<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<link rel="manifest" href="/manifest.json">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://lexpress.mg/xmlrpc.php">

	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>OUVRAGE LITTÉRAIRE - Edith Barijaona sort «Vorona ô! Le messager»</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lexpress.mg/30/11/2022/ouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="OUVRAGE LITTÉRAIRE - Edith Barijaona sort «Vorona ô! Le messager»" />
	<meta name="twitter:description" content="Edith Barijaona a gravé la vie artistique du couple Barijaona et O&rsquo;suzah dans un livre. L’ouvrage a été publié officiellement à la bibliothèque nationale Anosy hier. Une histoire transmise. Edith Barijaona a dédié spécialement son ouvrage «Vorona ô! Le messager» à son fils unique. Étant à la fois auteure, comédienne et la troisième fille du [&hellip;]" />
	<meta name="twitter:image" content="https://lexpress.mg/wp-content/uploads/2022/11/1669728581074.jpg" />
	<meta name="twitter:creator" content="@lexpressmada" />
	<meta name="twitter:site" content="@lexpressmada" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lexpress.mg/#organization","name":"L'Express de Madagascar","url":"https://lexpress.mg/","sameAs":["https://www.facebook.com/lexpress.mg","https://fr.linkedin.com/company/l'express-de-madagascar","https://twitter.com/lexpressmada"],"logo":{"@type":"ImageObject","@id":"https://lexpress.mg/#logo","inLanguage":"fr-FR","url":"https://lexpress.mg/wp-content/uploads/2018/03/logo-lexpress-1.png","width":1024,"height":578,"caption":"L'Express de Madagascar"},"image":{"@id":"https://lexpress.mg/#logo"}},{"@type":"WebSite","@id":"https://lexpress.mg/#website","url":"https://lexpress.mg/","name":"L&#039;Express de Madagascar","description":"","publisher":{"@id":"https://lexpress.mg/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lexpress.mg/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lexpress.mg/30/11/2022/ouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager/#primaryimage","inLanguage":"fr-FR","url":"https://lexpress.mg/wp-content/uploads/2022/11/1669728581074.jpg","width":720,"height":481,"caption":"Edith Barijaona avec le responsable de Tsipika et la ministre de la Communication et de la culture lors du lancement officiel \u00e0 la biblioth\u00e8que nationale hier."},{"@type":"WebPage","@id":"https://lexpress.mg/30/11/2022/ouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager/#webpage","url":"https://lexpress.mg/30/11/2022/ouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager/","name":"OUVRAGE LITT\u00c9RAIRE - Edith Barijaona sort \u00abVorona \u00f4! Le messager\u00bb","isPartOf":{"@id":"https://lexpress.mg/#website"},"primaryImageOfPage":{"@id":"https://lexpress.mg/30/11/2022/ouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager/#primaryimage"},"datePublished":"2022-11-30T02:30:34+00:00","dateModified":"2022-11-29T23:22:26+00:00","breadcrumb":{"@id":"https://lexpress.mg/30/11/2022/ouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lexpress.mg/30/11/2022/ouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager/"]}]},{"@type":"BreadcrumbList","@id":"https://lexpress.mg/30/11/2022/ouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lexpress.mg/","url":"https://lexpress.mg/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lexpress.mg/category/culture/","url":"https://lexpress.mg/category/culture/","name":"Culture"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://lexpress.mg/30/11/2022/ouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager/","url":"https://lexpress.mg/30/11/2022/ouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager/","name":"OUVRAGE LITT\u00c9RAIRE &#8211; Edith Barijaona sort \u00abVorona \u00f4! Le messager\u00bb"}}]},{"@type":"Article","@id":"https://lexpress.mg/30/11/2022/ouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager/#article","isPartOf":{"@id":"https://lexpress.mg/30/11/2022/ouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager/#webpage"},"author":{"@id":"https://lexpress.mg/#/schema/person/68729344fe8f7604d88acca224cf2258"},"headline":"OUVRAGE LITT\u00c9RAIRE &#8211; Edith Barijaona sort \u00abVorona \u00f4! Le messager\u00bb","datePublished":"2022-11-30T02:30:34+00:00","dateModified":"2022-11-29T23:22:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lexpress.mg/30/11/2022/ouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager/#webpage"},"publisher":{"@id":"https://lexpress.mg/#organization"},"image":{"@id":"https://lexpress.mg/30/11/2022/ouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager/#primaryimage"},"articleSection":"Culture","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lexpress.mg/30/11/2022/ouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager/#respond"]}]},{"@type":["Person"],"@id":"https://lexpress.mg/#/schema/person/68729344fe8f7604d88acca224cf2258","name":"Tatiana Randriamanakajasoa","image":{"@type":"ImageObject","@id":"https://lexpress.mg/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/168a00d60259eb762b6bb70e04bebc4f?s=96&d=mm&r=g","caption":"Tatiana Randriamanakajasoa"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux" href="https://lexpress.mg/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux des commentaires" href="https://lexpress.mg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; OUVRAGE LITTÉRAIRE &#8211; Edith Barijaona sort «Vorona ô! Le messager» Flux des commentaires" href="https://lexpress.mg/30/11/2022/ouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lexpress.mg/wp-includes/css/dist/block-library/style.min.css?ver=5.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lexpress.mg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://lexpress.mg/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://lexpress.mg/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://lexpress.mg/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://lexpress.mg/wp-content/themes/lexpress/assets/css/min.css?ver=1.5.2' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='https://lexpress.mg/wp-content/themes/lexpress-child/style.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://lexpress.mg/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//lexpress.mg/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1568174700' type='text/css' media='all' />
<script type='text/javascript' src='https://lexpress.mg/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lexpress.mg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","nonce":"f36196f2ba","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexpress.mg/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://lexpress.mg/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://lexpress.mg/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","nonce":"070eb7db60"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexpress.mg/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.1'></script>
<link rel='https://api.w.org/' href='https://lexpress.mg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lexpress.mg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lexpress.mg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.12" />
<link rel='shortlink' href='https://lexpress.mg/?p=139119' />
<link rel="alternate" type="application/json+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F30%2F11%2F2022%2Fouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F30%2F11%2F2022%2Fouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager%2F&#038;format=xml" />
<link rel="icon" href="https://lexpress.mg/wp-content/uploads/2018/03/favicon-56x55.png" sizes="32x32" />
<link rel="icon" href="https://lexpress.mg/wp-content/uploads/2018/03/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lexpress.mg/wp-content/uploads/2018/03/favicon.png" />
<meta name="msapplication-TileImage" content="https://lexpress.mg/wp-content/uploads/2018/03/favicon.png" />
<style type="text/css">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</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116297635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116297635-1');
</script>
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="L&#039;Express de Madagascar"/>
  <meta property="og:title" content="OUVRAGE LITTÉRAIRE - Edith Barijaona sort «Vorona ô! Le messager»"/>
  <meta property="og:url" content="https://lexpress.mg/30/11/2022/ouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Edith Barijaona a gravé la vie artistique du couple Barijaona et O&#039;suzah dans un livre. L’ouvrage a été publié officiellement à la bibliothèque nationale Anosy hier. Une histoire transmise. Edith Barijaona a dédié spécialement son ouvrage «Vorona ô! Le messager» à son fils unique. Étant à la fois"/>
  <meta property="og:image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=139119&amp;object_id=139119&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2022%252F11%252F1669728581074.jpg"/>
  <meta property="og:image:url" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=139119&amp;object_id=139119&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2022%252F11%252F1669728581074.jpg"/>
  <meta property="og:image:secure_url" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=139119&amp;object_id=139119&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2022%252F11%252F1669728581074.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:published_time" content="2022-11-30T05:30:34+03:00"/>
  <meta property="article:modified_time" content="2022-11-30T02:22:26+03:00" />
  <meta property="og:updated_time" content="2022-11-30T02:22:26+03:00" />
  <meta property="article:section" content="Culture"/>
  <meta property="article:publisher" content="https://www.facebook.com/lexpress.mg"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="OUVRAGE LITTÉRAIRE - Edith Barijaona sort «Vorona ô! Le messager»"/>
  <meta itemprop="headline" content="OUVRAGE LITTÉRAIRE - Edith Barijaona sort «Vorona ô! Le messager»"/>
  <meta itemprop="description" content="Edith Barijaona a gravé la vie artistique du couple Barijaona et O&#039;suzah dans un livre. L’ouvrage a été publié officiellement à la bibliothèque nationale Anosy hier. Une histoire transmise. Edith Barijaona a dédié spécialement son ouvrage «Vorona ô! Le messager» à son fils unique. Étant à la fois"/>
  <meta itemprop="image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=139119&amp;object_id=139119&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2022%252F11%252F1669728581074.jpg"/>
  <meta itemprop="datePublished" content="2022-11-30"/>
  <meta itemprop="dateModified" content="2022-11-30T02:22:26+03:00" />
  <meta itemprop="author" content="Tatiana Randriamanakajasoa"/>
  <!--<meta itemprop="publisher" content="L&#039;Express de Madagascar"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="OUVRAGE LITTÉRAIRE - Edith Barijaona sort «Vorona ô! Le messager»"/>
  <meta name="twitter:url" content="https://lexpress.mg/30/11/2022/ouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager/"/>
  <meta name="twitter:description" content="Edith Barijaona a gravé la vie artistique du couple Barijaona et O&#039;suzah dans un livre. L’ouvrage a été publié officiellement à la bibliothèque nationale Anosy hier. Une histoire transmise. Edith Barijaona a dédié spécialement son ouvrage «Vorona ô! Le messager» à son fils unique. Étant à la fois"/>
  <meta name="twitter:image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=139119&amp;object_id=139119&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2022%252F11%252F1669728581074.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://lexpress.mg/30/11/2022/ouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager/"/>
  <meta name="author" content="Tatiana Randriamanakajasoa"/>
  <meta name="publisher" content="L&#039;Express de Madagascar"/>
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
<style type="text/css">
body {-webkit-touch-callout: none !important;-webkit-user-select: none !important;-khtml-user-select: none !important;-moz-user-select: none !important;-ms-user-select: none !important;user-select: none !important;}
.herald-entry-content p, .herald-entry-content li {text-align: justify;}
</style>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- ADSENSE AUTO
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0317162614574564",
          enable_page_level_ads: false
     });
</script> -->
</head>

<body class="post-template-default single single-post postid-139119 single-format-standard cookies-not-set unknown">
	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-top" class="menu"><li id="menu-item-111297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111297"><a href="/">Accueil</a></li>
<li id="menu-item-51643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51643"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li id="menu-item-122300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122300"><a href="https://lexpress.mg/galerie-photos/">Photos</a></li>
<li id="menu-item-121135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121135"><a href="https://lexpress.mg/galerie-videos/">Vidéos</a></li>
<li id="menu-item-85148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85148"><a href="#">Autres</a>
<ul class="sub-menu">
	<li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45314"><a href="https://lexpress.mg/category/opinions/">Opinions</a>
	<ul class="sub-menu">
		<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://lexpress.mg/category/texto-de-ravel/">Texto de Ravel</a></li>
		<li id="menu-item-45318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45318"><a href="https://lexpress.mg/category/tribune-de-remn/">Tribune de REMN</a></li>
		<li id="menu-item-45319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45319"><a href="https://lexpress.mg/category/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
	</ul>
</li>
	<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51642"><a href="https://lexpress.mg/humeur/">Humeur</a>
	<ul class="sub-menu">
		<li id="menu-item-92824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92824"><a href="https://lexpress.mg/category/lucarne/">Lucarne</a></li>
	</ul>
</li>
	<li id="menu-item-51637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51637"><a href="https://lexpress.mg/chroniques/">Chroniques</a></li>
	<li id="menu-item-108716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108716"><a href="https://ao.lexpress.mg">Appels d&rsquo;offres</a></li>
	<li id="menu-item-108717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108717"><a href="https://pa.lexpress.mg">Petites annonces</a></li>
</ul>
</li>
<li id="menu-item-51646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51646"><a href="https://lexpress.mg/necrologie/">Necrologie</a></li>
<li id="menu-item-86781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86781"><a href="https://docs.google.com/presentation/d/e/2PACX-1vQE8gemKxD8fyu-NudQakebKG9Z64LcOdKQ_wLyUvRVPoC_oKu0dsq6Bl4b6MQDN1zRVnGbcwhi09Ba/pub?start=false&#038;loop=false&#038;delayms=3000">Publicité</a></li>
<li id="menu-item-107156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107156"><a href="https://lexpress.mg/nous-contacter/">Nous contacter</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>30 novembre 2022</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo" src="https://lexpress.mg/wp-content/uploads/2019/02/logo-lexpress.png" alt="L&#039;Express de Madagascar" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><div id="banner728x90"><!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="1" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script></div></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-111298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111298"><a href="/">Accueil</a><li id="menu-item-60027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li id="menu-item-51632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li id="menu-item-51629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li id="menu-item-51630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li id="menu-item-51631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li id="menu-item-51633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li id="menu-item-51634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a><li id="menu-item-51628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a><li id="menu-item-109155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109155"><a href="/author/nv-andriamiahaja/">Chronique de VANF</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini" src="https://lexpress.mg/wp-content/uploads/2019/02/logo-lexpress.png" alt="L&#039;Express de Madagascar" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111298"><a href="/">Accueil</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109155"><a href="/author/nv-andriamiahaja/">Chronique de VANF</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini" src="https://lexpress.mg/wp-content/uploads/2019/02/logo-lexpress.png" alt="L&#039;Express de Madagascar" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111298"><a href="/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109155"><a href="/author/nv-andriamiahaja/">Chronique de VANF</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header"><!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="2" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://lexpress.mg/">Accueil</a> » <span><a href="https://lexpress.mg/category/culture/">Culture</a> » <strong class="breadcrumb_last" aria-current="page">OUVRAGE LITTÉRAIRE &#8211; Edith Barijaona sort «Vorona ô! Le messager»</strong></span></span></span></div>

<div class="herald-section container ">

			<article id="post-139119" class="herald-single post-139119 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

		<div class="col-lg-12 col-md-12 col-sm-12">
			<header class="entry-header">
			<span class="meta-category"><a href="https://lexpress.mg/category/culture/" class="herald-cat-13">Culture</a></span>
		<h1 class="entry-title h1">OUVRAGE LITTÉRAIRE &#8211; Edith Barijaona sort «Vorona ô! Le messager»</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">30 novembre 2022</span></div><div class="meta-item herald-comments"><a href="https://lexpress.mg/30/11/2022/ouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager/#respond">Commenter</a></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/tatianar/">Tatiana Randriamanakajasoa</a></span></span></div><div class="meta-item herald-views">19 Vues</div><div class="meta-item herald-rtime">2 minute(s) pour lire</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="720" height="481" src="https://lexpress.mg/wp-content/uploads/2022/11/1669728581074.jpg" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2022/11/1669728581074.jpg 720w, https://lexpress.mg/wp-content/uploads/2022/11/1669728581074-300x200.jpg 300w, https://lexpress.mg/wp-content/uploads/2022/11/1669728581074-470x313.jpg 470w, https://lexpress.mg/wp-content/uploads/2022/11/1669728581074-130x86.jpg 130w, https://lexpress.mg/wp-content/uploads/2022/11/1669728581074-187x124.jpg 187w, https://lexpress.mg/wp-content/uploads/2022/11/1669728581074-414x276.jpg 414w" sizes="(max-width: 720px) 100vw, 720px" /></span>
					<figure class="wp-caption-text">Edith Barijaona avec le responsable de Tsipika et la ministre de la Communication et de la culture lors du lancement officiel à la bibliothèque nationale hier.</figure>
			</div>
			<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="1" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script></div>
		
	<p><em><strong>Edith Barijaona a gravé la vie artistique du couple Barijaona et O&rsquo;suzah dans un livre. L’ouvrage a été publié officiellement à la bibliothèque nationale Anosy hier.</strong></em></p>
<p>Une histoire transmise. Edith Barijaona a dédié spécialement son ouvrage «Vorona ô! Le messager» à son fils unique. Étant à la fois auteure, comédienne et la troisième fille du couple Barijaona et O&rsquo;suzah, elle a fait le défi de relater les aventures du couple mythique de la musique malgache pour lui faire découvrir la culture de son Pays.<br />
À part les vécus de ses parents, les poèmes, les photos de souvenirs, ainsi que les chansons de Barijaona sont aussi comprises dans le livre.<br />
«Le livre a été écrit en plusieurs étapes. Cela a commencé un peu près une dizaine d&rsquo;années parce qu&rsquo;il a fallu que je digère la disparition de mes parents et même en écrivant, j&rsquo;ai été submergée d’émotions.» affirme Edith Barijaona, l&rsquo;auteure.<br />
Ayant été édité par «Tsipika», le livre compte 200 pages. Il est composé d&rsquo;une dizaine de poèmes ainsi que les chansons les plus représentatives de Rabarijaona en 1947 qui ont été traduites en Français en collaboration avec des littéraires.</p>
<p><em><strong>Légende du «Kalon&rsquo;ny fahiny»</strong></em><br />
Pour rappel, le couple Barijaona et O&rsquo;suzah est un air de la musique traditionnelle. Ayant connu sa célébrité dans les années 50 et 60, le couple d’artistes a brillé à travers son amour pour le Pays mais aussi ses chansons d&rsquo;amour sur le «Kalon&rsquo;ny fahiny» reflétant la culture malgache. Les titres «Vorona ô!», «Ho melohina va ny foko», «Bako» et «Avia hilalao» figurent parmi ses morceaux phares.<br />
À l&rsquo;issue de l&rsquo;événement d&rsquo;hier, le ministère de la Communication et de la culture a décerné le titre de Commandeur de l&rsquo;ordre des Arts, des lettres et de la culture à Rafidimalala Robert, le compagnon du couple Barijaona grâce à sa contribution dans la promotion des œuvres mythiques du couple.<br />
L’ouvrage «Vorona ô! Le messager» de Edith Barijaona est désormais disponible dans les librairies ainsi qu&rsquo;à la bibliothèque nationale Anosy. Il sera publié en France.</p>

	
	
				<div class="herald-ad">

</div>
	</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Peuvent vous intéresser</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f post-138854 post type-post status-publish format-standard has-post-thumbnail hentry category-regions">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://lexpress.mg/25/11/2022/mahajanga-neuf-bandits-violent-une-prostituee/" title="MAHAJANGA &#8211; Neuf bandits violent une prostituée">
				<img width="300" height="168" src="https://lexpress.mg/wp-content/uploads/2022/11/BORD-de-la-MER-MAHAJANGA-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2022/11/BORD-de-la-MER-MAHAJANGA-300x168.jpg 300w, https://lexpress.mg/wp-content/uploads/2022/11/BORD-de-la-MER-MAHAJANGA-990x556.jpg 990w, https://lexpress.mg/wp-content/uploads/2022/11/BORD-de-la-MER-MAHAJANGA-1320x742.jpg 1320w, https://lexpress.mg/wp-content/uploads/2022/11/BORD-de-la-MER-MAHAJANGA-470x264.jpg 470w, https://lexpress.mg/wp-content/uploads/2022/11/BORD-de-la-MER-MAHAJANGA-640x360.jpg 640w, https://lexpress.mg/wp-content/uploads/2022/11/BORD-de-la-MER-MAHAJANGA-414x232.jpg 414w, https://lexpress.mg/wp-content/uploads/2022/11/BORD-de-la-MER-MAHAJANGA-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://lexpress.mg/25/11/2022/mahajanga-neuf-bandits-violent-une-prostituee/">MAHAJANGA &#8211; Neuf bandits violent une prostituée</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25 novembre 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/vandrianarisoa/">Vero Andrianarisoa</a></span></span></div></div>
			</div>

	
	
</article>							<article class="herald-lay-f post-138988 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://lexpress.mg/28/11/2022/tentative-dassassinat-depute-leva-enferme-a-tsiafahy/" title="TENTATIVE D’ASSASSINAT &#8211; « Député Leva » enfermé à Tsiafahy">
				<img width="300" height="168" src="https://lexpress.mg/wp-content/uploads/2022/11/FD-Leva-2-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2022/11/FD-Leva-2-300x168.jpg 300w, https://lexpress.mg/wp-content/uploads/2022/11/FD-Leva-2-990x556.jpg 990w, https://lexpress.mg/wp-content/uploads/2022/11/FD-Leva-2-470x264.jpg 470w, https://lexpress.mg/wp-content/uploads/2022/11/FD-Leva-2-640x360.jpg 640w, https://lexpress.mg/wp-content/uploads/2022/11/FD-Leva-2-414x232.jpg 414w, https://lexpress.mg/wp-content/uploads/2022/11/FD-Leva-2-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://lexpress.mg/28/11/2022/tentative-dassassinat-depute-leva-enferme-a-tsiafahy/">TENTATIVE D’ASSASSINAT &#8211; « Député Leva » enfermé à Tsiafahy</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 novembre 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/hleonard/">Hajatiana Léonard</a></span></span></div></div>
			</div>

	
	
</article>							<article class="herald-lay-f post-138926 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://lexpress.mg/26/11/2022/star-academy-madagascar-de-tout-coeur-avec-anisha/" title="STAR ACADEMY &#8211; Madagascar, de tout cœur avec Anisha">
				<img width="300" height="168" src="https://lexpress.mg/wp-content/uploads/2022/11/anisha-300x168.jpeg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2022/11/anisha-300x168.jpeg 300w, https://lexpress.mg/wp-content/uploads/2022/11/anisha-1024x576.jpeg 1024w, https://lexpress.mg/wp-content/uploads/2022/11/anisha-768x432.jpeg 768w, https://lexpress.mg/wp-content/uploads/2022/11/anisha-990x557.jpeg 990w, https://lexpress.mg/wp-content/uploads/2022/11/anisha-470x264.jpeg 470w, https://lexpress.mg/wp-content/uploads/2022/11/anisha-640x360.jpeg 640w, https://lexpress.mg/wp-content/uploads/2022/11/anisha-414x232.jpeg 414w, https://lexpress.mg/wp-content/uploads/2022/11/anisha-215x120.jpeg 215w, https://lexpress.mg/wp-content/uploads/2022/11/anisha.jpeg 1200w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://lexpress.mg/26/11/2022/star-academy-madagascar-de-tout-coeur-avec-anisha/">STAR ACADEMY &#8211; Madagascar, de tout cœur avec Anisha</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 novembre 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/tatianar/">Tatiana Randriamanakajasoa</a></span></span></div></div>
			</div>

	
	
</article>							<article class="herald-lay-f post-138797 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://lexpress.mg/24/11/2022/ambohidrapeto-une-proxenete-et-ses-complices-ecrouees/" title="AMBOHIDRAPETO &#8211; Une proxénète et ses complices écrouées">
				<img width="300" height="168" src="https://lexpress.mg/wp-content/uploads/2022/11/IMG_1863-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2022/11/IMG_1863-300x168.jpg 300w, https://lexpress.mg/wp-content/uploads/2022/11/IMG_1863-990x556.jpg 990w, https://lexpress.mg/wp-content/uploads/2022/11/IMG_1863-1320x742.jpg 1320w, https://lexpress.mg/wp-content/uploads/2022/11/IMG_1863-470x264.jpg 470w, https://lexpress.mg/wp-content/uploads/2022/11/IMG_1863-640x360.jpg 640w, https://lexpress.mg/wp-content/uploads/2022/11/IMG_1863-414x232.jpg 414w, https://lexpress.mg/wp-content/uploads/2022/11/IMG_1863-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://lexpress.mg/24/11/2022/ambohidrapeto-une-proxenete-et-ses-complices-ecrouees/">AMBOHIDRAPETO &#8211; Une proxénète et ses complices écrouées</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 novembre 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/hleonard/">Hajatiana Léonard</a></span></span></div></div>
			</div>

	
	
</article>							<article class="herald-lay-f post-138976 post type-post status-publish format-standard has-post-thumbnail hentry category-social">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://lexpress.mg/28/11/2022/transport-en-commun-les-tuc-tucs-prennent-place/" title="TRANSPORT EN COMMUN &#8211; Les Tuc-tucs prennent place">
				<img width="300" height="168" src="https://lexpress.mg/wp-content/uploads/2022/11/P1390503-300x168.jpeg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2022/11/P1390503-300x168.jpeg 300w, https://lexpress.mg/wp-content/uploads/2022/11/P1390503-990x556.jpeg 990w, https://lexpress.mg/wp-content/uploads/2022/11/P1390503-1320x742.jpeg 1320w, https://lexpress.mg/wp-content/uploads/2022/11/P1390503-470x264.jpeg 470w, https://lexpress.mg/wp-content/uploads/2022/11/P1390503-640x360.jpeg 640w, https://lexpress.mg/wp-content/uploads/2022/11/P1390503-414x232.jpeg 414w, https://lexpress.mg/wp-content/uploads/2022/11/P1390503-215x120.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://lexpress.mg/28/11/2022/transport-en-commun-les-tuc-tucs-prennent-place/">TRANSPORT EN COMMUN &#8211; Les Tuc-tucs prennent place</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 novembre 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/sudo/">L'Express de Madagascar</a></span></span></div></div>
			</div>

	
	
</article>							<article class="herald-lay-f post-138994 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-culture">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://lexpress.mg/28/11/2022/anisha-remporte-la-star-academy-victoire-du-talent-et-de-la-solidarite/" title="ANISHA REMPORTE LA STAR ACADEMY &#8211; Victoire du talent et de la solidarité">
				<img width="300" height="168" src="https://lexpress.mg/wp-content/uploads/2022/11/Capture-d’écran-2022-11-27-à-22.34.59-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2022/11/Capture-d’écran-2022-11-27-à-22.34.59-300x168.png 300w, https://lexpress.mg/wp-content/uploads/2022/11/Capture-d’écran-2022-11-27-à-22.34.59-470x264.png 470w, https://lexpress.mg/wp-content/uploads/2022/11/Capture-d’écran-2022-11-27-à-22.34.59-640x360.png 640w, https://lexpress.mg/wp-content/uploads/2022/11/Capture-d’écran-2022-11-27-à-22.34.59-414x232.png 414w, https://lexpress.mg/wp-content/uploads/2022/11/Capture-d’écran-2022-11-27-à-22.34.59-215x120.png 215w, https://lexpress.mg/wp-content/uploads/2022/11/Capture-d’écran-2022-11-27-à-22.34.59-931x520.png 931w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://lexpress.mg/28/11/2022/anisha-remporte-la-star-academy-victoire-du-talent-et-de-la-solidarite/">ANISHA REMPORTE LA STAR ACADEMY &#8211; Victoire du talent et de la solidarité</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 novembre 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/tatianar/">Tatiana Randriamanakajasoa</a></span></span></div></div>
			</div>

	
	
</article>							<article class="herald-lay-f post-138837 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://lexpress.mg/25/11/2022/mobile-money-des-escrocs-font-plusieurs-victimes/" title="MOBILE MONEY &#8211; Des escrocs font plusieurs victimes">
				<img width="300" height="168" src="https://lexpress.mg/wp-content/uploads/2022/11/Mobile-e1669325965123-300x168.jpeg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2022/11/Mobile-e1669325965123-300x168.jpeg 300w, https://lexpress.mg/wp-content/uploads/2022/11/Mobile-e1669325965123-990x556.jpeg 990w, https://lexpress.mg/wp-content/uploads/2022/11/Mobile-e1669325965123-470x264.jpeg 470w, https://lexpress.mg/wp-content/uploads/2022/11/Mobile-e1669325965123-640x360.jpeg 640w, https://lexpress.mg/wp-content/uploads/2022/11/Mobile-e1669325965123-414x232.jpeg 414w, https://lexpress.mg/wp-content/uploads/2022/11/Mobile-e1669325965123-215x120.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://lexpress.mg/25/11/2022/mobile-money-des-escrocs-font-plusieurs-victimes/">MOBILE MONEY &#8211; Des escrocs font plusieurs victimes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25 novembre 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/hleonard/">Hajatiana Léonard</a></span></span></div></div>
			</div>

	
	
</article>							<article class="herald-lay-f post-138999 post type-post status-publish format-standard has-post-thumbnail hentry category-regions">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://lexpress.mg/28/11/2022/ville-de-toliara-une-nouvelle-construction-fait-polemique/" title="VILLE DE TOLIARA &#8211; Une nouvelle construction fait polémique">
				<img width="300" height="168" src="https://lexpress.mg/wp-content/uploads/2022/11/316951969_492304746327041_229849102660351982_n-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2022/11/316951969_492304746327041_229849102660351982_n-300x168.jpg 300w, https://lexpress.mg/wp-content/uploads/2022/11/316951969_492304746327041_229849102660351982_n-990x556.jpg 990w, https://lexpress.mg/wp-content/uploads/2022/11/316951969_492304746327041_229849102660351982_n-1320x742.jpg 1320w, https://lexpress.mg/wp-content/uploads/2022/11/316951969_492304746327041_229849102660351982_n-470x264.jpg 470w, https://lexpress.mg/wp-content/uploads/2022/11/316951969_492304746327041_229849102660351982_n-640x360.jpg 640w, https://lexpress.mg/wp-content/uploads/2022/11/316951969_492304746327041_229849102660351982_n-414x232.jpg 414w, https://lexpress.mg/wp-content/uploads/2022/11/316951969_492304746327041_229849102660351982_n-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://lexpress.mg/28/11/2022/ville-de-toliara-une-nouvelle-construction-fait-polemique/">VILLE DE TOLIARA &#8211; Une nouvelle construction fait polémique</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 novembre 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/miotisoa/">MiotiSoa Mare</a></span></span></div></div>
			</div>

	
	
</article>							<article class="herald-lay-f post-139076 post type-post status-publish format-standard has-post-thumbnail hentry category-politique">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://lexpress.mg/29/11/2022/primes-exceptionnelles-une-trentaine-de-directeurs-de-la-jirama-auditionnee-par-le-pac/" title="PRIMES EXCEPTIONNELLES &#8211; Une trentaine de directeurs de la Jirama auditionnée par le PAC">
				<img width="300" height="168" src="https://lexpress.mg/wp-content/uploads/2022/11/JIRAMA-2-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2022/11/JIRAMA-2-300x168.jpg 300w, https://lexpress.mg/wp-content/uploads/2022/11/JIRAMA-2-990x556.jpg 990w, https://lexpress.mg/wp-content/uploads/2022/11/JIRAMA-2-1320x742.jpg 1320w, https://lexpress.mg/wp-content/uploads/2022/11/JIRAMA-2-470x264.jpg 470w, https://lexpress.mg/wp-content/uploads/2022/11/JIRAMA-2-640x360.jpg 640w, https://lexpress.mg/wp-content/uploads/2022/11/JIRAMA-2-414x232.jpg 414w, https://lexpress.mg/wp-content/uploads/2022/11/JIRAMA-2-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://lexpress.mg/29/11/2022/primes-exceptionnelles-une-trentaine-de-directeurs-de-la-jirama-auditionnee-par-le-pac/">PRIMES EXCEPTIONNELLES &#8211; Une trentaine de directeurs de la Jirama auditionnée par le PAC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29 novembre 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/gfranaivoson/">Garry Fabrice Ranaivoson</a></span></span></div></div>
			</div>

	
	
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Commenter</h4></div></div></div>		
					<p id="comment-privacy"><small>Ce formulaire recueille votre nom et adresse e-mail afin que nous puissions valider votre commentaire. Veuillez consulter notre <a href="/politique-de-confidentialite/" target="_blank">politique de confidentalité</a> afin de prendre connaissance sur la façon dont nous protégeons vos informations.<br/>
	<em><input id="commentscb" type="checkbox" /> Je consens à ce que L'Express de Madagascar collecte mon nom et email..</em></small></p>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez pour commenter</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/30/11/2022/ouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager/#respond" style="display:none;">Annuler</a></small></h3><form action="https://lexpress.mg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier" /> <input type='hidden' name='comment_post_ID' value='139119' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d252d23dd3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="152"/></p></form>	</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://lexpress.mg/30/11/2022/terreur-a-ambalavola/" rel="prev">Terreur à Ambalavola</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://lexpress.mg/30/11/2022/football-feminin-championnat-national-douze-clubs-pour-quatre-tickets/" rel="next">FOOTBALL FEMININ &#8211; Championnat national &#8211; Douze clubs pour quatre tickets</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flexpress.mg%2F30%2F11%2F2022%2Fouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager%2F&amp;t=OUVRAGE+LITT%C3%89RAIRE+%26%238211%3B+Edith+Barijaona+sort+%C2%ABVorona+%C3%B4%21+Le+messager%C2%BB"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flexpress.mg%2F30%2F11%2F2022%2Fouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager%2F&amp;text=OUVRAGE+LITT%C3%89RAIRE+%26%238211%3B+Edith+Barijaona+sort+%C2%ABVorona+%C3%B4%21+Le+messager%C2%BB"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Flexpress.mg%2F30%2F11%2F2022%2Fouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flexpress.mg%2F30%2F11%2F2022%2Fouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager%2F&amp;media=https%3A%2F%2Flexpress.mg%2Fwp-content%2Fuploads%2F2022%2F11%2F1669728581074.jpg&amp;description=OUVRAGE+LITT%C3%89RAIRE+%26%238211%3B+Edith+Barijaona+sort+%C2%ABVorona+%C3%B4%21+Le+messager%C2%BB"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flexpress.mg%2F30%2F11%2F2022%2Fouvrage-litteraire-edith-barijaona-sort-vorona-o-le-messager%2F&amp;title=OUVRAGE+LITT%C3%89RAIRE+%26%238211%3B+Edith+Barijaona+sort+%C2%ABVorona+%C3%B4%21+Le+messager%C2%BB"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="3" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script></div></div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Les plus lus cette semaine</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-138854 post type-post status-publish format-standard has-post-thumbnail hentry category-regions">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/25/11/2022/mahajanga-neuf-bandits-violent-une-prostituee/" title="MAHAJANGA &#8211; Neuf bandits violent une prostituée">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2022/11/BORD-de-la-MER-MAHAJANGA-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2022/11/BORD-de-la-MER-MAHAJANGA-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2022/11/BORD-de-la-MER-MAHAJANGA-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2022/11/BORD-de-la-MER-MAHAJANGA-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2022/11/BORD-de-la-MER-MAHAJANGA-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/25/11/2022/mahajanga-neuf-bandits-violent-une-prostituee/">MAHAJANGA &#8211; Neuf bandits violent une prostituée</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25 novembre 2022</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-138988 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/28/11/2022/tentative-dassassinat-depute-leva-enferme-a-tsiafahy/" title="TENTATIVE D’ASSASSINAT &#8211; « Député Leva » enfermé à Tsiafahy">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2022/11/FD-Leva-2-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2022/11/FD-Leva-2-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2022/11/FD-Leva-2-300x225.jpg 300w, https://lexpress.mg/wp-content/uploads/2022/11/FD-Leva-2-1024x768.jpg 1024w, https://lexpress.mg/wp-content/uploads/2022/11/FD-Leva-2-768x576.jpg 768w, https://lexpress.mg/wp-content/uploads/2022/11/FD-Leva-2-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2022/11/FD-Leva-2-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2022/11/FD-Leva-2-990x743.jpg 990w, https://lexpress.mg/wp-content/uploads/2022/11/FD-Leva-2.jpg 1040w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/28/11/2022/tentative-dassassinat-depute-leva-enferme-a-tsiafahy/">TENTATIVE D’ASSASSINAT &#8211; « Député Leva » enfermé à Tsiafahy</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 novembre 2022</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-138926 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/26/11/2022/star-academy-madagascar-de-tout-coeur-avec-anisha/" title="STAR ACADEMY &#8211; Madagascar, de tout cœur avec Anisha">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2022/11/anisha-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2022/11/anisha-74x55.jpeg 74w, https://lexpress.mg/wp-content/uploads/2022/11/anisha-111x83.jpeg 111w, https://lexpress.mg/wp-content/uploads/2022/11/anisha-215x161.jpeg 215w, https://lexpress.mg/wp-content/uploads/2022/11/anisha-300x225.jpeg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/26/11/2022/star-academy-madagascar-de-tout-coeur-avec-anisha/">STAR ACADEMY &#8211; Madagascar, de tout cœur avec Anisha</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 novembre 2022</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-138797 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/24/11/2022/ambohidrapeto-une-proxenete-et-ses-complices-ecrouees/" title="AMBOHIDRAPETO &#8211; Une proxénète et ses complices écrouées">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2022/11/IMG_1863-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2022/11/IMG_1863-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2022/11/IMG_1863-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2022/11/IMG_1863-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2022/11/IMG_1863-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/24/11/2022/ambohidrapeto-une-proxenete-et-ses-complices-ecrouees/">AMBOHIDRAPETO &#8211; Une proxénète et ses complices écrouées</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 novembre 2022</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-138976 post type-post status-publish format-standard has-post-thumbnail hentry category-social">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/28/11/2022/transport-en-commun-les-tuc-tucs-prennent-place/" title="TRANSPORT EN COMMUN &#8211; Les Tuc-tucs prennent place">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2022/11/P1390503-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2022/11/P1390503-74x55.jpeg 74w, https://lexpress.mg/wp-content/uploads/2022/11/P1390503-111x83.jpeg 111w, https://lexpress.mg/wp-content/uploads/2022/11/P1390503-215x161.jpeg 215w, https://lexpress.mg/wp-content/uploads/2022/11/P1390503-300x225.jpeg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/28/11/2022/transport-en-commun-les-tuc-tucs-prennent-place/">TRANSPORT EN COMMUN &#8211; Les Tuc-tucs prennent place</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 novembre 2022</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-7" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Opportunités</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f herald-lay-f1 post-138535 post type-post status-publish format-standard has-post-thumbnail hentry category-opportunites">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/17/11/2022/offre-demploi-dans-un-bistrot-restaurant/" title="Offre d&#8217;emploi dans un Bistrot-Restaurant"><img width="300" height="200" src="https://lexpress.mg/wp-content/uploads/2022/11/bistro-300x200.jpg" class="attachment-herald-lay-f1 size-herald-lay-f1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2022/11/bistro-300x200.jpg 300w, https://lexpress.mg/wp-content/uploads/2022/11/bistro-470x313.jpg 470w, https://lexpress.mg/wp-content/uploads/2022/11/bistro-640x426.jpg 640w, https://lexpress.mg/wp-content/uploads/2022/11/bistro-130x86.jpg 130w, https://lexpress.mg/wp-content/uploads/2022/11/bistro-187x124.jpg 187w, https://lexpress.mg/wp-content/uploads/2022/11/bistro-414x276.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://lexpress.mg/17/11/2022/offre-demploi-dans-un-bistrot-restaurant/">Offre d&#8217;emploi dans un Bistrot-Restaurant</a></h2>
			</div>
</div>

</article>			
		</div>

		
		
		</div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="4" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Voir aussi</span></h4><div class="textwidget custom-html-widget"></div></div>		
					<div class="herald-sticky">
				<div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="4" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script></div></div>			</div>
		
	</div>

			</div>	
		</article>
	</div>

	</div>

		<div class="herald-ad herald-slide herald-above-footer"><!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="2" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script></div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright"><div class="hidden-xs footer-ad"><!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="6" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script></div>
<a href="/conditions-dutilisation/">Conditions d'utilisation</a> | <a href="/politique-de-confidentialite/">Politique de confidentialité</a> | <a href="/nous-contacter/">Nous contacter</a><br/>
Copyright © 2020. <a href="/">L'Express de Madagascar</a> - <a href="https://prey.mg/" target="_blank" rel="noopener">Groupe PREY</a></div>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://lexpress.mg/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "cb2b3e1bf4", post_id : 139119 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lexpress.mg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexpress.mg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcgt6cZAAAAAEgnTv9Wor6F-73t0TzXKGvfgksv&#038;ver=3.0'></script>
<script type='text/javascript' src='https://lexpress.mg/wp-includes/js/comment-reply.min.js?ver=5.4.12'></script>
<script type='text/javascript' src='https://lexpress.mg/wp-content/themes/lexpress/assets/js/imagesloaded.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://lexpress.mg/wp-content/themes/lexpress/assets/js/jquery.fitvids.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://lexpress.mg/wp-content/themes/lexpress/assets/js/jquery.magnific-popup.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://lexpress.mg/wp-content/themes/lexpress/assets/js/jquery.sticky-kit.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://lexpress.mg/wp-content/themes/lexpress/assets/js/owl.carousel.js?ver=1.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_retina":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini_retina":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexpress.mg/wp-content/themes/lexpress/assets/js/main.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://lexpress.mg/wp-includes/js/wp-embed.min.js?ver=5.4.12'></script>
<script async="async" type='text/javascript' src='https://lexpress.mg/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6Lcgt6cZAAAAAEgnTv9Wor6F-73t0TzXKGvfgksv',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type="text/javascript">
				/* <![CDATA[ */
					/*jq2 = jQuery.noConflict(); jq2(function( $ ) { $(window).scroll(function (event) { var scroll = $(window).scrollTop(); if (scroll > 950){ $('.herald-site-header .row .herald-ad').addClass('ad-fixed'); $('.ad-fixed > *').addClass('shadow'); } else { $('.ad-fixed > *').removeClass('shadow'); $('.herald-site-header .row .herald-ad').removeClass('ad-fixed'); } }); }); */ setInterval(function () { var banner960x180 = '<iframe src="https://lexpress.mg/?local-banner=960x180" style="width:960px;height:185px;margin:0 auto;border:none;text-align:left;display: block;overflow-x:hidden;overflow-y:hidden;"></iframe>'; document.getElementById("banner960x180").innerHTML = banner960x180; var banner728x90 = '<iframe src="https://lexpress.mg/?local-banner=728x90" style="width:728px;height:95px;margin:0 auto;border:none;text-align:left;display: block;overflow-x:hidden;overflow-y:hidden;"></iframe>'; document.getElementById("banner728x90").innerHTML = banner728x90; var banner300x250 = '<iframe src="https://lexpress.mg/?local-banner=300x250" style="width:300px;height:255px;margin:0 auto;border:none;text-align:left;display: block;overflow-x:hidden;overflow-y:hidden;"></iframe>'; document.getElementById("banner300x250").innerHTML = banner300x250; }, 10000);
				/* ]]> */
				</script>
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><style type="text/css">
a#ads-1669786721 {
	display: block;    position: fixed;    top: 0;    left: 0;    width: 100%;    height: 100%;    z-index: 9999;    background: transparent;
}
</style>

<script>
/*
function hideAd(){	
	document.getElementById("ads-1669786721").style="display:none";	
	var aUrl = document.getElementById("ads-1669786721").href;	
	window.open(url, '_blank');
}*/
</script>

<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.3/app.js" async></script>
<script>
var truepush = window.truepush || [];
        
truepush.push(function(){
    truepush.Init({
        id: "62a717a09f7f089c26cd8d89"
    },function(error){
      if(error) console.error(error);
    })
})
</script>

</body>
</html>