<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<link rel="manifest" href="/manifest.json">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://lexpress.mg/xmlrpc.php">
<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Exprès #7756 par Mamy Andrianarison</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://lexpress.mg/26/09/2020/expres-7756-par-mamy-andrianarison/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Exprès #7756 par Mamy Andrianarison" />
<meta name="twitter:image" content="https://lexpress.mg/wp-content/uploads/2020/09/Capture-373.png" />
<meta name="twitter:creator" content="@lexpressmada" />
<meta name="twitter:site" content="@lexpressmada" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lexpress.mg/#organization","name":"L'Express de Madagascar","url":"https://lexpress.mg/","sameAs":["https://www.facebook.com/lexpress.mg","https://fr.linkedin.com/company/l'express-de-madagascar","https://twitter.com/lexpressmada"],"logo":{"@type":"ImageObject","@id":"https://lexpress.mg/#logo","inLanguage":"fr-FR","url":"https://lexpress.mg/wp-content/uploads/2018/03/logo-lexpress-1.png","width":1024,"height":578,"caption":"L'Express de Madagascar"},"image":{"@id":"https://lexpress.mg/#logo"}},{"@type":"WebSite","@id":"https://lexpress.mg/#website","url":"https://lexpress.mg/","name":"L&#039;Express de Madagascar","description":"","publisher":{"@id":"https://lexpress.mg/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lexpress.mg/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lexpress.mg/26/09/2020/expres-7756-par-mamy-andrianarison/#primaryimage","inLanguage":"fr-FR","url":"https://lexpress.mg/wp-content/uploads/2020/09/Capture-373.png","width":470,"height":579},{"@type":"WebPage","@id":"https://lexpress.mg/26/09/2020/expres-7756-par-mamy-andrianarison/#webpage","url":"https://lexpress.mg/26/09/2020/expres-7756-par-mamy-andrianarison/","name":"Expr\u00e8s #7756 par Mamy Andrianarison","isPartOf":{"@id":"https://lexpress.mg/#website"},"primaryImageOfPage":{"@id":"https://lexpress.mg/26/09/2020/expres-7756-par-mamy-andrianarison/#primaryimage"},"datePublished":"2020-09-26T02:15:08+00:00","dateModified":"2020-09-26T02:26:58+00:00","breadcrumb":{"@id":"https://lexpress.mg/26/09/2020/expres-7756-par-mamy-andrianarison/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lexpress.mg/26/09/2020/expres-7756-par-mamy-andrianarison/"]}]},{"@type":"BreadcrumbList","@id":"https://lexpress.mg/26/09/2020/expres-7756-par-mamy-andrianarison/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lexpress.mg/","url":"https://lexpress.mg/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lexpress.mg/category/expres/","url":"https://lexpress.mg/category/expres/","name":"Expr\u00e8s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://lexpress.mg/26/09/2020/expres-7756-par-mamy-andrianarison/","url":"https://lexpress.mg/26/09/2020/expres-7756-par-mamy-andrianarison/","name":"Expr\u00e8s #7756 par Mamy Andrianarison"}}]},{"@type":"Article","@id":"https://lexpress.mg/26/09/2020/expres-7756-par-mamy-andrianarison/#article","isPartOf":{"@id":"https://lexpress.mg/26/09/2020/expres-7756-par-mamy-andrianarison/#webpage"},"author":{"@id":"https://lexpress.mg/#/schema/person/3bf8071201195ac3ac52e02b3c735daa"},"headline":"Expr\u00e8s #7756 par Mamy Andrianarison","datePublished":"2020-09-26T02:15:08+00:00","dateModified":"2020-09-26T02:26:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lexpress.mg/26/09/2020/expres-7756-par-mamy-andrianarison/#webpage"},"publisher":{"@id":"https://lexpress.mg/#organization"},"image":{"@id":"https://lexpress.mg/26/09/2020/expres-7756-par-mamy-andrianarison/#primaryimage"},"articleSection":"Expr\u00e8s","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lexpress.mg/26/09/2020/expres-7756-par-mamy-andrianarison/#respond"]}]},{"@type":["Person"],"@id":"https://lexpress.mg/#/schema/person/3bf8071201195ac3ac52e02b3c735daa","name":"L'Express de Madagascar","image":{"@type":"ImageObject","@id":"https://lexpress.mg/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/4798afafc9daa4d764ffdfc1c0d54983?s=96&d=mm&r=g","caption":"L'Express de Madagascar"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux" href="https://lexpress.mg/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux des commentaires" href="https://lexpress.mg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Exprès #7756 par Mamy Andrianarison Flux des commentaires" href="https://lexpress.mg/26/09/2020/expres-7756-par-mamy-andrianarison/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='//y7z4q9z4.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ctf_styles-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/k2xdocqk/bng4p.css" media="all"/>
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='herald-main-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/css/min.css?ver=1.5.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/14o5zq2c/a10mw.css" media="all"/>
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress-child/style.css?ver=1.5.2' type='text/css' media='screen' />
<!-- <link rel='stylesheet' id='meks-ads-widget-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='a3a3_lazy_load-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1568174700' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/qijh5pfk/bng4p.css" media="all"/>
<script src='//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/7msdw47k/bng4p.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","nonce":"b070ef07bc","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src='//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/dew6yz14/bng4p.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script> -->
<link rel='https://api.w.org/' href='https://lexpress.mg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lexpress.mg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lexpress.mg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://lexpress.mg/?p=113352' />
<link rel="alternate" type="application/json+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F26%2F09%2F2020%2Fexpres-7756-par-mamy-andrianarison%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F26%2F09%2F2020%2Fexpres-7756-par-mamy-andrianarison%2F&#038;format=xml" />
<link rel="icon" href="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/03/favicon-56x55.png" sizes="32x32" />
<link rel="icon" href="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/03/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/03/favicon.png" />
<meta name="msapplication-TileImage" content="https://lexpress.mg/wp-content/uploads/2018/03/favicon.png" />
<style type="text/css">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</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116297635-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-116297635-1');
</script>
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="fr_FR"/>
<meta property="og:site_name" content="L&#039;Express de Madagascar"/>
<meta property="og:title" content="Exprès #7756 par Mamy Andrianarison"/>
<meta property="og:url" content="https://lexpress.mg/26/09/2020/expres-7756-par-mamy-andrianarison/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Exprès #7756 par Mamy Andrianarison"/>
<meta property="og:image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=113352&amp;object_id=113352&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F09%252FCapture-373.png"/>
<meta property="og:image:url" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=113352&amp;object_id=113352&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F09%252FCapture-373.png"/>
<meta property="og:image:secure_url" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=113352&amp;object_id=113352&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F09%252FCapture-373.png"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta property="article:published_time" content="2020-09-26T05:15:08+03:00"/>
<meta property="article:modified_time" content="2020-09-26T05:26:58+03:00" />
<meta property="og:updated_time" content="2020-09-26T05:26:58+03:00" />
<meta property="article:section" content="Exprès"/>
<meta property="article:publisher" content="https://www.facebook.com/lexpress.mg"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="Exprès #7756 par Mamy Andrianarison"/>
<meta itemprop="headline" content="Exprès #7756 par Mamy Andrianarison"/>
<meta itemprop="description" content="Exprès #7756 par Mamy Andrianarison"/>
<meta itemprop="image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=113352&amp;object_id=113352&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F09%252FCapture-373.png"/>
<meta itemprop="datePublished" content="2020-09-26"/>
<meta itemprop="dateModified" content="2020-09-26T05:26:58+03:00" />
<meta itemprop="author" content="L&#039;Express de Madagascar"/>
<!--<meta itemprop="publisher" content="L&#039;Express de Madagascar"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="Exprès #7756 par Mamy Andrianarison"/>
<meta name="twitter:url" content="https://lexpress.mg/26/09/2020/expres-7756-par-mamy-andrianarison/"/>
<meta name="twitter:description" content="Exprès #7756 par Mamy Andrianarison"/>
<meta name="twitter:image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=113352&amp;object_id=113352&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F09%252FCapture-373.png"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<link rel="canonical" href="https://lexpress.mg/26/09/2020/expres-7756-par-mamy-andrianarison/"/>
<meta name="author" content="L&#039;Express de Madagascar"/>
<meta name="publisher" content="L&#039;Express de Madagascar"/>
<!-- Misc. tags -->
<!-- is_singular | yoast_seo | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
<style type="text/css">body {-webkit-touch-callout: none !important;-webkit-user-select: none !important;-khtml-user-select: none !important;-moz-user-select: none !important;-ms-user-select: none !important;user-select: none !important;}.herald-entry-content p, .herald-entry-content li {text-align: justify;}
</style>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- ADSENSE AUTO -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0317162614574564",
enable_page_level_ads: true
});
</script>
<!-- Bidvertiser2036910 -->
</head>
<body class="post-template-default single single-post postid-113352 single-format-standard cookies-not-set unknown">
<!-- Bidvertiser2036910 -->
<header id="header" class="herald-site-header">
<div class="header-top hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-l">
<nav class="secondary-navigation herald-menu">	
<ul id="menu-top" class="menu"><li id="menu-item-111297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111297"><a href="/">Accueil</a></li>
<li id="menu-item-51643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51643"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li id="menu-item-108716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108716"><a href="https://ao.lexpress.mg">Appels d&rsquo;offres</a></li>
<li id="menu-item-108717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108717"><a href="https://pa.lexpress.mg">Petites annonces</a></li>
<li id="menu-item-85148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85148"><a href="#">Autres</a>
<ul class="sub-menu">
<li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45314"><a href="https://lexpress.mg/category/opinions/">Opinions</a>
<ul class="sub-menu">
<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://lexpress.mg/category/texto-de-ravel/">Texto de Ravel</a></li>
<li id="menu-item-45318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45318"><a href="https://lexpress.mg/category/tribune-de-remn/">Tribune de REMN</a></li>
<li id="menu-item-45319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45319"><a href="https://lexpress.mg/category/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51642"><a href="https://lexpress.mg/humeur/">Humeur</a>
<ul class="sub-menu">
<li id="menu-item-92824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92824"><a href="https://lexpress.mg/category/lucarne/">Lucarne</a></li>
</ul>
</li>
<li id="menu-item-51637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51637"><a href="https://lexpress.mg/chroniques/">Chroniques</a></li>
</ul>
</li>
<li id="menu-item-51646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51646"><a href="https://lexpress.mg/necrologie/">Necrologie</a></li>
<li id="menu-item-86781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86781"><a href="https://docs.google.com/presentation/d/e/2PACX-1vQE8gemKxD8fyu-NudQakebKG9Z64LcOdKQ_wLyUvRVPoC_oKu0dsq6Bl4b6MQDN1zRVnGbcwhi09Ba/pub?start=false&#038;loop=false&#038;delayms=3000">Publicité</a></li>
<li id="menu-item-107156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107156"><a href="https://lexpress.mg/nous-contacter/">Nous contacter</a></li>
</ul></nav>
</div>
<div class="hel-r">
<span class="herald-calendar"><i class="fa fa-calendar"></i>26 septembre 2020</span>									</div>
</div>
</div>
</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<div class="site-branding">
<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png" alt="L&#039;Express de Madagascar" ></a></span>
</div>
</div>
<div class="hel-r herald-go-hor">
<div class="herald-ad hidden-xs">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SM 728 x 90 -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="8655971569"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l">
<nav class="main-navigation herald-menu">	
<ul id="menu-principal" class="menu"><li id="menu-item-111298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111298"><a href="/">Accueil</a><li id="menu-item-60027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li id="menu-item-51632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li id="menu-item-51629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li id="menu-item-51630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li id="menu-item-51631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li id="menu-item-51633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li id="menu-item-51634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a><li id="menu-item-51628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a><li id="menu-item-109155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109155"><a href="/author/nv-andriamiahaja/">Chronique de VANF</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup">
<form class="herald-search-form" action="https://lexpress.mg/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
<div class="hel-r">
</div>
</div>
</div>
</div>
</div>					
</header>
<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<div class="site-branding mini">
<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png" alt="L&#039;Express de Madagascar" ></a></span>
</div>											</div>
<div class="hel-r herald-go-hor">
<nav class="main-navigation herald-menu">	
<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111298"><a href="/">Accueil</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109155"><a href="/author/nv-andriamiahaja/">Chronique de VANF</a></ul>	</nav>											</div>
</div>
</div>
</div>
</div>	
<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
<div class="container">
<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
<div class="site-branding mini">
<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png" alt="L&#039;Express de Madagascar" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup">
<form class="herald-search-form" action="https://lexpress.mg/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111298"><a href="/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109155"><a href="/author/nv-andriamiahaja/">Chronique de VANF</a></li>
</ul></div>
<div class="herald-ad herald-slide herald-below-header"><div id="top-banner">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="8714129755"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
</div>
<div id="content" class="herald-site-content herald-slide">
<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://lexpress.mg/">Accueil</a> » <span><a href="https://lexpress.mg/category/expres/">Exprès</a> » <strong class="breadcrumb_last" aria-current="page">Exprès #7756 par Mamy Andrianarison</strong></span></span></span></div>
<div class="herald-section container ">
<article id="post-113352" class="herald-single post-113352 post type-post status-publish format-standard has-post-thumbnail hentry category-expres">
<div class="row">
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<header class="entry-header">
<span class="meta-category"><a href="https://lexpress.mg/category/expres/" class="herald-cat-618">Exprès</a></span>
<h1 class="entry-title h1">Exprès #7756 par Mamy Andrianarison</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">26 septembre 2020</span></div><div class="meta-item herald-comments"><a href="https://lexpress.mg/26/09/2020/expres-7756-par-mamy-andrianarison/#respond">Commenter</a></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/sudo/">L'Express de Madagascar</a></span></span></div><div class="meta-item herald-views">3 Vues</div><div class="meta-item herald-rtime">1 minute(s) pour lire</div></div>
</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
<span><img width="470" height="556" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-373-470x556.png" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" /></span>
</div>
<div class="entry-content herald-entry-content">
<div class="herald-ad herald-ad-above-single">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="8714129755"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
<div class="herald-ad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="4971681616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
type="adsense"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="4971681616"
data-auto-format="mcrspv"
data-full-width="">
<div overflow=""></div>
</amp-ad>
<!-- Composite Start -->
<div id="M597077ScriptRootC930886">
</div>
<script src="https://jsc.mgid.com/l/e/lexpress.mg.930886.js" async></script>
<!-- Composite End -->
<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="lexpress.mg" data-widget="930886" data-container="M597077ScriptRootC930886" > </amp-ad>			
</div>
</div>		</div>
<div class="col-lg-12 col-md-12 col-sm-12">
<div id="related" class="herald-related-wrapper">		
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Peuvent vous intéresser</h4></div></div></div>
<div class="herald-related row row-eq-height">
<article class="herald-lay-f post-113264 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-economie">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/24/09/2020/transport-aerien-un-dg-kamikaze-pour-air-madagascar/" title="Transport aérien &#8211; Un DG kamikaze pour Air Madagascar">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-344-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-344-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-344-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-344-640x360.png 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-344-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-344-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/24/09/2020/transport-aerien-un-dg-kamikaze-pour-air-madagascar/">Transport aérien &#8211; Un DG kamikaze pour Air Madagascar</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 septembre 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/eric/">Eric  Ranjalahy</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-113105 post type-post status-publish format-standard hentry category-actualites">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/21/09/2020/transport-aerien-reprise-prochaine-des-vols-regionaux/" title="Transport aérien &#8211; Reprise prochaine des vols régionaux">
<img src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/03/lexpress_default_2.jpg" alt="Transport aérien &#8211; Reprise prochaine des vols régionaux" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/21/09/2020/transport-aerien-reprise-prochaine-des-vols-regionaux/">Transport aérien &#8211; Reprise prochaine des vols régionaux</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 septembre 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/gfranaivoson/">Garry Fabrice Ranaivoson</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-113225 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-faits-divers">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/23/09/2020/assassinat-de-danil-radjan-lexamen-des-indices-glanes-en-cours/" title="Assassinat de Danil Radjan &#8211; L’examen des indices glanés en cours">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-331-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-331-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-331-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-331-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-331-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/23/09/2020/assassinat-de-danil-radjan-lexamen-des-indices-glanes-en-cours/">Assassinat de Danil Radjan &#8211; L’examen des indices glanés en cours</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 septembre 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/hleonard/">Hajatiana Léonard</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-113164 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/22/09/2020/migration-clandestine-des-mineurs-clandestins-rapatries-de-mayotte/" title="Migration clandestine &#8211; Des mineurs clandestins rapatriés de Mayotte">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-309-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-309-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-309-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-309-640x360.png 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-309-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-309-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/22/09/2020/migration-clandestine-des-mineurs-clandestins-rapatries-de-mayotte/">Migration clandestine &#8211; Des mineurs clandestins rapatriés de Mayotte</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 septembre 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/hleonard/">Hajatiana Léonard</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-113319 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-faits-divers">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/25/09/2020/incendie-a-antsirabe-mort-suspecte-dun-general-et-de-sa-femme/" title="Incendie à Antsirabe &#8211; Mort suspecte d’un général et de sa femme">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-363-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-363-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-363-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-363-640x360.png 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-363-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-363-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/25/09/2020/incendie-a-antsirabe-mort-suspecte-dun-general-et-de-sa-femme/">Incendie à Antsirabe &#8211; Mort suspecte d’un général et de sa femme</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25 septembre 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/hleonard/">Hajatiana Léonard</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-113324 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-lexpress-plus">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/25/09/2020/tourisme-la-relance-de-lespoir/" title="Tourisme &#8211; La relance de l’espoir">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-365-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-365-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-365-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-365-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-365-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/25/09/2020/tourisme-la-relance-de-lespoir/">Tourisme &#8211; La relance de l’espoir</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25 septembre 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/eric/">Eric  Ranjalahy</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-113252 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/24/09/2020/poursuite-judiciaire-le-factum-dinculpation-de-rolly-mercia-oublie/" title="Poursuite judiciaire &#8211; Le factum d’inculpation de Rolly Mercia oublié">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-341-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-341-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-341-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-341-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-341-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/24/09/2020/poursuite-judiciaire-le-factum-dinculpation-de-rolly-mercia-oublie/">Poursuite judiciaire &#8211; Le factum d’inculpation de Rolly Mercia oublié</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 septembre 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/enandrasanela/">Elise Nandrasanela</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-113236 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-magazine category-sante">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/23/09/2020/epidemie-des-nouveaux-cas-importes-detectes/" title="Épidémie &#8211; Des nouveaux cas importés détectés">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-336-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-336-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-336-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-336-640x360.png 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-336-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-336-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/23/09/2020/epidemie-des-nouveaux-cas-importes-detectes/">Épidémie &#8211; Des nouveaux cas importés détectés</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 septembre 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/mralitera/">Miangaly Ralitera</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-113198 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-actualites">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/23/09/2020/criminalite-maritime-la-marine-se-remet-a-flot/" title="Criminalité maritime &#8211; La marine se remet à flot">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-320-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-320-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-320-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-320-640x360.png 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-320-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-320-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/23/09/2020/criminalite-maritime-la-marine-se-remet-a-flot/">Criminalité maritime &#8211; La marine se remet à flot</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 septembre 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/gfranaivoson/">Garry Fabrice Ranaivoson</a></span></span></div></div>
</div>
</article>								</div>
</div>
<div id="comments" class="herald-comments">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Commenter</h4></div></div></div>		
<p id="comment-privacy"><small>Ce formulaire recueille votre nom et adresse e-mail afin que nous puissions valider votre commentaire. Veuillez consulter notre <a href="/politique-de-confidentialite/" target="_blank">politique de confidentalité</a> afin de prendre connaissance sur la façon dont nous protégeons vos informations.<br/>
<em><input id="commentscb" type="checkbox" /> Je consens à ce que L'Express de Madagascar collecte mon nom et email..</em></small></p>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez pour commenter</span></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/26/09/2020/expres-7756-par-mamy-andrianarison/#respond" style="display:none;">Annuler</a></small></h3><form action="https://lexpress.mg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier" /> <input type='hidden' name='comment_post_ID' value='113352' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9ad86ea581" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p></form>	</div><!-- #respond -->
</div>
<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="herald-sticky-prev h6">
<a href="https://lexpress.mg/26/09/2020/ka-ambonivohitra-sa-ambanivohitra/" rel="prev">Ka ambonivohitra sa ambanivohitra?</a>						</div>
<div class="herald-sticky-next h6">
<a href="https://lexpress.mg/26/09/2020/mediateur-de-la-republique-les-litiges-fonciers-en-tete-des-doleances/" rel="next">Médiateur de la république &#8211; Les litiges fonciers en tête des doléances</a>						</div>
<div class="herald-sticky-share">
<ul class="herald-share">
<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
<div class="meta-share-wrapper">
<li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flexpress.mg%2F26%2F09%2F2020%2Fexpres-7756-par-mamy-andrianarison%2F&amp;t=Expr%C3%A8s+%237756+par+Mamy+Andrianarison"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
<li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flexpress.mg%2F26%2F09%2F2020%2Fexpres-7756-par-mamy-andrianarison%2F&amp;text=Expr%C3%A8s+%237756+par+Mamy+Andrianarison"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
<li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Flexpress.mg%2F26%2F09%2F2020%2Fexpres-7756-par-mamy-andrianarison%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
<li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flexpress.mg%2F26%2F09%2F2020%2Fexpres-7756-par-mamy-andrianarison%2F&amp;media=https%3A%2F%2Flexpress.mg%2Fwp-content%2Fuploads%2F2020%2F09%2FCapture-373.png&amp;description=Expr%C3%A8s+%237756+par+Mamy+Andrianarison"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
<li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flexpress.mg%2F26%2F09%2F2020%2Fexpres-7756-par-mamy-andrianarison%2F&amp;title=Expr%C3%A8s+%237756+par+Mamy+Andrianarison"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
</div>
</ul>
</div>
</div>
</div>
</div>					
</div>		</div>
</div>
</div>
<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">
<div id="text-12" class="widget widget_text">			<div class="textwidget"><div id="right-banner">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="8714129755"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
</div>
</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Voir aussi</span></h4><div class="textwidget custom-html-widget">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="4971681616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
type="adsense"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="4971681616"
data-auto-format="mcrspv"
data-full-width="">
<div overflow=""></div>
</amp-ad>
</div></div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Les plus lus cette semaine</span></h4>
<div class="row ">
<article class="herald-lay-g post-113264 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-economie">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/24/09/2020/transport-aerien-un-dg-kamikaze-pour-air-madagascar/" title="Transport aérien &#8211; Un DG kamikaze pour Air Madagascar">
<img width="74" height="55" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-344-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-344-74x55.png 74w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-344-111x83.png 111w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-344-215x161.png 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-344-300x225.png 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/24/09/2020/transport-aerien-un-dg-kamikaze-pour-air-madagascar/">Transport aérien &#8211; Un DG kamikaze pour Air Madagascar</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 septembre 2020</span></div></div>
</div>
</div>
</div>
</article>							<article class="herald-lay-g post-113105 post type-post status-publish format-standard hentry category-actualites">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/21/09/2020/transport-aerien-reprise-prochaine-des-vols-regionaux/" title="Transport aérien &#8211; Reprise prochaine des vols régionaux">
<img src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/03/lexpress_default_2.jpg" alt="Transport aérien &#8211; Reprise prochaine des vols régionaux" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/21/09/2020/transport-aerien-reprise-prochaine-des-vols-regionaux/">Transport aérien &#8211; Reprise prochaine des vols régionaux</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 septembre 2020</span></div></div>
</div>
</div>
</div>
</article>							<article class="herald-lay-g post-113225 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-faits-divers">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/23/09/2020/assassinat-de-danil-radjan-lexamen-des-indices-glanes-en-cours/" title="Assassinat de Danil Radjan &#8211; L’examen des indices glanés en cours">
<img width="74" height="55" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-331-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-331-74x55.png 74w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-331-589x426.png 589w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-331-111x83.png 111w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-331-215x161.png 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-331-300x225.png 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/23/09/2020/assassinat-de-danil-radjan-lexamen-des-indices-glanes-en-cours/">Assassinat de Danil Radjan &#8211; L’examen des indices glanés en cours</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 septembre 2020</span></div></div>
</div>
</div>
</div>
</article>							<article class="herald-lay-g post-113164 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/22/09/2020/migration-clandestine-des-mineurs-clandestins-rapatries-de-mayotte/" title="Migration clandestine &#8211; Des mineurs clandestins rapatriés de Mayotte">
<img width="74" height="55" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-309-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-309-74x55.png 74w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-309-111x83.png 111w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-309-215x161.png 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-309-300x225.png 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/22/09/2020/migration-clandestine-des-mineurs-clandestins-rapatries-de-mayotte/">Migration clandestine &#8211; Des mineurs clandestins rapatriés de Mayotte</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 septembre 2020</span></div></div>
</div>
</div>
</div>
</article>							<article class="herald-lay-g post-113319 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-faits-divers">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/25/09/2020/incendie-a-antsirabe-mort-suspecte-dun-general-et-de-sa-femme/" title="Incendie à Antsirabe &#8211; Mort suspecte d’un général et de sa femme">
<img width="74" height="55" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-363-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-363-74x55.png 74w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-363-111x83.png 111w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-363-215x161.png 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/09/Capture-363-300x225.png 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/25/09/2020/incendie-a-antsirabe-mort-suspecte-dun-general-et-de-sa-femme/">Incendie à Antsirabe &#8211; Mort suspecte d’un général et de sa femme</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25 septembre 2020</span></div></div>
</div>
</div>
</div>
</article>			
</div>
</div>		
<div class="herald-sticky">
<div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="8714129755"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div></div>			</div>
</div>
</div>	
</article>
</div>

</div>
<div class="herald-ad herald-slide herald-above-footer">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="8714129755"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
<footer id="footer" class="herald-site-footer herald-slide">
<div class="footer-widgets container">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Nos autres titres :</span></h4>			<div class="textwidget"><ul class="our-websites">
<li><a href="https://aoraha.mg/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-62697 size-full" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/05/aoraha-mg-e1526391488156.jpg" alt="" width="263" height="80" /></a></li>
<li><a href="https://lhebdo.mg" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-62696 size-full" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/05/lhebdomada-com-e1526391522647.jpg" alt="" width="347" height="80" /></a></li>
</ul>
</div>
</div>			</div>
</div>
</div>		
<div class="footer-bottom">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-c herald-go-hor">
<div class="herald-copyright"><div class="hidden-xs footer-ad"><!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="6" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script></a></div><a href="/conditions-dutilisation/">Conditions d'utilisation</a> | <a href="/politique-de-confidentialite/">Politique de confidentialité</a> | <a href="/nous-contacter/">Nous contacter</a><br/>
Copyright &copy; 2020. <a href="https://www.lexpressmada.com/">L'Express de Madagascar</a> - <a href="https://prey.mg/" target="_blank">Groupe PREY</a></div>							</div>
</div>
</div>
</div>
</div>	    
</footer>
<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://lexpress.mg/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "e7896c0ef5", post_id : 113352 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lexpress.mg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcgt6cZAAAAAEgnTv9Wor6F-73t0TzXKGvfgksv&#038;ver=3.0'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/imagesloaded.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/jquery.fitvids.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/jquery.magnific-popup.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/jquery.sticky-kit.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/owl.carousel.js?ver=1.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_retina":"\/\/y7z4q9z4.stackpathcdn.com\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini":"\/\/y7z4q9z4.stackpathcdn.com\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini_retina":"\/\/y7z4q9z4.stackpathcdn.com\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/main.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type="text/javascript">
( function( sitekey, actions ) {
document.addEventListener( 'DOMContentLoaded', function( event ) {
var wpcf7recaptcha = {
execute: function( action ) {
grecaptcha.execute(
sitekey,
{ action: action }
).then( function( token ) {
var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
detail: {
action: action,
token: token,
},
} );
document.dispatchEvent( event );
} );
},
executeOnHomepage: function() {
wpcf7recaptcha.execute( actions[ 'homepage' ] );
},
executeOnContactform: function() {
wpcf7recaptcha.execute( actions[ 'contactform' ] );
},
};
grecaptcha.ready(
wpcf7recaptcha.executeOnHomepage
);
document.addEventListener( 'change',
wpcf7recaptcha.executeOnContactform, false
);
document.addEventListener( 'wpcf7submit',
wpcf7recaptcha.executeOnHomepage, false
);
} );
document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
var fields = document.querySelectorAll(
"form.wpcf7-form input[name='g-recaptcha-response']"
);
for ( var i = 0; i < fields.length; i++ ) {
var field = fields[ i ];
field.setAttribute( 'value', event.detail.token );
}
} );
} )(
'6Lcgt6cZAAAAAEgnTv9Wor6F-73t0TzXKGvfgksv',
{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type="text/javascript">
/* <![CDATA[ */
/*jq2 = jQuery.noConflict(); jq2(function( $ ) { $(window).scroll(function (event) { var scroll = $(window).scrollTop(); if (scroll > 950){ $('.herald-site-header .row .herald-ad').addClass('ad-fixed'); $('.ad-fixed > *').addClass('shadow'); } else { $('.ad-fixed > *').removeClass('shadow'); $('.herald-site-header .row .herald-ad').removeClass('ad-fixed'); } }); }); */ setInterval(function () { var banner960x180 = '<iframe src="https://www.lexpress.mg/?local-banner=960x180" style="width:960px;height:185px;margin:0 auto;border:none;text-align:left;display: block;overflow-x:hidden;overflow-y:hidden;"></iframe>'; document.getElementById("top-banner").innerHTML = banner960x180; var banner300x250 = '<iframe src="https://www.lexpress.mg/?local-banner=300x250" style="width:300px;height:255px;margin:0 auto;border:none;text-align:left;display: block;overflow-x:hidden;overflow-y:hidden;"></iframe>'; document.getElementById("right-banner").innerHTML = banner300x250; }, 20000);
/* ]]> */
</script>
<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>
<!-- / Cookie Notice plugin --><style type="text/css">
a#ads-1601087701 {
display: block;    position: fixed;    top: 0;    left: 0;    width: 100%;    height: 100%;    z-index: 9999;    background: transparent;
}
</style>
<script>
function hideAd(){	
document.getElementById("ads-1601087701").style="display:none";	
var aUrl = document.getElementById("ads-1601087701").href;	
window.open(url, '_blank');
}
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.332848072052 seconds, on 26-09-20 5:35:01 --><!-- via php -->