<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<link rel="manifest" href="/manifest.json?x70769">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://lexpress.mg/xmlrpc.php">
<title>Basketball – Jeux des îles - Les garçons et les filles en demi-finales</title>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://lexpress.mg/22/07/2019/basketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Les sélections masculine et féminine ont effectué un parcours sans faute en phase de poule. Les basketteurs malgaches ont enregistré deux victoires et une pour les filles. La sélection nationale masculine en démonstration. Les deux premières victoires en deux matches sont pour Mada­gascar synonyme de qualification en demi-finales. Les protégés du coach Tojo Hery Rasamoelina [&hellip;]" />
<meta name="twitter:title" content="Basketball – Jeux des îles - Les garçons et les filles en demi-finales" />
<meta name="twitter:site" content="@lexpressmada" />
<meta name="twitter:image" content="https://lexpress.mg/wp-content/uploads/2019/07/IMG_5014-2.jpg" />
<meta name="twitter:creator" content="@lexpressmada" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lexpress.mg/#organization","name":"L'Express de Madagascar","url":"https://lexpress.mg/","sameAs":["https://www.facebook.com/lexpress.mg","https://fr.linkedin.com/company/l'express-de-madagascar","https://twitter.com/lexpressmada"],"logo":{"@type":"ImageObject","@id":"https://lexpress.mg/#logo","url":"https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-lexpress-1.png","caption":"L'Express de Madagascar"},"image":{"@id":"https://lexpress.mg/#logo"}},{"@type":"WebSite","@id":"https://lexpress.mg/#website","url":"https://lexpress.mg/","name":"L&#039;Express de Madagascar","publisher":{"@id":"https://lexpress.mg/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://lexpress.mg/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://lexpress.mg/22/07/2019/basketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales/#webpage","url":"https://lexpress.mg/22/07/2019/basketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales/","inLanguage":"fr-FR","name":"Basketball \u2013 Jeux des \u00eeles - Les gar\u00e7ons et les filles en demi-finales","isPartOf":{"@id":"https://lexpress.mg/#website"},"image":{"@type":"ImageObject","@id":"https://lexpress.mg/22/07/2019/basketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales/#primaryimage","url":"https://lexpress.mg/wp-content/uploads/2019/07/IMG_5014-2.jpg","width":720,"height":994},"primaryImageOfPage":{"@id":"https://lexpress.mg/22/07/2019/basketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales/#primaryimage"},"datePublished":"2019-07-22T02:41:20+00:00","dateModified":"2019-07-21T22:30:05+00:00"},{"@type":"Article","@id":"https://lexpress.mg/22/07/2019/basketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales/#article","isPartOf":{"@id":"https://lexpress.mg/22/07/2019/basketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales/#webpage"},"author":{"@id":"https://lexpress.mg/author/s-rasanda/#author","name":"Serge Rasanda"},"publisher":{"@id":"https://lexpress.mg/#organization"},"headline":"Basketball \u2013 Jeux des \u00eeles &#8211; Les gar\u00e7ons et les filles en demi-finales","datePublished":"2019-07-22T02:41:20+00:00","dateModified":"2019-07-21T22:30:05+00:00","commentCount":0,"mainEntityOfPage":"https://lexpress.mg/22/07/2019/basketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales/#webpage","image":{"@id":"https://lexpress.mg/22/07/2019/basketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales/#primaryimage"},"articleSection":"Sport"},{"@type":"Person","@id":"https://lexpress.mg/author/s-rasanda/#author","name":"Serge Rasanda","image":{"@type":"ImageObject","@id":"https://lexpress.mg/#personlogo","url":"https://secure.gravatar.com/avatar/8f507eb35e4407d5e824890510b2b240?s=96&d=mm&r=g","caption":"Serge Rasanda"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux" href="https://lexpress.mg/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux des commentaires" href="https://lexpress.mg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Basketball – Jeux des îles &#8211; Les garçons et les filles en demi-finales Flux des commentaires" href="https://lexpress.mg/22/07/2019/basketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales/feed/" />
<link rel="stylesheet" href="https://lexpress.mg/wp-content/cache/minify/a3887.css?x70769" media="all" />



<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://lexpress.mg/wp-content/cache/minify/76dbe.css?x70769" media="all" />

<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://lexpress.mg/wp-content/cache/minify/56c1e.css?x70769" media="all" />


<script src="https://lexpress.mg/wp-content/cache/minify/df983.js?x70769"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://lexpress.mg/wp-content/cache/minify/545b0.js?x70769"></script>

<link rel='https://api.w.org/' href='https://lexpress.mg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lexpress.mg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lexpress.mg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://lexpress.mg/?p=83688' />
<link rel="alternate" type="application/json+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F22%2F07%2F2019%2Fbasketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F22%2F07%2F2019%2Fbasketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales%2F&#038;format=xml" />
<link rel="amphtml" href="https://lexpress.mg/22/07/2019/basketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales/amp/"><link rel="icon" href="https://lexpress.mg/wp-content/uploads/2018/03/favicon-56x55.png?x70769" sizes="32x32" />
<link rel="icon" href="https://lexpress.mg/wp-content/uploads/2018/03/favicon.png?x70769" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lexpress.mg/wp-content/uploads/2018/03/favicon.png?x70769" />
<meta name="msapplication-TileImage" content="https://lexpress.mg/wp-content/uploads/2018/03/favicon.png" />
<style type="text/css">.herald-header-sticky { background: #fff !important; } .herald-header-sticky a { color: #333; } img.herald-logo{ width: 180px; } img.herald-logo-mini{ background: #fff; padding: 0 10px; } .herald-responsive-header{ color: #333; background: #fff; } .herald-ovrld{ /* max-height: 250px; overflow: hidden;*/ } .herald-module.col-lg-4 .herald-posts article .herald-ovrld{ height: 200px; overflow: hidden; } .herald-format-icon-small{ /*height: 150px; overflow: hidden;*/ } .herald-lay-f1 .herald-ovrld{ height: 188px; overflow: hidden; } img.herald-logo-mini { max-width: 150px; } .herald-header-sticky .site-title img { background: #fff; padding: 10px; margin-top: 0px; } #herald-module-1-1{ background: #f2f2f2; padding-top: 20px; margin-bottom: 20px; } .header-bottom { background: #eee; color: #333; } .header-bottom a { color: #333; } .header-trending { background: #fff; } li#menu-item-51632 a, #sticky-header li.menu-item-51632 a{ box-shadow: inset 0px -4px #d0021b; } li#menu-item-51629 a, #sticky-header li.menu-item-51629 a{ box-shadow: inset 0px -4px #eede23; } li#menu-item-51630 a, #sticky-header li.menu-item-51630 a{ box-shadow: inset 0px -4px #a3a3a3; } li#menu-item-51631 a, #sticky-header li.menu-item-51631 a{ box-shadow: inset 0px -4px #007aff; } li#menu-item-51633 a, #sticky-header li.menu-item-51633 a{ box-shadow: inset 0px -4px #f5a623; } li#menu-item-51634 a, #sticky-header li.menu-item-51634 a{ box-shadow: inset 0px -4px #01a551; } li#menu-item-51628 a, #sticky-header li.menu-item-51628 a{ box-shadow: inset 0px -4px #bd10e0; } .herald-cat-9:after, .herald-cat-9 .herald-mod-title .herald-color { background-color: #d0021b; } .herald-cat-11:after, .herald-cat-11 .herald-mod-title .herald-color { background-color: #eede23; } .herald-cat-12:after, .herald-cat-12 .herald-mod-title .herald-color { background-color: #007aff; } .herald-cat-13:after, .herald-cat-13 .herald-mod-title .herald-color { background-color: #f5a623; } .herald-cat-14:after, .herald-cat-14 .herald-mod-title .herald-color { background-color: #bd10e0; } #herald_posts_widget-2 > h4{ text-align: center; margin-bottom: 4px; } #herald_posts_widget-2 article > .row{ padding: 30px; background: #333; } #herald_posts_widget-2 article .col-xs-3, #herald_posts_widget-2 article .entry-meta, #herald_posts_widget-5 article .col-xs-3, #herald_posts_widget-5 article .entry-meta { display: none; } #herald_posts_widget-2 article .col-xs-9, #herald_posts_widget-5 article .col-xs-9{ width: 100%; padding: 0px !important; } #herald_posts_widget-2 article .entry-header > h2{ font-size: 2.3rem; text-align: center; line-height: 3rem; } #herald_posts_widget-5 article .entry-header > h2{ text-align: center; width: 91%; margin: 0 auto; border-bottom: 2px solid #fd0000; padding-bottom: 15px; font-size: 2rem; } #herald_posts_widget-2 article .entry-header > h2 a{ color:#fff; } #herald_posts_widget-5 .widget-title span, #herald_posts_widget-5 .herald-mod-head:after, #herald_posts_widget-5 .widget-title:after { background-color: #fd0000; } #herald-module-2-1 h2, #herald_adsense_widget-7 .widget-title span, #herald_adsense_widget-8 .widget-title span, #herald_adsense_widget-5 .widget-title span, #herald_adsense_widget-3 .widget-title span{ color: #333; background: transparent; padding-left: 0; } .herald-fa-3 .fa-post-thumbnail:before, .herald-fa-4 .fa-post-thumbnail:before { background: #fa0000; } .fa-post-thumbnail:before, .herald-ovrld .herald-post-thumbnail span:before, .herald-ovrld .herald-post-thumbnail a:before { opacity: 0; } .herald-single .entry-content { text-align: justify; } .home-la-une .entry-meta, .home-la-une .col-mod, .home-politique .entry-content, #menu-principal #menu-item-60027, #menu-principal #menu-item-60028{ display:none; } .comment-body { text-align: justify !important; } ul.our-websites li { float: left; width: auto; margin-right: 10px; } ul.our-websites li img { height: 60px; width: auto; } #cookie-law-info-bar { opacity: .8; line-height: 15px; padding: 10px; } a.cli-plugin-main-link { margin-left: 4px; color: #fd0000 !important; } a.cli-plugin-main-link:hover { text-decoration: underline; } #cookie-bar { position: fixed; bottom: 0; width: 100%; margin: 0 auto; background: #fff; left: 0; padding: 1em; font-size: .8em; line-height: 1.3em; z-index: 9999; border-top: 5px solid #fd0000; } .hel-r.herald-go-hor { top: 5px !important; }</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116297635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116297635-1');
</script>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="L&#039;Express de Madagascar"/>
  <meta property="og:title" content="Basketball – Jeux des îles - Les garçons et les filles en demi-finales"/>
  <meta property="og:url" content="https://lexpress.mg/22/07/2019/basketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Les sélections masculine et féminine ont effectué un parcours sans faute en phase de poule. Les basketteurs malgaches ont enregistré deux victoires et une pour les filles. La sélection nationale masculine en démonstration. Les deux premières victoires en deux matches sont pour Mada­gascar synonym"/>
  <meta property="og:image" content="https://lexpress.mg/wp-content/uploads/2019/07/IMG_5014-2.jpg"/>
  <meta property="og:image:url" content="https://lexpress.mg/wp-content/uploads/2019/07/IMG_5014-2.jpg"/>
  <meta property="og:image:secure_url" content="https://lexpress.mg/wp-content/uploads/2019/07/IMG_5014-2.jpg"/>
  <meta property="og:image:width" content="720"/>
  <meta property="og:image:height" content="994"/>
  <meta property="article:published_time" content="2019-07-22T05:41:20+03:00"/>
  <meta property="article:modified_time" content="2019-07-22T01:30:05+03:00" />
  <meta property="og:updated_time" content="2019-07-22T01:30:05+03:00" />
  <meta property="article:section" content="Sport"/>
  <meta property="article:publisher" content="https://www.facebook.com/lexpress.mg"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Basketball – Jeux des îles - Les garçons et les filles en demi-finales"/>
  <meta itemprop="headline" content="Basketball – Jeux des îles - Les garçons et les filles en demi-finales"/>
  <meta itemprop="description" content="Les sélections masculine et féminine ont effectué un parcours sans faute en phase de poule. Les basketteurs malgaches ont enregistré deux victoires et une pour les filles. La sélection nationale masculine en démonstration. Les deux premières victoires en deux matches sont pour Mada­gascar synonym"/>
  <meta itemprop="image" content="https://lexpress.mg/wp-content/uploads/2019/07/IMG_5014-2.jpg"/>
  <meta itemprop="datePublished" content="2019-07-22"/>
  <meta itemprop="dateModified" content="2019-07-22T01:30:05+03:00" />
  <meta itemprop="author" content="Serge Rasanda"/>
  <!--<meta itemprop="publisher" content="L&#039;Express de Madagascar"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Basketball – Jeux des îles - Les garçons et les filles en demi-finales"/>
  <meta name="twitter:url" content="https://lexpress.mg/22/07/2019/basketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales/"/>
  <meta name="twitter:description" content="Les sélections masculine et féminine ont effectué un parcours sans faute en phase de poule. Les basketteurs malgaches ont enregistré deux victoires et une pour les filles. La sélection nationale masculine en démonstration. Les deux premières victoires en deux matches sont pour Mada­gascar synonym"/>
  <meta name="twitter:image" content="https://lexpress.mg/wp-content/uploads/2019/07/IMG_5014-2.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://lexpress.mg/22/07/2019/basketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales/"/>
  <meta name="author" content="Serge Rasanda"/>
  <meta name="publisher" content="L&#039;Express de Madagascar"/>
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6 -->
	
<style type="text/css">body {-webkit-touch-callout: none !important;-webkit-user-select: none !important;-khtml-user-select: none !important;-moz-user-select: none !important;-ms-user-select: none !important;user-select: none !important;}.herald-entry-content p, .herald-entry-content li {text-align: justify;}
</style>
<!-- ADSENSE AUTO -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0317162614574564",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="post-template-default single single-post postid-83688 single-format-standard cookies-not-set unknown herald-boxed">

	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-top" class="menu"><li id="menu-item-45313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45313"><a href="https://lexpress.mg/">Accueil</a></li>
<li id="menu-item-51637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51637"><a href="https://lexpress.mg/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-51643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51643"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51642"><a href="https://lexpress.mg/humeur/">Humeur</a></li>
<li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45314"><a href="https://lexpress.mg/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://lexpress.mg/category/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-45318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45318"><a href="https://lexpress.mg/category/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-45319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45319"><a href="https://lexpress.mg/category/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
<li id="menu-item-51646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51646"><a href="https://lexpress.mg/necrologie/">Necrologie</a></li>
<li id="menu-item-45321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45321"><a href="https://lexpress.mg/category/ocean-indien/">Océan indien</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>22 juillet 2019</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo" src="https://lexpress.mg/wp-content/uploads/2019/02/logo-lexpress.png?x70769" alt="L&#039;Express de Madagascar" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-60027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li id="menu-item-60028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://lexpress.mg/chronique-de-vanf/">Chronique de Vanf</a><li id="menu-item-51632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li id="menu-item-51629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li id="menu-item-51630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li id="menu-item-51631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li id="menu-item-51633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li id="menu-item-51634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/region/">Region</a><li id="menu-item-51628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini" src="https://lexpress.mg/wp-content/uploads/2019/02/logo-lexpress.png?x70769" alt="L&#039;Express de Madagascar" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://lexpress.mg/chronique-de-vanf/">Chronique de Vanf</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/region/">Region</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini" src="https://lexpress.mg/wp-content/uploads/2019/02/logo-lexpress.png?x70769" alt="L&#039;Express de Madagascar" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://lexpress.mg/chronique-de-vanf/">Chronique de Vanf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/region/">Region</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header"><div class="hidden-xs">

		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	
</div></div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-83688" class="herald-single post-83688 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">22 juillet 2019</span></div><div class="meta-item herald-comments"><a href="https://lexpress.mg/22/07/2019/basketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales/#respond">Commenter</a></div><div class="meta-item herald-views">22 Vues</div><div class="meta-item herald-rtime">3 minute(s) pour lire</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flexpress.mg%2F22%2F07%2F2019%2Fbasketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales%2F&amp;t=Basketball+%E2%80%93+Jeux+des+%C3%AEles+%26%238211%3B+Les+gar%C3%A7ons+et+les+filles+en+demi-finales"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flexpress.mg%2F22%2F07%2F2019%2Fbasketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales%2F&amp;text=Basketball+%E2%80%93+Jeux+des+%C3%AEles+%26%238211%3B+Les+gar%C3%A7ons+et+les+filles+en+demi-finales"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Flexpress.mg%2F22%2F07%2F2019%2Fbasketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flexpress.mg%2F22%2F07%2F2019%2Fbasketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales%2F&amp;media=https%3A%2F%2Flexpress.mg%2Fwp-content%2Fuploads%2F2019%2F07%2FIMG_5014-2.jpg&amp;description=Basketball+%E2%80%93+Jeux+des+%C3%AEles+%26%238211%3B+Les+gar%C3%A7ons+et+les+filles+en+demi-finales"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flexpress.mg%2F22%2F07%2F2019%2Fbasketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales%2F&amp;title=Basketball+%E2%80%93+Jeux+des+%C3%AEles+%26%238211%3B+Les+gar%C3%A7ons+et+les+filles+en+demi-finales"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://lexpress.mg/category/sport/" class="herald-cat-14">Sport</a></span>
		<h1 class="entry-title h1">Basketball – Jeux des îles &#8211; Les garçons et les filles en demi-finales</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">22 juillet 2019</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/s-rasanda/">Serge Rasanda</a></span></span></div><div class="meta-item herald-views">22 Vues</div><div class="meta-item herald-rtime">3 minute(s) pour lire</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="720" height="556" src="https://lexpress.mg/wp-content/uploads/2019/07/IMG_5014-2-720x556.jpg?x70769" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" /></span>
					<figure class="wp-caption-text">John Ravelomanantsoa (rouge) intenable.</figure>
			</div>
			<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>
		
	<p><strong>Les sélections masculine et féminine ont effectué un parcours sans faute en phase de poule. Les basketteurs malgaches ont enregistré deux victoires et une pour les filles.</strong></p>
<p>La sélection nationale masculine en démonstration. Les deux premières victoires en deux matches sont pour Mada­gascar synonyme de qualification en demi-finales.<br />
Les protégés du coach Tojo Hery Rasamoelina ont défait d’entrée ce samedi au gymnase couvert de Phoenix les Seychellois sur le score large de 76 à 56. Les premiers entrants en l’occurrence John, Guy, Elie, Fiary et le meneur Rija l’expatrié ont pris le large dès l’entame du match et ont mené 18 à 11 à la fin du premier quart-temps, puis 33 à 19 à la pause.<br />
La bande à Mory a été efficace en verrouillage en fixant poste par poste les adversaires. La formation de la Grande île a également réussi à concrétiser de nombreux contres rapides et tirs à trois points. La bande à Silla, pivot seychellois, de son côté, n’a pas assuré ses rebonds offensifs et défensifs. Le match comptant pour la deuxième journée d’hier, a été à sens unique.<br />
Les Malgaches étaient largement supérieurs en termes de gabarit que technique face aux basketteurs des Maldives. Guillaume et consorts ont écrasé ses adversaires sur un score fleuve de 93 à 23. Les spectacles ont été au rendez-vous avec les dunks signés Arnauld et John. Rija, le meneur malga­che a pu, pour sa part, éliminer deux ou trois défen­seurs pour marquer.</p>
<p><strong>Première place</strong><br />
Madagascar a déjà mené 23 à 6 à la fin de la première période. La Grande île poursuit sa domination et creuse l’écart lors des trois prochaines périodes, 37 à 10 à la pause et pire, 67 à 14 à la fin du troisième quart-temps. « Nous avons aligné toute la formation et testé plusieurs formules … Le prochain objectif est de battre la Réunion au dernier match de poule. Psycholo­giquement, la victoire contre la Réunion est très importante pour nous», a confié le coach Tojo.<br />
Quant aux autres rencontres du groupe A, la Réunion a écrasé les Maldives 106 à 42 en première journée. Le troisième et dernier match de groupe contre la Réunion ce mercredi sera l’équivalent d’un match de classement pour la première place.<br />
Les filles ont, quant à elles, joué leur premier match de poule hier et ont battu sans forcer les Comoriennes sur le score de 81 à 57. Fanja Raholiarisoa et ses coéquipières ont imposé leur jeu dès de coup d’envoi et ont devancé leurs adversaires 47 à 36 à la pause. Ainsi, Lydia, Ange et Judith ont elles aussi validé leur ticket pour les demi-finales. Dans le groupe B, Maurice a battu ce samedi les Comores 58 à 55. Et le dernier match entre Madagascar et Maurice ce mardi déterminera qui occupera la tête de poule.</p>
<p>&nbsp;</p>

	
	
				<div class="herald-ad">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>
	</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Peuvent vous intéresser</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-g post-83670 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/22/07/2019/football-can-rencontre-avec-rufin-tolojara/" title="Football &#8211; CAN  &#8211;  Rencontre avec Rufin Tolojara">
				<img width="130" height="86" src="https://lexpress.mg/wp-content/uploads/2019/07/photo-SPO-Football-CAN-portrait-officier-de-sécurité-130x86.jpg?x70769" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/07/photo-SPO-Football-CAN-portrait-officier-de-sécurité-130x86.jpg 130w, https://lexpress.mg/wp-content/uploads/2019/07/photo-SPO-Football-CAN-portrait-officier-de-sécurité-300x200.jpg 300w, https://lexpress.mg/wp-content/uploads/2019/07/photo-SPO-Football-CAN-portrait-officier-de-sécurité-414x276.jpg 414w, https://lexpress.mg/wp-content/uploads/2019/07/photo-SPO-Football-CAN-portrait-officier-de-sécurité-470x313.jpg 470w, https://lexpress.mg/wp-content/uploads/2019/07/photo-SPO-Football-CAN-portrait-officier-de-sécurité-640x426.jpg 640w, https://lexpress.mg/wp-content/uploads/2019/07/photo-SPO-Football-CAN-portrait-officier-de-sécurité-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/22/07/2019/football-can-rencontre-avec-rufin-tolojara/">Football &#8211; CAN  &#8211;  Rencontre avec Rufin Tolojara</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-83672 post type-post status-publish format-standard hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/22/07/2019/tableaux-des-medailles/" title="Tableaux des médailles">
				<img src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x70769" alt="Tableaux des médailles" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/22/07/2019/tableaux-des-medailles/">Tableaux des médailles</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-83697 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/22/07/2019/cyclisme-premiere-medaille-malgache/" title="Cyclisme  &#8211; Première médaille malgache">
				<img width="130" height="86" src="https://lexpress.mg/wp-content/uploads/2019/07/IMG_3336-2-130x86.jpg?x70769" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/07/IMG_3336-2-130x86.jpg 130w, https://lexpress.mg/wp-content/uploads/2019/07/IMG_3336-2-300x200.jpg 300w, https://lexpress.mg/wp-content/uploads/2019/07/IMG_3336-2-414x276.jpg 414w, https://lexpress.mg/wp-content/uploads/2019/07/IMG_3336-2-470x313.jpg 470w, https://lexpress.mg/wp-content/uploads/2019/07/IMG_3336-2-640x426.jpg 640w, https://lexpress.mg/wp-content/uploads/2019/07/IMG_3336-2-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/22/07/2019/cyclisme-premiere-medaille-malgache/">Cyclisme  &#8211; Première médaille malgache</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-83673 post type-post status-publish format-standard hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/22/07/2019/football-fosa-signe-avec-errea/" title="Football &#8211; Fosa signe avec Erreà">
				<img src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x70769" alt="Football &#8211; Fosa signe avec Erreà" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/22/07/2019/football-fosa-signe-avec-errea/">Football &#8211; Fosa signe avec Erreà</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-83693 post type-post status-publish format-standard hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/22/07/2019/tennis-de-table-un-argent-et-un-bronze-pour-lequipe-malgache/" title="Tennis de table  &#8211; Un argent et un bronze pour l’équipe malgache">
				<img src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x70769" alt="Tennis de table  &#8211; Un argent et un bronze pour l’équipe malgache" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/22/07/2019/tennis-de-table-un-argent-et-un-bronze-pour-lequipe-malgache/">Tennis de table  &#8211; Un argent et un bronze pour l’équipe malgache</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-83675 post type-post status-publish format-standard hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/22/07/2019/motocyclisme-fast-track-a-arivonimamo/" title="Motocyclisme &#8211; Fast Track à Arivonimamo">
				<img src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x70769" alt="Motocyclisme &#8211; Fast Track à Arivonimamo" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/22/07/2019/motocyclisme-fast-track-a-arivonimamo/">Motocyclisme &#8211; Fast Track à Arivonimamo</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-83671 post type-post status-publish format-standard hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/22/07/2019/calendrier-des-jeux/" title="Calendrier des Jeux">
				<img src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x70769" alt="Calendrier des Jeux" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/22/07/2019/calendrier-des-jeux/">Calendrier des Jeux</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-83694 post type-post status-publish format-standard hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/22/07/2019/football-les-barea-ratent-une-precieuse-victoire/" title="Football  &#8211; Les Barea ratent  une précieuse victoire">
				<img src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x70769" alt="Football  &#8211; Les Barea ratent  une précieuse victoire" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/22/07/2019/football-les-barea-ratent-une-precieuse-victoire/">Football  &#8211; Les Barea ratent  une précieuse victoire</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-83679 post type-post status-publish format-standard hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/22/07/2019/serser-dor/" title="Serser dor">
				<img src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x70769" alt="Serser dor" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/22/07/2019/serser-dor/">Serser dor</a></h2>
			</div>
</div>

</div>
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Commenter</h4></div></div></div>		
					<p id="comment-privacy"><small>Ce formulaire recueille votre nom et adresse e-mail afin que nous puissions valider votre commentaire. Veuillez consulter notre <a href="/politique-de-confidentialite/" target="_blank">politique de confidentalité</a> afin de prendre connaissance sur la façon dont nous protégeons vos informations.<br/>
	<em><input id="commentscb" type="checkbox" /> Je consens à ce que L'Express de Madagascar collecte mon nom et email..</em></small></p>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez pour commenter</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/22/07/2019/basketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales/#respond" style="display:none;">Annuler</a></small></h3>			<form action="https://lexpress.mg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier" /> <input type='hidden' name='comment_post_ID' value='83688' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="105ed7feb9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://lexpress.mg/22/07/2019/programme-fihariana-landroy-en-pole-position-pour-le-depot-de-dossiers/" rel="prev">Programme Fihariana &#8211; L’Androy en pole position pour le dépôt de dossiers</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://lexpress.mg/22/07/2019/halterophilie-jeux-des-iles-la-grande-ile-etincelante/" rel="next">Haltérophilie  &#8211; Jeux des îles &#8211; La Grande île étincelante</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flexpress.mg%2F22%2F07%2F2019%2Fbasketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales%2F&amp;t=Basketball+%E2%80%93+Jeux+des+%C3%AEles+%26%238211%3B+Les+gar%C3%A7ons+et+les+filles+en+demi-finales"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flexpress.mg%2F22%2F07%2F2019%2Fbasketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales%2F&amp;text=Basketball+%E2%80%93+Jeux+des+%C3%AEles+%26%238211%3B+Les+gar%C3%A7ons+et+les+filles+en+demi-finales"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Flexpress.mg%2F22%2F07%2F2019%2Fbasketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flexpress.mg%2F22%2F07%2F2019%2Fbasketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales%2F&amp;media=https%3A%2F%2Flexpress.mg%2Fwp-content%2Fuploads%2F2019%2F07%2FIMG_5014-2.jpg&amp;description=Basketball+%E2%80%93+Jeux+des+%C3%AEles+%26%238211%3B+Les+gar%C3%A7ons+et+les+filles+en+demi-finales"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flexpress.mg%2F22%2F07%2F2019%2Fbasketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales%2F&amp;title=Basketball+%E2%80%93+Jeux+des+%C3%AEles+%26%238211%3B+Les+gar%C3%A7ons+et+les+filles+en+demi-finales"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-9" class="widget widget_text">			<div class="textwidget">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	
</div>
		</div><div id="herald_posts_widget-8" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Voir aussi&#8230;</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-83674 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-sport">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/22/07/2019/halterophilie-jeux-des-iles-la-grande-ile-etincelante/" title="Haltérophilie  &#8211; Jeux des îles &#8211; La Grande île étincelante">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/07/IMG_5561-2-74x55.jpg?x70769" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/07/IMG_5561-2-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/07/IMG_5561-2-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/07/IMG_5561-2-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/07/IMG_5561-2-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/22/07/2019/halterophilie-jeux-des-iles-la-grande-ile-etincelante/">Haltérophilie  &#8211; Jeux des îles &#8211; La Grande île étincelante</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 juillet 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-83688 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/22/07/2019/basketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales/" title="Basketball – Jeux des îles &#8211; Les garçons et les filles en demi-finales">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/07/IMG_5014-2-74x55.jpg?x70769" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/07/IMG_5014-2-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/07/IMG_5014-2-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/07/IMG_5014-2-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/07/IMG_5014-2-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/22/07/2019/basketball-jeux-des-iles-les-garcons-et-les-filles-en-demi-finales/">Basketball – Jeux des îles &#8211; Les garçons et les filles en demi-finales</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 juillet 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-83668 post type-post status-publish format-standard has-post-thumbnail hentry category-economie">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/22/07/2019/programme-fihariana-landroy-en-pole-position-pour-le-depot-de-dossiers/" title="Programme Fihariana &#8211; L’Androy en pole position pour le dépôt de dossiers">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/07/ECO-FIHARIANA-74x55.jpg?x70769" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/07/ECO-FIHARIANA-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/07/ECO-FIHARIANA-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/07/ECO-FIHARIANA-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/07/ECO-FIHARIANA-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/22/07/2019/programme-fihariana-landroy-en-pole-position-pour-le-depot-de-dossiers/">Programme Fihariana &#8211; L’Androy en pole position pour le dépôt de dossiers</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 juillet 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-83657 post type-post status-publish format-standard has-post-thumbnail hentry category-social">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/22/07/2019/transfusion-sanguine-le-nombre-de-donneurs-benevoles-augmente/" title="Transfusion sanguine &#8211; Le nombre de donneurs bénévoles augmente">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/07/DON-de-SANG-74x55.jpg?x70769" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/07/DON-de-SANG-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/07/DON-de-SANG-300x225.jpg 300w, https://lexpress.mg/wp-content/uploads/2019/07/DON-de-SANG-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/07/DON-de-SANG-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/07/DON-de-SANG.jpg 720w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/22/07/2019/transfusion-sanguine-le-nombre-de-donneurs-benevoles-augmente/">Transfusion sanguine &#8211; Le nombre de donneurs bénévoles augmente</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 juillet 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-83661 post type-post status-publish format-standard has-post-thumbnail hentry category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/22/07/2019/gouvernement-les-deputes-proposent-quatre-noms/" title="Gouvernement &#8211; Les députés proposent quatre noms">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/07/PM-NTSAY-74x55.jpg?x70769" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/07/PM-NTSAY-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/07/PM-NTSAY-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/07/PM-NTSAY-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/07/PM-NTSAY-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/22/07/2019/gouvernement-les-deputes-proposent-quatre-noms/">Gouvernement &#8211; Les députés proposent quatre noms</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 juillet 2019</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	
</div>
		</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Les plus lus cette semaine</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-83354 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/16/07/2019/melvin-adrien-ma-fiancee-nest-pas-jalouse/" title="Melvin Adrien &#8211; « Ma fiancée n’est pas jalouse »">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/07/DSC_0121-74x55.jpg?x70769" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/07/DSC_0121-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/07/DSC_0121-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/07/DSC_0121-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/07/DSC_0121-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/16/07/2019/melvin-adrien-ma-fiancee-nest-pas-jalouse/">Melvin Adrien &#8211; « Ma fiancée n’est pas jalouse »</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16 juillet 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-83599 post type-post status-publish format-standard has-post-thumbnail hentry category-social">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/20/07/2019/epidemie-lebola-menace-madagascar/" title="Épidémie &#8211; L’Ébola menace Madagascar">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/07/eb-74x55.jpg?x70769" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/07/eb-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/07/eb-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/07/eb-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/07/eb-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/20/07/2019/epidemie-lebola-menace-madagascar/">Épidémie &#8211; L’Ébola menace Madagascar</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 juillet 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-83610 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-social">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/20/07/2019/meteo-un-froid-polaire-en-vue/" title="Météo &#8211; Un froid polaire en vue">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/07/tit-74x55.jpg?x70769" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/07/tit-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/07/tit-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/07/tit-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/07/tit-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/20/07/2019/meteo-un-froid-polaire-en-vue/">Météo &#8211; Un froid polaire en vue</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 juillet 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-83417 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/17/07/2019/football-europe-anicet-retrouve-la-ligue-des-champions/" title="Football &#8211; Europe &#8211; Anicet retrouve la Ligue des Champions">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/07/photo-SPO-Football-LDC-Anicet-retrouve-LDC-74x55.jpg?x70769" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/07/photo-SPO-Football-LDC-Anicet-retrouve-LDC-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/07/photo-SPO-Football-LDC-Anicet-retrouve-LDC-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/07/photo-SPO-Football-LDC-Anicet-retrouve-LDC-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/07/photo-SPO-Football-LDC-Anicet-retrouve-LDC-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/17/07/2019/football-europe-anicet-retrouve-la-ligue-des-champions/">Football &#8211; Europe &#8211; Anicet retrouve la Ligue des Champions</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 juillet 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-83355 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/16/07/2019/jeremy-morel-jaurais-pu-apporter-plus/" title="Jérémy Morel &#8211; « J’aurais pu apporter plus »">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/07/Sans-titre-74x55.jpg?x70769" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/07/Sans-titre-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/07/Sans-titre-1000x742.jpg 1000w, https://lexpress.mg/wp-content/uploads/2019/07/Sans-titre-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/07/Sans-titre-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/07/Sans-titre-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/16/07/2019/jeremy-morel-jaurais-pu-apporter-plus/">Jérémy Morel &#8211; « J’aurais pu apporter plus »</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16 juillet 2019</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	
</div>
		</div>		
					<div class="herald-sticky">
				<div id="text-3" class="widget widget_text">			<div class="textwidget">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	
</div>
		</div><div id="search-2" class="widget widget_search"><form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form></div>			</div>
		
	</div>

			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Nos autres titres :</span></h4>			<div class="textwidget"><ul class="our-websites">
<li><a href="https://aoraha.mg/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-62697 size-full" src="https://www.lexpressmada.com/wp-content/uploads/2018/05/aoraha-mg-e1526391488156.jpg" alt="" width="263" height="80" /></a></li>
<li><a href="https://lhebdo.mg" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-62696 size-full" src="https://www.lexpressmada.com/wp-content/uploads/2018/05/lhebdomada-com-e1526391522647.jpg" alt="" width="347" height="80" /></a></li>
</ul>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018. <a href="https://www.lexpressmada.com/">L'Express de Madagascar</a> | <a href="/conditions-dutilisation/">Conditions d'utilisation</a> | <a href="/politique-de-confidentialite/">Politique de confidentialité</a></div>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://lexpress.mg/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "9cdf8c9c44", post_id : 83688 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lexpress.mg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>






<script src="https://lexpress.mg/wp-content/cache/minify/ec800.js?x70769"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_retina":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini_retina":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","smooth_scroll":"1"};
/* ]]> */
</script>


<script src="https://lexpress.mg/wp-content/cache/minify/b9a18.js?x70769"></script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div><style type="text/css">
a#ads-1563769828 {
	display: block;    position: fixed;    top: 0;    left: 0;    width: 100%;    height: 100%;    z-index: 9999;    background: transparent;
}
</style>
<script>
function hideAd(){	
	document.getElementById("ads-1563769828").style="display:none";	
	var aUrl = document.getElementById("ads-1563769828").href;	
	window.open(url, '_blank');
}
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 0/503 objets utilisant apc
Page Caching using disk: enhanced 
Mibnifié utilisant disk
Mise en cache de base de données 8/147 requêtes dans 0.135 secondes utilisant disk

Served from: lexpress.mg @ 2019-07-22 07:30:28 by W3 Total Cache
-->