<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<link rel="manifest" href="/manifest.json?x80634">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://lexpress.mg/xmlrpc.php">
<title>Tennis - Confinement : Mahefa Rakotomalala s&#039;entraine à domicile</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://lexpress.mg/17/04/2020/tennis-confinement-mahefa-rakotomalala-sentraine-a-domicile/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Confinement oblige. Comme tout le monde, les sportifs malgaches respectent le confinement, un moyen de lutte efficace face à la propagation de la pandémie de coronavirus. Parmi eux, on a Mahefa Rakotomalala, joueur de tennis et numéro 3 africain dans la catégorie U14 garçons. Membre du club de l&rsquo;Amicale Sportive Culturelle d&rsquo;Ambohidahy (ACSA) qui est [&hellip;]" />
<meta name="twitter:title" content="Tennis - Confinement : Mahefa Rakotomalala s&#039;entraine à domicile" />
<meta name="twitter:site" content="@lexpressmada" />
<meta name="twitter:image" content="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/8-4.png?x80634" />
<meta name="twitter:creator" content="@lexpressmada" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lexpress.mg/#organization","name":"L'Express de Madagascar","url":"https://lexpress.mg/","sameAs":["https://www.facebook.com/lexpress.mg","https://fr.linkedin.com/company/l'express-de-madagascar","https://twitter.com/lexpressmada"],"logo":{"@type":"ImageObject","@id":"https://lexpress.mg/#logo","inLanguage":"fr-FR","url":"https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2018/03/logo-lexpress-1.png?x80634","width":1024,"height":578,"caption":"L'Express de Madagascar"},"image":{"@id":"https://lexpress.mg/#logo"}},{"@type":"WebSite","@id":"https://lexpress.mg/#website","url":"https://lexpress.mg/","name":"L&#039;Express de Madagascar","inLanguage":"fr-FR","publisher":{"@id":"https://lexpress.mg/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://lexpress.mg/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lexpress.mg/17/04/2020/tennis-confinement-mahefa-rakotomalala-sentraine-a-domicile/#primaryimage","inLanguage":"fr-FR","url":"https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/8-4.png?x80634","width":585,"height":438},{"@type":"WebPage","@id":"https://lexpress.mg/17/04/2020/tennis-confinement-mahefa-rakotomalala-sentraine-a-domicile/#webpage","url":"https://lexpress.mg/17/04/2020/tennis-confinement-mahefa-rakotomalala-sentraine-a-domicile/","name":"Tennis - Confinement : Mahefa Rakotomalala s&#039;entraine \u00e0 domicile","isPartOf":{"@id":"https://lexpress.mg/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://lexpress.mg/17/04/2020/tennis-confinement-mahefa-rakotomalala-sentraine-a-domicile/#primaryimage"},"datePublished":"2020-04-17T02:25:32+00:00","dateModified":"2020-04-16T22:03:17+00:00"},{"@type":"Article","@id":"https://lexpress.mg/17/04/2020/tennis-confinement-mahefa-rakotomalala-sentraine-a-domicile/#article","isPartOf":{"@id":"https://lexpress.mg/17/04/2020/tennis-confinement-mahefa-rakotomalala-sentraine-a-domicile/#webpage"},"author":{"@id":"https://lexpress.mg/#/schema/person/b7c3ce693dfa788d6c8fa90e6c37f929"},"headline":"Tennis &#8211; Confinement : Mahefa Rakotomalala s&rsquo;entraine \u00e0 domicile","datePublished":"2020-04-17T02:25:32+00:00","dateModified":"2020-04-16T22:03:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lexpress.mg/17/04/2020/tennis-confinement-mahefa-rakotomalala-sentraine-a-domicile/#webpage"},"publisher":{"@id":"https://lexpress.mg/#organization"},"image":{"@id":"https://lexpress.mg/17/04/2020/tennis-confinement-mahefa-rakotomalala-sentraine-a-domicile/#primaryimage"},"articleSection":"A la une,Sport","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://lexpress.mg/#/schema/person/b7c3ce693dfa788d6c8fa90e6c37f929","name":"Dina Razafimahatratra","image":{"@type":"ImageObject","@id":"https://lexpress.mg/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/61ec47b8ed05791b76bc34205cbf1e6e?s=96&d=mm&r=g","caption":"Dina Razafimahatratra"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux" href="https://lexpress.mg/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux des commentaires" href="https://lexpress.mg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Tennis &#8211; Confinement : Mahefa Rakotomalala s&rsquo;entraine à domicile Flux des commentaires" href="https://lexpress.mg/17/04/2020/tennis-confinement-mahefa-rakotomalala-sentraine-a-domicile/feed/" />
<link rel="stylesheet" href="https://c8q6c4e7.stackpathcdn.com/wp-content/cache/minify/04185.css?x80634" media="all" />




<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://c8q6c4e7.stackpathcdn.com/wp-content/cache/minify/76dbe.css?x80634" media="all" />

<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://c8q6c4e7.stackpathcdn.com/wp-content/cache/minify/29c85.css?x80634" media="all" />



<script src="https://c8q6c4e7.stackpathcdn.com/wp-content/cache/minify/df983.js?x80634"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://c8q6c4e7.stackpathcdn.com/wp-content/cache/minify/545b0.js?x80634"></script>

<link rel='https://api.w.org/' href='https://lexpress.mg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lexpress.mg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c8q6c4e7.stackpathcdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://lexpress.mg/?p=103442' />
<link rel="alternate" type="application/json+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F17%2F04%2F2020%2Ftennis-confinement-mahefa-rakotomalala-sentraine-a-domicile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F17%2F04%2F2020%2Ftennis-confinement-mahefa-rakotomalala-sentraine-a-domicile%2F&#038;format=xml" />
			<!-- BNE Gallery Extended CSS -->
			<style type="text/css">
				
				/* == General Captions == */
				.bne-gallery-extended .caption-title,
				.bne-gallery-extended .caption-description {
					display: block;
				}
				.bne-gallery-extended .caption-title {
					font-weight: bold;
				}

				/* == Carousel == */
				.bne-gallery-carousel-wrapper {
				    position: relative;
				    height: 18em;
				    margin: 50px auto;
				}
				.bne-gallery-carousel-wrapper .carousel-slider {
				    height: 18em;
				    width: 90%;
				    margin: 0 auto;
				    padding: 0;
				    list-style: none;
				}
				@media only screen and (max-width:768px) {
					.bne-gallery-carousel-wrapper .carousel-slider {
						width: 75%;
					}
				}
				.bne-gallery-carousel-wrapper .slide {
				    display: none; /* Will show via js */
				}
				.bne-gallery-carousel-wrapper .gallery-item img {
					padding: 0;
					border: none;
					box-shadow: none;
					border-radius: 0px;
				}
				.bne-gallery-carousel-wrapper .roundabout-moveable-item img {
				    display: block;
				    max-width: 100%;
				    cursor: pointer;
				}
				.bne-gallery-carousel-wrapper .roundabout-nav a {
					position: absolute;
				    display: block;
				    width: 30px;
				    height: 30px;
				    z-index: 998;
					top: 50%;
					transform: translateY(-50%);
				    color: #999;
				    line-height: 30px;
				    font-size: 25px;
				    outline: 0;
				    border: none;
				    box-shadow: none;
				}
				.bne-gallery-carousel-wrapper .roundabout-nav a:hover,
				.bne-gallery-carousel-wrapper .roundabout-nav a:focus {
				    color: #666
				}
				.bne-gallery-carousel-wrapper .roundabout-nav a.prev { 
					left: 5px; 
				}
				.bne-gallery-carousel-wrapper .roundabout-nav a.next { 
					right: 5px;
				}
				.bne-gallery-carousel-wrapper .roundabout-in-focus img { 
					cursor: auto;
				}
				.bne-gallery-carousel-wrapper .caption { 
					opacity: 0; 
					text-align: center; 
					padding: 8px; 
					font-size: 12px; 
					transition: opacity .3s ease;
				}
				.bne-gallery-carousel-wrapper .roundabout-in-focus .caption { 
					opacity: 1;
				}
				
				/* == Masonry == */
				.bne-gallery-masonry-wrapper { 
					margin-bottom: 10px;
				}
				.bne-gallery-masonry-wrapper .gallery-single {
					position: relative;
					padding: 0px;
					margin: 0px;
					margin-bottom: 5px;
					opacity: 0;
					transition: opacity 1s ease;
					overflow: hidden;
				}
				.bne-gallery-masonry-wrapper .gallery-single img {
					width: 100%;
					padding: 0;
					border: none;
					box-shadow: none;
					border-radius: 0px;
				}
				.bne-gallery-masonry-wrapper .caption-overlay {
					position: absolute;
					opacity: 0;
					left: 0;
					right: 0;
					height: 100%;					
					bottom: -100%;
					text-align: center;
					font-size: 14px;
					background: rgba(0, 0, 0, .6);
					transition: all .3s ease;
				}
				.bne-gallery-masonry-wrapper .gallery-single:hover .caption-overlay {
					opacity: 1;
					bottom: 0;
					height: 100%;					
				}
				.bne-gallery-masonry-wrapper .caption {
					position: absolute;
					top: 50%;
					bottom: auto;
					left: 0;
					right: 0;
					transform: translateY(-50%);
					padding: 5%;
					text-align: center;
					color: white;
				}

				/* == Loading Indicator == */
				.bne-gallery-loader {
					margin: 100px auto 0;
					width: 70px;
					text-align: center;
				}
				.bne-gallery-carousel-wrapper .bne-gallery-loader {
					margin: -25px -25px 0 0;
					position: absolute;
					top: 50%;
					right: 50%;
					z-index: 999;
				}
				.bne-gallery-loader > div {
					width: 18px;
					height: 18px;
					background-color: #333;
					border-radius: 100%;
					display: inline-block;
					-webkit-animation: bne-bouncedelay 1.4s infinite ease-in-out both;
					animation: bne-bouncedelay 1.4s infinite ease-in-out both;
				}
				.bne-gallery-loader .bounce1 {
					-webkit-animation-delay: -0.32s;
					animation-delay: -0.32s;
				}
				
				.bne-gallery-loader .bounce2 {
					-webkit-animation-delay: -0.16s;
					animation-delay: -0.16s;
				}
				@-webkit-keyframes bne-bouncedelay {
					0%, 80%, 100% { -webkit-transform: scale(0) }
					40% { -webkit-transform: scale(1.0) }
				}
				@keyframes bne-bouncedelay {
					0%, 80%, 100% { -webkit-transform: scale(0); transform: scale(0); } 
					40% { -webkit-transform: scale(1.0); transform: scale(1.0); }
				}
			</style>	
			<link rel="amphtml" href="https://lexpress.mg/17/04/2020/tennis-confinement-mahefa-rakotomalala-sentraine-a-domicile/amp/"><link rel="icon" href="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2018/03/favicon-56x55.png?x80634" sizes="32x32" />
<link rel="icon" href="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2018/03/favicon.png?x80634" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2018/03/favicon.png?x80634" />
<meta name="msapplication-TileImage" content="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2018/03/favicon.png?x80634" />
<style type="text/css">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</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116297635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116297635-1');
</script>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="L&#039;Express de Madagascar"/>
  <meta property="og:title" content="Tennis - Confinement : Mahefa Rakotomalala s&#039;entraine à domicile"/>
  <meta property="og:url" content="https://lexpress.mg/17/04/2020/tennis-confinement-mahefa-rakotomalala-sentraine-a-domicile/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Confinement oblige. Comme tout le monde, les sportifs malgaches respectent le confinement, un moyen de lutte efficace face à la propagation de la pandémie de coronavirus. Parmi eux, on a Mahefa Rakotomalala, joueur de tennis et numéro 3 africain dans la catégorie U14 garçons. Membre du club de"/>
  <meta property="og:image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F04%252F8-4.png&amp;post_id=103442"/>
  <meta property="og:image:url" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F04%252F8-4.png&amp;post_id=103442"/>
  <meta property="og:image:secure_url" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F04%252F8-4.png&amp;post_id=103442"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:published_time" content="2020-04-17T05:25:32+03:00"/>
  <meta property="article:modified_time" content="2020-04-17T01:03:17+03:00" />
  <meta property="og:updated_time" content="2020-04-17T01:03:17+03:00" />
  <meta property="article:section" content="A la une"/>
  <meta property="article:section" content="Sport"/>
  <meta property="article:publisher" content="https://www.facebook.com/lexpress.mg"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Tennis - Confinement : Mahefa Rakotomalala s&#039;entraine à domicile"/>
  <meta itemprop="headline" content="Tennis - Confinement : Mahefa Rakotomalala s&#039;entraine à domicile"/>
  <meta itemprop="description" content="Confinement oblige. Comme tout le monde, les sportifs malgaches respectent le confinement, un moyen de lutte efficace face à la propagation de la pandémie de coronavirus. Parmi eux, on a Mahefa Rakotomalala, joueur de tennis et numéro 3 africain dans la catégorie U14 garçons. Membre du club de"/>
  <meta itemprop="image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F04%252F8-4.png&amp;post_id=103442"/>
  <meta itemprop="datePublished" content="2020-04-17"/>
  <meta itemprop="dateModified" content="2020-04-17T01:03:17+03:00" />
  <meta itemprop="author" content="Dina Razafimahatratra"/>
  <!--<meta itemprop="publisher" content="L&#039;Express de Madagascar"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Tennis - Confinement : Mahefa Rakotomalala s&#039;entraine à domicile"/>
  <meta name="twitter:url" content="https://lexpress.mg/17/04/2020/tennis-confinement-mahefa-rakotomalala-sentraine-a-domicile/"/>
  <meta name="twitter:description" content="Confinement oblige. Comme tout le monde, les sportifs malgaches respectent le confinement, un moyen de lutte efficace face à la propagation de la pandémie de coronavirus. Parmi eux, on a Mahefa Rakotomalala, joueur de tennis et numéro 3 africain dans la catégorie U14 garçons. Membre du club de"/>
  <meta name="twitter:image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F04%252F8-4.png&amp;post_id=103442"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://lexpress.mg/17/04/2020/tennis-confinement-mahefa-rakotomalala-sentraine-a-domicile/"/>
  <meta name="author" content="Dina Razafimahatratra"/>
  <meta name="publisher" content="L&#039;Express de Madagascar"/>
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
<style type="text/css">body {-webkit-touch-callout: none !important;-webkit-user-select: none !important;-khtml-user-select: none !important;-moz-user-select: none !important;-ms-user-select: none !important;user-select: none !important;}.herald-entry-content p, .herald-entry-content li {text-align: justify;}
</style>
<!-- ADSENSE AUTO -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0317162614574564",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="post-template-default single single-post postid-103442 single-format-standard cookies-not-set unknown">

	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-top" class="menu"><li id="menu-item-45313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45313"><a href="https://lexpress.mg/">Accueil</a></li>
<li id="menu-item-51643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51643"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li id="menu-item-85147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85147"><a href="https://lexpress.mg/author/nv-andriamiahaja/">Chronique de VANF</a></li>
<li id="menu-item-85148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85148"><a href="#">Autres</a>
<ul class="sub-menu">
	<li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45314"><a href="https://lexpress.mg/category/opinions/">Opinions</a>
	<ul class="sub-menu">
		<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://lexpress.mg/category/texto-de-ravel/">Texto de Ravel</a></li>
		<li id="menu-item-45318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45318"><a href="https://lexpress.mg/category/tribune-de-remn/">Tribune de REMN</a></li>
		<li id="menu-item-45319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45319"><a href="https://lexpress.mg/category/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
	</ul>
</li>
	<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51642"><a href="https://lexpress.mg/humeur/">Humeur</a>
	<ul class="sub-menu">
		<li id="menu-item-92824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92824"><a href="https://lexpress.mg/category/lucarne/">Lucarne</a></li>
	</ul>
</li>
	<li id="menu-item-51646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51646"><a href="https://lexpress.mg/necrologie/">Necrologie</a></li>
	<li id="menu-item-51637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51637"><a href="https://lexpress.mg/chroniques/">Chroniques</a></li>
</ul>
</li>
<li id="menu-item-86781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86781"><a href="https://docs.google.com/presentation/d/e/2PACX-1vQE8gemKxD8fyu-NudQakebKG9Z64LcOdKQ_wLyUvRVPoC_oKu0dsq6Bl4b6MQDN1zRVnGbcwhi09Ba/pub?start=false&#038;loop=false&#038;delayms=3000">Publicité</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>17 avril 2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png?x80634" alt="L&#039;Express de Madagascar" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs">
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- SM 728 x 90 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:728px;height:90px"
							 data-ad-client="ca-pub-0317162614574564"
							 data-ad-slot="8655971569"></ins>
						<script>
							 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
					</div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-60027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li id="menu-item-60028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://lexpress.mg/chroniques/">Chroniques</a><li id="menu-item-51632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li id="menu-item-51629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li id="menu-item-51630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li id="menu-item-51631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li id="menu-item-51633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li id="menu-item-51634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a><li id="menu-item-51628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/16/04/2020/remede-du-coronavirus-lespoir-de-tout-un-peuple/" title="Remède du coronavirus &#8211; L’espoir de tout un peuple"><img width="150" height="150" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-10-150x150.png?x80634" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/16/04/2020/remede-du-coronavirus-lespoir-de-tout-un-peuple/">Remède du coronavirus &#8211; L’espoir de tout un peuple</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/15/04/2020/temoignage-les-affres-dun-rescape-du-coronavirus/" title="Témoignage &#8211; Les affres d’un rescapé du coronavirus"><img width="150" height="150" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/25-2-150x150.jpg?x80634" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/15/04/2020/temoignage-les-affres-dun-rescape-du-coronavirus/">Témoignage &#8211; Les affres d’un rescapé du coronavirus</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/17/04/2020/accident-mortel-sur-la-rocade-le-chauffeur-dune-toyota-v8-echappe-au-lynchage/" title="Accident mortel sur la rocade &#8211; Le chauffeur d’une Toyota V8 échappe au lynchage"><img width="150" height="150" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/6-10-150x150.png?x80634" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/17/04/2020/accident-mortel-sur-la-rocade-le-chauffeur-dune-toyota-v8-echappe-au-lynchage/">Accident mortel sur la rocade &#8211; Le chauffeur d’une Toyota V8 échappe au lynchage</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/17/04/2020/coronavirus-une-prediction-parle-de-lexistence-dun-remede-a-madagascar/" title="Coronavirus &#8211; Une prédiction parle de l’existence d’un remède à Madagascar"><img width="150" height="150" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/3-13-150x150.png?x80634" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/17/04/2020/coronavirus-une-prediction-parle-de-lexistence-dun-remede-a-madagascar/">Coronavirus &#8211; Une prédiction parle de l’existence d’un remède à Madagascar</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/16/04/2020/andoharanofotsy-quinze-bandits-se-heurtent-aux-gendarmes/" title="Andoharanofotsy &#8211; Quinze bandits se heurtent aux gendarmes"><img width="150" height="150" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/6-9-150x150.png?x80634" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/16/04/2020/andoharanofotsy-quinze-bandits-se-heurtent-aux-gendarmes/">Andoharanofotsy &#8211; Quinze bandits se heurtent aux gendarmes</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/15/04/2020/antananarivo-les-travaux-de-refection-de-la-route-se-poursuivent/" title="Antananarivo &#8211; Les travaux de réfection de la route se poursuivent"><img width="150" height="150" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/22-2-150x150.jpg?x80634" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/15/04/2020/antananarivo-les-travaux-de-refection-de-la-route-se-poursuivent/">Antananarivo &#8211; Les travaux de réfection de la route se poursuivent</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png?x80634" alt="L&#039;Express de Madagascar" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://lexpress.mg/chroniques/">Chroniques</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png?x80634" alt="L&#039;Express de Madagascar" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://lexpress.mg/chroniques/">Chroniques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header">
				<!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
				<ins data-revive-zoneid="2" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
				<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script>			
				</div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-103442" class="herald-single post-103442 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-sport">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">17 avril 2020</span></div><div class="meta-item herald-comments"><a href="https://lexpress.mg/17/04/2020/tennis-confinement-mahefa-rakotomalala-sentraine-a-domicile/#respond">Commenter</a></div><div class="meta-item herald-views">146 Vues</div><div class="meta-item herald-rtime">2 minute(s) pour lire</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flexpress.mg%2F17%2F04%2F2020%2Ftennis-confinement-mahefa-rakotomalala-sentraine-a-domicile%2F&amp;t=Tennis+%26%238211%3B+Confinement+%3A+Mahefa+Rakotomalala+s%26rsquo%3Bentraine+%C3%A0+domicile"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flexpress.mg%2F17%2F04%2F2020%2Ftennis-confinement-mahefa-rakotomalala-sentraine-a-domicile%2F&amp;text=Tennis+%26%238211%3B+Confinement+%3A+Mahefa+Rakotomalala+s%26rsquo%3Bentraine+%C3%A0+domicile"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Flexpress.mg%2F17%2F04%2F2020%2Ftennis-confinement-mahefa-rakotomalala-sentraine-a-domicile%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flexpress.mg%2F17%2F04%2F2020%2Ftennis-confinement-mahefa-rakotomalala-sentraine-a-domicile%2F&amp;media=https%3A%2F%2Flexpress.mg%2Fwp-content%2Fuploads%2F2020%2F04%2F8-4.png&amp;description=Tennis+%26%238211%3B+Confinement+%3A+Mahefa+Rakotomalala+s%26rsquo%3Bentraine+%C3%A0+domicile"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flexpress.mg%2F17%2F04%2F2020%2Ftennis-confinement-mahefa-rakotomalala-sentraine-a-domicile%2F&amp;title=Tennis+%26%238211%3B+Confinement+%3A+Mahefa+Rakotomalala+s%26rsquo%3Bentraine+%C3%A0+domicile"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://lexpress.mg/category/alaune/" class="herald-cat-16">A la une</a> <span>&bull;</span> <a href="https://lexpress.mg/category/sport/" class="herald-cat-14">Sport</a></span>
		<h1 class="entry-title h1">Tennis &#8211; Confinement : Mahefa Rakotomalala s&rsquo;entraine à domicile</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">17 avril 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/d-razafimahatratra/">Dina Razafimahatratra</a></span></span></div><div class="meta-item herald-views">146 Vues</div><div class="meta-item herald-rtime">2 minute(s) pour lire</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="585" height="438" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/8-4.png?x80634" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/8-4.png?x80634 585w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/8-4-300x225.png?x80634 300w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/8-4-74x55.png?x80634 74w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/8-4-111x83.png?x80634 111w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/8-4-215x161.png?x80634 215w" sizes="(max-width: 585px) 100vw, 585px" /></span>
					<figure class="wp-caption-text">Mahefa Rakotomalala arrive tant bien que mal à s'entrainer tout seul à domicile.</figure>
			</div>
			<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single">
				<!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
				<ins data-revive-zoneid="5" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
				<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script>			
				</div>
		
	<p>Confinement oblige. Comme tout le monde, les sportifs malgaches respectent le confinement, un moyen de lutte efficace face à la propagation de la pandémie de coronavirus.</p>
<p>Parmi eux, on a Mahefa Rakotomalala, joueur de tennis et numéro 3 africain dans la catégorie U14 garçons.</p>
<p>Membre du club de l&rsquo;Amicale Sportive Culturelle d&rsquo;Ambohidahy (ACSA) qui est fermé depuis le début du confinement annoncé par le président de la République, Mahefa Rakotomalala est tout de même assez chanceux.</p>
<p>Chez lui à Iavoloha, ses parents ont pu construire et aménager un terrain de tennis.</p>
<p>De ce fait, il peut s’entraîner à domicile. Mais après, ce n&rsquo;est évident de s’entraîner tout seul sans partenaire ni entraîneur.</p>
<p>Là encore, Mahefa a la solution puisqu&rsquo;il s’entraîne avec une machine qui envoie automatiquement les balles.</p>
<p>«C&rsquo;est une sacrée chance pour moi d&rsquo;avoir un terrain à domicile et d&rsquo;avoir une machine à envoyer des balles. C&rsquo;est une machine que mon père a acheté il y a plusieurs années. Je ne savais même plus s&rsquo;il marchait mais apparemment elle fonctionne. Je peux faire des séquences d&rsquo;exercices assez intéressantes avec la machine car je peux régler la vitesse, la longueur des balles ainsi que leurs directions. Je me débrouille du mieux que je peux en m&rsquo;adaptant avec la machine», rappelle Mahefa Rakotomalala, qui en parallèle étudie en suivant des cours par correspondance au niveau du CNED (Centre national d&rsquo;enseignement à distance).</p>
<p><b>Persévérant</b></p>
<p>Après le report du championnat d&rsquo;Afrique U14 qui devait se jouer à Mada­gascar au mois de mars, Mahefa Rakotomalala a été stoppé en plein ascension car il a enregistré un succès au circuit africain U14 grade 1 d&rsquo;Antananarivo au mois de février. Il ne désespère pas pour autant et se montre plutôt persévérant.</p>
<p>« C&rsquo;est vrai qu&rsquo;après le dernier tournoi africain U14 que j&rsquo;ai gagné au Club Olympique de Tananarive en février, j&rsquo;étais bien parti pour enchaîner avec le sommet continental au mois de mars. Malheureusement le coronavirus est arrivé et on doit tous y faire face. J&rsquo;espère juste que la situation par rapport a cette maladie s&rsquo;améliore au plus vite. C&rsquo;est de cette façon que je pourrai mieux reprendre les entraînements afin de retrouver dans un premier temps mon niveau de jeu et par la suite l&rsquo;améliorer », positive Mahefa Rakotomalala.</p>

	
	
				<div class="herald-ad">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>
	</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Peuvent vous intéresser</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-g post-103463 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-social">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/17/04/2020/infection-covid-19-le-nombre-des-contamines-se-stabilise/" title="Infection Covid-19 : Le nombre des contaminés se stabilise">
				<img width="130" height="86" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/12-3-130x86.jpg?x80634" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/12-3-130x86.jpg?x80634 130w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/12-3-470x313.jpg?x80634 470w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/12-3-640x426.jpg?x80634 640w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/12-3-187x124.jpg?x80634 187w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/12-3-300x200.jpg?x80634 300w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/12-3-414x276.jpg?x80634 414w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/17/04/2020/infection-covid-19-le-nombre-des-contamines-se-stabilise/">Infection Covid-19 : Le nombre des contaminés se stabilise</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-103419 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-sante">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/17/04/2020/coronavirus-une-prediction-parle-de-lexistence-dun-remede-a-madagascar/" title="Coronavirus &#8211; Une prédiction parle de l’existence d’un remède à Madagascar">
				<img width="130" height="86" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/3-13-130x86.png?x80634" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/3-13-130x86.png?x80634 130w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/3-13-470x313.png?x80634 470w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/3-13-187x124.png?x80634 187w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/3-13-300x200.png?x80634 300w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/3-13-414x276.png?x80634 414w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/17/04/2020/coronavirus-une-prediction-parle-de-lexistence-dun-remede-a-madagascar/">Coronavirus &#8211; Une prédiction parle de l’existence d’un remède à Madagascar</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-103434 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-faits-divers">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/17/04/2020/accident-mortel-sur-la-rocade-le-chauffeur-dune-toyota-v8-echappe-au-lynchage/" title="Accident mortel sur la rocade &#8211; Le chauffeur d’une Toyota V8 échappe au lynchage">
				<img width="130" height="86" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/6-10-130x86.png?x80634" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/6-10-130x86.png?x80634 130w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/6-10-470x313.png?x80634 470w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/6-10-187x124.png?x80634 187w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/6-10-300x200.png?x80634 300w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/6-10-414x276.png?x80634 414w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/17/04/2020/accident-mortel-sur-la-rocade-le-chauffeur-dune-toyota-v8-echappe-au-lynchage/">Accident mortel sur la rocade &#8211; Le chauffeur d’une Toyota V8 échappe au lynchage</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-103413 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/17/04/2020/crise-sanitaire-andry-rajoelina-prend-du-recul/" title="Crise sanitaire &#8211; Andry Rajoelina prend du recul">
				<img width="130" height="86" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-11-130x86.png?x80634" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-11-130x86.png?x80634 130w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-11-300x200.png?x80634 300w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-11-470x313.png?x80634 470w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-11-640x426.png?x80634 640w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-11-187x124.png?x80634 187w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-11-414x276.png?x80634 414w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-11.png?x80634 728w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/17/04/2020/crise-sanitaire-andry-rajoelina-prend-du-recul/">Crise sanitaire &#8211; Andry Rajoelina prend du recul</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-103446 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-social">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/17/04/2020/enseignement-superieur-le-monde-universitaire-salue-la-memoire-du-pr-rakotomaria/" title="Enseignement supérieur &#8211; Le monde universitaire salue la mémoire du Pr Rakotomaria">
				<img width="130" height="86" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/7-2-130x86.jpg?x80634" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/7-2-130x86.jpg?x80634 130w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/7-2-470x313.jpg?x80634 470w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/7-2-640x426.jpg?x80634 640w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/7-2-187x124.jpg?x80634 187w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/7-2-300x200.jpg?x80634 300w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/7-2-414x276.jpg?x80634 414w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/17/04/2020/enseignement-superieur-le-monde-universitaire-salue-la-memoire-du-pr-rakotomaria/">Enseignement supérieur &#8211; Le monde universitaire salue la mémoire du Pr Rakotomaria</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-103439 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/17/04/2020/fitness-sport-contre-covid-19-cartonne/" title="Fitness &#8211; « Sport contre Covid-19 » cartonne">
				<img width="130" height="86" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/rect-130x86.png?x80634" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/rect-130x86.png?x80634 130w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/rect-542x360.png?x80634 542w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/rect-470x313.png?x80634 470w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/rect-187x124.png?x80634 187w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/rect-300x200.png?x80634 300w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/rect-414x276.png?x80634 414w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/17/04/2020/fitness-sport-contre-covid-19-cartonne/">Fitness &#8211; « Sport contre Covid-19 » cartonne</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-103445 post type-post status-publish format-standard hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/17/04/2020/football-don-pour-maitre-kira/" title="Football &#8211; Don pour Maître Kira">
				<img src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x80634" alt="Football &#8211; Don pour Maître Kira" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/17/04/2020/football-don-pour-maitre-kira/">Football &#8211; Don pour Maître Kira</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-103327 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/16/04/2020/remede-du-coronavirus-lespoir-de-tout-un-peuple/" title="Remède du coronavirus &#8211; L’espoir de tout un peuple">
				<img width="130" height="86" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-10-130x86.png?x80634" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-10-130x86.png?x80634 130w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-10-470x313.png?x80634 470w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-10-187x124.png?x80634 187w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-10-300x200.png?x80634 300w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-10-414x276.png?x80634 414w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/16/04/2020/remede-du-coronavirus-lespoir-de-tout-un-peuple/">Remède du coronavirus &#8211; L’espoir de tout un peuple</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-103365 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-faits-divers">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/16/04/2020/andoharanofotsy-quinze-bandits-se-heurtent-aux-gendarmes/" title="Andoharanofotsy &#8211; Quinze bandits se heurtent aux gendarmes">
				<img width="130" height="86" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/6-9-130x86.png?x80634" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/6-9-130x86.png?x80634 130w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/6-9-470x313.png?x80634 470w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/6-9-640x426.png?x80634 640w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/6-9-187x124.png?x80634 187w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/6-9-300x200.png?x80634 300w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/6-9-414x276.png?x80634 414w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/16/04/2020/andoharanofotsy-quinze-bandits-se-heurtent-aux-gendarmes/">Andoharanofotsy &#8211; Quinze bandits se heurtent aux gendarmes</a></h2>
			</div>
</div>

</div>
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Commenter</h4></div></div></div>		
					<p id="comment-privacy"><small>Ce formulaire recueille votre nom et adresse e-mail afin que nous puissions valider votre commentaire. Veuillez consulter notre <a href="/politique-de-confidentialite/" target="_blank">politique de confidentalité</a> afin de prendre connaissance sur la façon dont nous protégeons vos informations.<br/>
	<em><input id="commentscb" type="checkbox" /> Je consens à ce que L'Express de Madagascar collecte mon nom et email..</em></small></p>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez pour commenter</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/17/04/2020/tennis-confinement-mahefa-rakotomalala-sentraine-a-domicile/#respond" style="display:none;">Annuler</a></small></h3>			<form action="https://lexpress.mg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier" /> <input type='hidden' name='comment_post_ID' value='103442' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e79368e422" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="69"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://lexpress.mg/17/04/2020/portrait-miorahasina-lorah-lance-i-am-lorah-gasy/" rel="prev">Portrait &#8211; Miorahasina Lorah lance I am Lorah Gasy</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://lexpress.mg/17/04/2020/effets-du-coronavirus-des-syndicalistes-lancent-un-cri-dalarme/" rel="next">Effets du coronavirus &#8211; Des syndicalistes lancent un cri d’alarme</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flexpress.mg%2F17%2F04%2F2020%2Ftennis-confinement-mahefa-rakotomalala-sentraine-a-domicile%2F&amp;t=Tennis+%26%238211%3B+Confinement+%3A+Mahefa+Rakotomalala+s%26rsquo%3Bentraine+%C3%A0+domicile"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flexpress.mg%2F17%2F04%2F2020%2Ftennis-confinement-mahefa-rakotomalala-sentraine-a-domicile%2F&amp;text=Tennis+%26%238211%3B+Confinement+%3A+Mahefa+Rakotomalala+s%26rsquo%3Bentraine+%C3%A0+domicile"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Flexpress.mg%2F17%2F04%2F2020%2Ftennis-confinement-mahefa-rakotomalala-sentraine-a-domicile%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flexpress.mg%2F17%2F04%2F2020%2Ftennis-confinement-mahefa-rakotomalala-sentraine-a-domicile%2F&amp;media=https%3A%2F%2Flexpress.mg%2Fwp-content%2Fuploads%2F2020%2F04%2F8-4.png&amp;description=Tennis+%26%238211%3B+Confinement+%3A+Mahefa+Rakotomalala+s%26rsquo%3Bentraine+%C3%A0+domicile"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flexpress.mg%2F17%2F04%2F2020%2Ftennis-confinement-mahefa-rakotomalala-sentraine-a-domicile%2F&amp;title=Tennis+%26%238211%3B+Confinement+%3A+Mahefa+Rakotomalala+s%26rsquo%3Bentraine+%C3%A0+domicile"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="search-2" class="widget widget_search"><form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Tweets &#038; Dépêches</span></h4><div class="textwidget custom-html-widget"><div style="max-height:600px;overflow:hidden;"><div style="margin-top:-45px;">
<a class="twitter-timeline" data-lang="fr" data-width="300" data-height="500" href="https://twitter.com/LExpressMG?ref_src=twsrc%5Etfw">Tweets by LExpressMG</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><div style="width:300px;height:300px;"><iframe src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" style="width:100%;height:100%;border:none;"></iframe><a href="https://lexpress.mg/coronavirus-covid-19-2019-ncov/" id="mask">&nbsp;</a></div>
</div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget">
					<!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
					<ins data-revive-zoneid="3" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
					<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script>			
				
</div>
		</div><div id="herald_posts_widget-8" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Voir aussi&#8230;</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-103088 post type-post status-publish format-standard has-post-thumbnail hentry category-economie">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/17/04/2020/communique-boa/" title="Communiqué &#8211; BOA">
				<img width="74" height="55" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/logo-2-74x55.png?x80634" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/logo-2-74x55.png?x80634 74w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/logo-2-111x83.png?x80634 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/17/04/2020/communique-boa/">Communiqué &#8211; BOA</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-102820 post type-post status-publish format-standard has-post-thumbnail hentry category-communique category-economie">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/17/04/2020/communique-star/" title="Communiqué &#8211; STAR">
				<img width="74" height="55" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/star-74x55.png?x80634" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/star-74x55.png?x80634 74w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/star-111x83.png?x80634 111w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/star-215x161.png?x80634 215w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/17/04/2020/communique-star/">Communiqué &#8211; STAR</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-103463 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-social">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/17/04/2020/infection-covid-19-le-nombre-des-contamines-se-stabilise/" title="Infection Covid-19 : Le nombre des contaminés se stabilise">
				<img width="74" height="55" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/12-3-74x55.jpg?x80634" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/12-3-74x55.jpg?x80634 74w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/12-3-111x83.jpg?x80634 111w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/12-3-215x161.jpg?x80634 215w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/12-3-300x225.jpg?x80634 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/17/04/2020/infection-covid-19-le-nombre-des-contamines-se-stabilise/">Infection Covid-19 : Le nombre des contaminés se stabilise</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-103419 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-sante">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/17/04/2020/coronavirus-une-prediction-parle-de-lexistence-dun-remede-a-madagascar/" title="Coronavirus &#8211; Une prédiction parle de l’existence d’un remède à Madagascar">
				<img width="74" height="55" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/3-13-74x55.png?x80634" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/3-13-74x55.png?x80634 74w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/3-13-111x83.png?x80634 111w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/3-13-215x161.png?x80634 215w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/3-13-300x225.png?x80634 300w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/3-13-459x334.png?x80634 459w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/17/04/2020/coronavirus-une-prediction-parle-de-lexistence-dun-remede-a-madagascar/">Coronavirus &#8211; Une prédiction parle de l’existence d’un remède à Madagascar</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-103434 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/17/04/2020/accident-mortel-sur-la-rocade-le-chauffeur-dune-toyota-v8-echappe-au-lynchage/" title="Accident mortel sur la rocade &#8211; Le chauffeur d’une Toyota V8 échappe au lynchage">
				<img width="74" height="55" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/6-10-74x55.png?x80634" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/6-10-74x55.png?x80634 74w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/6-10-111x83.png?x80634 111w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/6-10-215x161.png?x80634 215w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/6-10-300x225.png?x80634 300w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/6-10-434x325.png?x80634 434w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/17/04/2020/accident-mortel-sur-la-rocade-le-chauffeur-dune-toyota-v8-echappe-au-lynchage/">Accident mortel sur la rocade &#8211; Le chauffeur d’une Toyota V8 échappe au lynchage</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget">
				<!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
				<ins data-revive-zoneid="4" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
				<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script>		
				
</div>
		</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Les plus lus cette semaine</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-103103 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/14/04/2020/amiens-france-un-etudiant-malgache-tue-sa-copine/" title="Amiens France &#8211; Un étudiant malgache tue sa copine">
				<img width="74" height="55" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/3-11-74x55.png?x80634" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/3-11-74x55.png?x80634 74w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/3-11-300x225.png?x80634 300w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/3-11-111x83.png?x80634 111w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/3-11-215x161.png?x80634 215w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/3-11.png?x80634 731w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/14/04/2020/amiens-france-un-etudiant-malgache-tue-sa-copine/">Amiens France &#8211; Un étudiant malgache tue sa copine</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 avril 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-103097 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/14/04/2020/remede-du-coronavirus-andry-rajoelina-persiste-et-signe/" title="Remède du coronavirus &#8211; Andry Rajoelina persiste et signe">
				<img width="74" height="55" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-9-74x55.png?x80634" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-9-74x55.png?x80634 74w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-9-111x83.png?x80634 111w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-9-215x161.png?x80634 215w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-9-300x225.png?x80634 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/14/04/2020/remede-du-coronavirus-andry-rajoelina-persiste-et-signe/">Remède du coronavirus &#8211; Andry Rajoelina persiste et signe</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 avril 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-103021 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-social">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/11/04/2020/rebondissement-de-la-propagation-quarante-six-cas-contacts-de-coronavirus-totalises/" title="Rebondissement de la propagation &#8211; Quarante-six cas contacts de coronavirus totalisés">
				<img width="74" height="55" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/13-2-74x55.jpg?x80634" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/13-2-74x55.jpg?x80634 74w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/13-2-111x83.jpg?x80634 111w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/13-2-215x161.jpg?x80634 215w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/13-2-300x225.jpg?x80634 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/11/04/2020/rebondissement-de-la-propagation-quarante-six-cas-contacts-de-coronavirus-totalises/">Rebondissement de la propagation &#8211; Quarante-six cas contacts de coronavirus totalisés</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 avril 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-103327 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/16/04/2020/remede-du-coronavirus-lespoir-de-tout-un-peuple/" title="Remède du coronavirus &#8211; L’espoir de tout un peuple">
				<img width="74" height="55" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-10-74x55.png?x80634" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-10-74x55.png?x80634 74w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-10-111x83.png?x80634 111w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-10-215x161.png?x80634 215w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/1-10-300x225.png?x80634 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/16/04/2020/remede-du-coronavirus-lespoir-de-tout-un-peuple/">Remède du coronavirus &#8211; L’espoir de tout un peuple</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16 avril 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-103229 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-social">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/15/04/2020/temoignage-les-affres-dun-rescape-du-coronavirus/" title="Témoignage &#8211; Les affres d’un rescapé du coronavirus">
				<img width="74" height="55" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/25-2-74x55.jpg?x80634" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/25-2-74x55.jpg?x80634 74w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/25-2-300x225.jpg?x80634 300w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/25-2-768x573.jpg?x80634 768w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/25-2-111x83.jpg?x80634 111w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/25-2-215x161.jpg?x80634 215w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2020/04/25-2.jpg?x80634 835w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/15/04/2020/temoignage-les-affres-dun-rescape-du-coronavirus/">Témoignage &#8211; Les affres d’un rescapé du coronavirus</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 avril 2020</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="rss-2" class="widget widget_rss"><h4 class="widget-title h6"><span><a class="rsswidget" href="http://aoraha.mg/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://c8q6c4e7.stackpathcdn.com/wp-includes/images/rss.png?x80634" alt="RSS" /></a> <a class="rsswidget" href="https://aoraha.mg/">AoRaha</a></span></h4><ul><li><a class='rsswidget' href='https://aoraha.mg/17/04/2020/fanafihana-teny-ambohimangakely-tafaporitsaka-ireo-jiolahy-efa-voahodidinny-zandary/'>Fanafihana teny Ambohimangakely :: Tafaporitsaka ireo jiolahy  efa voahodidin’ny zandary</a> <span class="rss-date">17 avril 2020</span></li><li><a class='rsswidget' href='https://aoraha.mg/17/04/2020/fampiasana-laharana-lehilahy-naiditra-am-ponja-noho-ny-tsaho/'>Fampiasana laharana :: Lehilahy naiditra am-ponja  noho ny tsaho</a> <span class="rss-date">17 avril 2020</span></li><li><a class='rsswidget' href='https://aoraha.mg/17/04/2020/saro-dalana/'>Saro-dalana</a> <span class="rss-date">17 avril 2020</span></li><li><a class='rsswidget' href='https://aoraha.mg/17/04/2020/fifanakalozana-traikefa-manolotra-ny-tetikasa-hetsika-virtual-winds-ny-la-teinturerie/'>Fifanakalozana traikefa :: Manolotra ny tetikasa « Hetsika virtual winds » ny La Teinturerie</a> <span class="rss-date">17 avril 2020</span></li><li><a class='rsswidget' href='https://aoraha.mg/17/04/2020/kojakoja-fiarovana-hita-eny-an-tsena-ny-aro-vava-vokarinireo-orinasa-malagasy/'>Kojakoja fiarovana :: Hita eny an-tsena ny aro vava  vokarin’ireo orinasa malagasy</a> <span class="rss-date">17 avril 2020</span></li></ul></div>		
					<div class="herald-sticky">
				<div id="text-3" class="widget widget_text">			<div class="textwidget"><div style="margin-top: 10px;">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>
</div>
		</div>			</div>
		
	</div>

			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Nos autres titres :</span></h4>			<div class="textwidget"><ul class="our-websites">
<li><a href="https://aoraha.mg/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-62697 size-full" src="https://www.lexpressmada.com/wp-content/uploads/2018/05/aoraha-mg-e1526391488156.jpg" alt="" width="263" height="80" /></a></li>
<li><a href="https://lhebdo.mg" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-62696 size-full" src="https://www.lexpressmada.com/wp-content/uploads/2018/05/lhebdomada-com-e1526391522647.jpg" alt="" width="347" height="80" /></a></li>
</ul>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018. <a href="https://www.lexpressmada.com/">L'Express de Madagascar</a> | <a href="/conditions-dutilisation/">Conditions d'utilisation</a> | <a href="/politique-de-confidentialite/">Politique de confidentialité</a></div>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://lexpress.mg/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f2cd616a17", post_id : 103442 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lexpress.mg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>






<script src="https://c8q6c4e7.stackpathcdn.com/wp-content/cache/minify/ec800.js?x80634"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_retina":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini_retina":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","smooth_scroll":"1"};
/* ]]> */
</script>


<script src="https://c8q6c4e7.stackpathcdn.com/wp-content/cache/minify/b9a18.js?x80634"></script>

<script type="text/javascript">
				/* <![CDATA[ */
					/* jq2 = jQuery.noConflict(); jq2(function( $ ) { $( "ins.adsbygoogle" ).each(function( elmt ) { var hght = $( this ).height(); if(hght > 100){ $( "<em class='pub pubg'>PUBLICITE</em>" ).insertAfter( this ); } }); $( "ins" ).each(function( elmt ) { var attr = $(this).attr('data-revive-zoneid'); if (typeof attr !== typeof undefined && attr !== false) { $( "<em class='pub'>PUBLICITE</em>" ).insertAfter( this ); } }); }); */
				/* ]]> */
				</script>
		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><style type="text/css">
a#ads-1587119394 {
	display: block;    position: fixed;    top: 0;    left: 0;    width: 100%;    height: 100%;    z-index: 9999;    background: transparent;
}
</style>
<script>
function hideAd(){	
	document.getElementById("ads-1587119394").style="display:none";	
	var aUrl = document.getElementById("ads-1587119394").href;	
	window.open(url, '_blank');
}
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 0/512 objets utilisant apc
CDN via c8q6c4e7.stackpathcdn.com
Mibnifié utilisant disk
Mise en cache de base de données 97/160 requêtes dans 0.063 secondes utilisant disk

Served from: lexpress.mg @ 2020-04-17 13:29:54 by W3 Total Cache
-->