<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<link rel="manifest" href="/manifest.json">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://lexpress.mg/xmlrpc.php">
<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Santé - La drépanocytose gagne du terrain</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://lexpress.mg/16/12/2020/sante-la-drepanocytose-gagne-du-terrain/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Santé - La drépanocytose gagne du terrain" />
<meta name="twitter:description" content="10% de la population souffrent de cette maladie dans la Grande île. Les déficiences engendrées par la maladie affectent la qualité de vie des patients. Près de huit cent mille personnes sont atteintes de drépanocytoses dans le pays, selon le Docteur Vincent Rakotoarison, directeur de la lutte contre les maladies non transmissibles (DLMNT). La région [&hellip;]" />
<meta name="twitter:image" content="https://lexpress.mg/wp-content/uploads/2020/12/Capture-183.png" />
<meta name="twitter:creator" content="@lexpressmada" />
<meta name="twitter:site" content="@lexpressmada" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lexpress.mg/#organization","name":"L'Express de Madagascar","url":"https://lexpress.mg/","sameAs":["https://www.facebook.com/lexpress.mg","https://fr.linkedin.com/company/l'express-de-madagascar","https://twitter.com/lexpressmada"],"logo":{"@type":"ImageObject","@id":"https://lexpress.mg/#logo","inLanguage":"fr-FR","url":"https://lexpress.mg/wp-content/uploads/2018/03/logo-lexpress-1.png","width":1024,"height":578,"caption":"L'Express de Madagascar"},"image":{"@id":"https://lexpress.mg/#logo"}},{"@type":"WebSite","@id":"https://lexpress.mg/#website","url":"https://lexpress.mg/","name":"L&#039;Express de Madagascar","description":"","publisher":{"@id":"https://lexpress.mg/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lexpress.mg/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lexpress.mg/16/12/2020/sante-la-drepanocytose-gagne-du-terrain/#primaryimage","inLanguage":"fr-FR","url":"https://lexpress.mg/wp-content/uploads/2020/12/Capture-183.png","width":594,"height":541,"caption":"L\u2019atelier\u2008 de\u2008 validation\u2008 du\u2008 document\u2008 relatif\u2008 \u00e0\u2008 la\u2008 lutte contre\u2008 la\u2008 \u2008 dr\u00e9panocytose."},{"@type":"WebPage","@id":"https://lexpress.mg/16/12/2020/sante-la-drepanocytose-gagne-du-terrain/#webpage","url":"https://lexpress.mg/16/12/2020/sante-la-drepanocytose-gagne-du-terrain/","name":"Sant\u00e9 - La dr\u00e9panocytose gagne du terrain","isPartOf":{"@id":"https://lexpress.mg/#website"},"primaryImageOfPage":{"@id":"https://lexpress.mg/16/12/2020/sante-la-drepanocytose-gagne-du-terrain/#primaryimage"},"datePublished":"2020-12-16T02:15:41+00:00","dateModified":"2020-12-16T04:12:53+00:00","breadcrumb":{"@id":"https://lexpress.mg/16/12/2020/sante-la-drepanocytose-gagne-du-terrain/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lexpress.mg/16/12/2020/sante-la-drepanocytose-gagne-du-terrain/"]}]},{"@type":"BreadcrumbList","@id":"https://lexpress.mg/16/12/2020/sante-la-drepanocytose-gagne-du-terrain/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lexpress.mg/","url":"https://lexpress.mg/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lexpress.mg/category/social/","url":"https://lexpress.mg/category/social/","name":"Social"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://lexpress.mg/16/12/2020/sante-la-drepanocytose-gagne-du-terrain/","url":"https://lexpress.mg/16/12/2020/sante-la-drepanocytose-gagne-du-terrain/","name":"Sant\u00e9 &#8211; La dr\u00e9panocytose gagne du terrain"}}]},{"@type":"Article","@id":"https://lexpress.mg/16/12/2020/sante-la-drepanocytose-gagne-du-terrain/#article","isPartOf":{"@id":"https://lexpress.mg/16/12/2020/sante-la-drepanocytose-gagne-du-terrain/#webpage"},"author":{"@id":"https://lexpress.mg/#/schema/person/f9d2aa2d0f7a2277eaaf10f5c8df999c"},"headline":"Sant\u00e9 &#8211; La dr\u00e9panocytose gagne du terrain","datePublished":"2020-12-16T02:15:41+00:00","dateModified":"2020-12-16T04:12:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lexpress.mg/16/12/2020/sante-la-drepanocytose-gagne-du-terrain/#webpage"},"publisher":{"@id":"https://lexpress.mg/#organization"},"image":{"@id":"https://lexpress.mg/16/12/2020/sante-la-drepanocytose-gagne-du-terrain/#primaryimage"},"articleSection":"Social","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lexpress.mg/16/12/2020/sante-la-drepanocytose-gagne-du-terrain/#respond"]}]},{"@type":["Person"],"@id":"https://lexpress.mg/#/schema/person/f9d2aa2d0f7a2277eaaf10f5c8df999c","name":"Diamondra Randriatsoa","image":{"@type":"ImageObject","@id":"https://lexpress.mg/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/95680ea1d423d33a8e75e33cc3b32968?s=96&d=mm&r=g","caption":"Diamondra Randriatsoa"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux" href="https://lexpress.mg/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux des commentaires" href="https://lexpress.mg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Santé &#8211; La drépanocytose gagne du terrain Flux des commentaires" href="https://lexpress.mg/16/12/2020/sante-la-drepanocytose-gagne-du-terrain/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='//y7z4q9z4.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ctf_styles-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/k2xdocqk/bng4p.css" media="all"/>
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='herald-main-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/css/min.css?ver=1.5.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/14o5zq2c/a10mw.css" media="all"/>
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress-child/style.css?ver=1.5.2' type='text/css' media='screen' />
<!-- <link rel='stylesheet' id='meks-ads-widget-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='a3a3_lazy_load-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1568174700' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/qijh5pfk/bng4p.css" media="all"/>
<script src='//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/7msdw47k/bng4p.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","nonce":"30c7174558","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src='//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/dew6yz14/bng4p.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script> -->
<link rel='https://api.w.org/' href='https://lexpress.mg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lexpress.mg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lexpress.mg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://lexpress.mg/?p=116172' />
<link rel="alternate" type="application/json+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F16%2F12%2F2020%2Fsante-la-drepanocytose-gagne-du-terrain%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F16%2F12%2F2020%2Fsante-la-drepanocytose-gagne-du-terrain%2F&#038;format=xml" />
<link rel="icon" href="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/03/favicon-56x55.png" sizes="32x32" />
<link rel="icon" href="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/03/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/03/favicon.png" />
<meta name="msapplication-TileImage" content="https://lexpress.mg/wp-content/uploads/2018/03/favicon.png" />
<style type="text/css">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</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116297635-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-116297635-1');
</script>
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="fr_FR"/>
<meta property="og:site_name" content="L&#039;Express de Madagascar"/>
<meta property="og:title" content="Santé - La drépanocytose gagne du terrain"/>
<meta property="og:url" content="https://lexpress.mg/16/12/2020/sante-la-drepanocytose-gagne-du-terrain/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="10% de la population souffrent de cette maladie dans la Grande île. Les déficiences engendrées par la maladie affectent la qualité de vie des patients. Près de huit cent mille personnes sont atteintes de drépanocytoses dans le pays, selon le Docteur Vincent Rakotoarison, directeur de la lutte co"/>
<meta property="og:image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=116172&amp;object_id=116172&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F12%252FCapture-183.png"/>
<meta property="og:image:url" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=116172&amp;object_id=116172&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F12%252FCapture-183.png"/>
<meta property="og:image:secure_url" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=116172&amp;object_id=116172&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F12%252FCapture-183.png"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta property="article:published_time" content="2020-12-16T05:15:41+03:00"/>
<meta property="article:modified_time" content="2020-12-16T07:12:53+03:00" />
<meta property="og:updated_time" content="2020-12-16T07:12:53+03:00" />
<meta property="article:section" content="Social"/>
<meta property="article:publisher" content="https://www.facebook.com/lexpress.mg"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="Santé - La drépanocytose gagne du terrain"/>
<meta itemprop="headline" content="Santé - La drépanocytose gagne du terrain"/>
<meta itemprop="description" content="10% de la population souffrent de cette maladie dans la Grande île. Les déficiences engendrées par la maladie affectent la qualité de vie des patients. Près de huit cent mille personnes sont atteintes de drépanocytoses dans le pays, selon le Docteur Vincent Rakotoarison, directeur de la lutte co"/>
<meta itemprop="image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=116172&amp;object_id=116172&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F12%252FCapture-183.png"/>
<meta itemprop="datePublished" content="2020-12-16"/>
<meta itemprop="dateModified" content="2020-12-16T07:12:53+03:00" />
<meta itemprop="author" content="Diamondra Randriatsoa"/>
<!--<meta itemprop="publisher" content="L&#039;Express de Madagascar"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="Santé - La drépanocytose gagne du terrain"/>
<meta name="twitter:url" content="https://lexpress.mg/16/12/2020/sante-la-drepanocytose-gagne-du-terrain/"/>
<meta name="twitter:description" content="10% de la population souffrent de cette maladie dans la Grande île. Les déficiences engendrées par la maladie affectent la qualité de vie des patients. Près de huit cent mille personnes sont atteintes de drépanocytoses dans le pays, selon le Docteur Vincent Rakotoarison, directeur de la lutte co"/>
<meta name="twitter:image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=116172&amp;object_id=116172&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F12%252FCapture-183.png"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<link rel="canonical" href="https://lexpress.mg/16/12/2020/sante-la-drepanocytose-gagne-du-terrain/"/>
<meta name="author" content="Diamondra Randriatsoa"/>
<meta name="publisher" content="L&#039;Express de Madagascar"/>
<!-- Misc. tags -->
<!-- is_singular | yoast_seo | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
<style type="text/css">body {-webkit-touch-callout: none !important;-webkit-user-select: none !important;-khtml-user-select: none !important;-moz-user-select: none !important;-ms-user-select: none !important;user-select: none !important;}.herald-entry-content p, .herald-entry-content li {text-align: justify;}
</style>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- ADSENSE AUTO -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0317162614574564",
enable_page_level_ads: true
});
</script>
<!-- Bidvertiser2036910 -->
</head>
<body class="post-template-default single single-post postid-116172 single-format-standard cookies-not-set unknown">
<!-- Bidvertiser2036910 -->
<header id="header" class="herald-site-header">
<div class="header-top hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-l">
<nav class="secondary-navigation herald-menu">	
<ul id="menu-top" class="menu"><li id="menu-item-111297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111297"><a href="/">Accueil</a></li>
<li id="menu-item-51643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51643"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li id="menu-item-108716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108716"><a href="https://ao.lexpress.mg">Appels d&rsquo;offres</a></li>
<li id="menu-item-108717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108717"><a href="https://pa.lexpress.mg">Petites annonces</a></li>
<li id="menu-item-85148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85148"><a href="#">Autres</a>
<ul class="sub-menu">
<li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45314"><a href="https://lexpress.mg/category/opinions/">Opinions</a>
<ul class="sub-menu">
<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://lexpress.mg/category/texto-de-ravel/">Texto de Ravel</a></li>
<li id="menu-item-45318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45318"><a href="https://lexpress.mg/category/tribune-de-remn/">Tribune de REMN</a></li>
<li id="menu-item-45319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45319"><a href="https://lexpress.mg/category/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51642"><a href="https://lexpress.mg/humeur/">Humeur</a>
<ul class="sub-menu">
<li id="menu-item-92824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92824"><a href="https://lexpress.mg/category/lucarne/">Lucarne</a></li>
</ul>
</li>
<li id="menu-item-51637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51637"><a href="https://lexpress.mg/chroniques/">Chroniques</a></li>
</ul>
</li>
<li id="menu-item-51646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51646"><a href="https://lexpress.mg/necrologie/">Necrologie</a></li>
<li id="menu-item-86781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86781"><a href="https://docs.google.com/presentation/d/e/2PACX-1vQE8gemKxD8fyu-NudQakebKG9Z64LcOdKQ_wLyUvRVPoC_oKu0dsq6Bl4b6MQDN1zRVnGbcwhi09Ba/pub?start=false&#038;loop=false&#038;delayms=3000">Publicité</a></li>
<li id="menu-item-107156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107156"><a href="https://lexpress.mg/nous-contacter/">Nous contacter</a></li>
</ul></nav>
</div>
<div class="hel-r">
<span class="herald-calendar"><i class="fa fa-calendar"></i>16 décembre 2020</span>									</div>
</div>
</div>
</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<div class="site-branding">
<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png" alt="L&#039;Express de Madagascar" ></a></span>
</div>
</div>
<div class="hel-r herald-go-hor">
<div class="herald-ad hidden-xs"><center><!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="1" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script></center>				
</div>
</div>
</div>
</div>
</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l">
<nav class="main-navigation herald-menu">	
<ul id="menu-principal" class="menu"><li id="menu-item-111298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111298"><a href="/">Accueil</a><li id="menu-item-60027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li id="menu-item-51632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li id="menu-item-51629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li id="menu-item-51630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li id="menu-item-51631" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li id="menu-item-51633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li id="menu-item-51634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a><li id="menu-item-51628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a><li id="menu-item-109155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109155"><a href="/author/nv-andriamiahaja/">Chronique de VANF</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup">
<form class="herald-search-form" action="https://lexpress.mg/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
<div class="hel-r">
</div>
</div>
</div>
</div>
</div>					
</header>
<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<div class="site-branding mini">
<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png" alt="L&#039;Express de Madagascar" ></a></span>
</div>											</div>
<div class="hel-r herald-go-hor">
<nav class="main-navigation herald-menu">	
<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111298"><a href="/">Accueil</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109155"><a href="/author/nv-andriamiahaja/">Chronique de VANF</a></ul>	</nav>											</div>
</div>
</div>
</div>
</div>	
<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
<div class="container">
<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
<div class="site-branding mini">
<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png" alt="L&#039;Express de Madagascar" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup">
<form class="herald-search-form" action="https://lexpress.mg/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111298"><a href="/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109155"><a href="/author/nv-andriamiahaja/">Chronique de VANF</a></li>
</ul></div>
<div class="herald-ad herald-slide herald-below-header"><div id="top-banner">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="8714129755"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
</div>
<div id="content" class="herald-site-content herald-slide">
<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://lexpress.mg/">Accueil</a> » <span><a href="https://lexpress.mg/category/social/">Social</a> » <strong class="breadcrumb_last" aria-current="page">Santé &#8211; La drépanocytose gagne du terrain</strong></span></span></span></div>
<div class="herald-section container ">
<article id="post-116172" class="herald-single post-116172 post type-post status-publish format-standard has-post-thumbnail hentry category-social">
<div class="row">
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<header class="entry-header">
<span class="meta-category"><a href="https://lexpress.mg/category/social/" class="herald-cat-12">Social</a></span>
<h1 class="entry-title h1">Santé &#8211; La drépanocytose gagne du terrain</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">16 décembre 2020</span></div><div class="meta-item herald-comments"><a href="https://lexpress.mg/16/12/2020/sante-la-drepanocytose-gagne-du-terrain/#respond">Commenter</a></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/drandriatsoa/">Diamondra Randriatsoa</a></span></span></div><div class="meta-item herald-views">35 Vues</div><div class="meta-item herald-rtime">3 minute(s) pour lire</div></div>
</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
<span><img width="594" height="541" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-183.png" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-183.png 594w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-183-300x273.png 300w" sizes="(max-width: 594px) 100vw, 594px" /></span>
<figure class="wp-caption-text">L’atelier  de  validation  du  document  relatif  à  la  lutte contre  la    drépanocytose.</figure>
</div>
<div class="entry-content herald-entry-content">
<div class="herald-ad herald-ad-above-single">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="8714129755"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
<p><strong>10% de la population souffrent de cette maladie dans la Grande île. Les déficiences engendrées par la maladie affectent la qualité de vie des patients. </strong></p>
<p>Près de huit cent mille personnes sont atteintes de drépanocytoses dans le pays, selon le Docteur Vincent Rakotoarison, directeur de la lutte contre les maladies non transmissibles (DLMNT). La région Atsina­nana enregistre une hausse par rapport à toutes les régions soit 18,5%. La drépanocytose est une maladie génétique dont l’hémoglobine dans le globule rouge du sang est anormale.</p>
<p>L’anormalité entraîne la destruction des hémoglobines conduisant à l’anémie ou l’obstruction des vaisseaux sanguins. La maladie touche les enfants en bas âge. « Dans la plupart des cas, on voit des bébés de 6 mois atteints de cette maladie. Dans notre service, cinq à sept personnes en moyenne suivent des traitements préventifs, comme l’oxygénothérapie ou encore la réhydratation », indique le Professeur Oliva Rakoto Alson, directeur de l’établissement HJRA.</p>
<p>Pour les accompagnateurs ou proches des malades, les charges liées aux différents traitements nécessaires restent lourdes. Damy Vincent Romain, père d’une fillette de 9 ans atteinte de drépanocytose témoigne des difficultés pour les parents par rapport à la maladie. « Ma fille tombait tout le temps puis nous avons fait une série d&rsquo;analyses qui a révélé que ma fille était atteinte de la drépanocytose. Le traitement nécessite beaucoup d’argent. Nous sommes en difficulté financière à chaque fois que les crises réapparaissent. Ma fille ne sait pas parler et elle est paralysée à cause de la maladie. Elle a besoin de soutien en permanence et ma femme et moi devons nous organiser pour la surveiller. Le contrôle mensuel doit être effectué. Dans ce contrôle, le malade subit un échange de sang afin de l’aider à aller mieux et afin de réduire le risque d’AVC », explique-t-il.</p>
<p><strong>Priorisation de la prévention </strong></p>
<p>Les conséquences de la maladie pourraient être fatales pour le malade dans la mesure où la prise en charge est tardive. Pour la fillette de 9 ans, une opération de la rate a été effectuée. « Ma fille vient de subir une intervention chirurgicale à cause d’une grosse rate parmi les impacts de la maladie. Elle a déjà subi une intervention chirurgicale puisque la rate avait augmenté de volume. Les malades obtiennent des réductions pour les services utiles au traitement, comme c’est le cas du scanner ou autre », indique le père de l’enfant malade.</p>
<p>La prévention es t la meilleure des mesures à prendre. « La maladie doit être détectée durant la grossesse de la mère. Le dépistage est primordial », indique le Professeur. Durant l’atelier de validation du plan stratégique nationale de la lutte contre la drépanocytose qui s’est déroulé hier à l’Hôtel le Pavé, des sensibilisations seront organisées afin de faire connaître la maladie au plus grand nombre. « Cet atelier aura pour but de bien définir les responsabilités de chacun par rapport à la prise en charge des malades », explique le Docteur Rakotoarison.</p>
<div class="herald-ad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="4971681616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
type="adsense"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="4971681616"
data-auto-format="mcrspv"
data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>
</div>		</div>
<div class="col-lg-12 col-md-12 col-sm-12">
<div id="related" class="herald-related-wrapper">		
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Peuvent vous intéresser</h4></div></div></div>
<div class="herald-related row row-eq-height">
<article class="herald-lay-f post-115998 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-social">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/11/12/2020/enseignement-superieur-des-victimes-de-corruption-sexuelle-denoncent/" title="Enseignement supérieur &#8211; Des victimes de corruption sexuelle dénoncent">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-123-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-123-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-123-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-123-640x360.png 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-123-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-123-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/11/12/2020/enseignement-superieur-des-victimes-de-corruption-sexuelle-denoncent/">Enseignement supérieur &#8211; Des victimes de corruption sexuelle dénoncent</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 décembre 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/mralitera/">Miangaly Ralitera</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-116092 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/14/12/2020/alasora-trois-morts-dans-lembardee-dun-4x4/" title="Alasora &#8211; Trois morts dans l’embardée d’un 4&#215;4">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-153-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-153-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-153-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-153-640x360.png 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-153-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-153-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/14/12/2020/alasora-trois-morts-dans-lembardee-dun-4x4/">Alasora &#8211; Trois morts dans l’embardée d’un 4&#215;4</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 décembre 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/hleonard/">Hajatiana Léonard</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-116113 post type-post status-publish format-standard has-post-thumbnail hentry category-economie">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/15/12/2020/transport-aerien-des-vols-speciaux-jusquau-mois-de-janvier/" title="Transport aérien &#8211; Des vols spéciaux jusqu’au mois de janvier">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-159-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-159-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-159-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-159-640x360.png 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-159-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-159-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/15/12/2020/transport-aerien-des-vols-speciaux-jusquau-mois-de-janvier/">Transport aérien &#8211; Des vols spéciaux jusqu’au mois de janvier</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 décembre 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/mihariliva/">Mirana Ihariliva</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-115992 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-regions">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/10/12/2020/nosy-be-une-jeune-baleine-echoue-sur-la-plage/" title="Nosy Be &#8211; Une jeune baleine échoue sur la plage">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-122-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-122-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-122-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-122-640x360.png 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-122-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-122-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/10/12/2020/nosy-be-une-jeune-baleine-echoue-sur-la-plage/">Nosy Be &#8211; Une jeune baleine échoue sur la plage</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 décembre 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/raheriniaina/">Raheriniaina</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-115991 post type-post status-publish format-standard hentry category-social">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/10/12/2020/epidemie-de-coronavirus-un-medecin-succombe-a-la-covid-19/" title="Épidémie de coronavirus &#8211; Un médecin succombe à la Covid-19">
<img src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/03/lexpress_default_2.jpg" alt="Épidémie de coronavirus &#8211; Un médecin succombe à la Covid-19" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/10/12/2020/epidemie-de-coronavirus-un-medecin-succombe-a-la-covid-19/">Épidémie de coronavirus &#8211; Un médecin succombe à la Covid-19</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 décembre 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/mralitera/">Miangaly Ralitera</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-116126 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-faits-divers">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/15/12/2020/soavimasoandro-un-homme-brutalise-son-garcon/" title="Soavimasoandro &#8211; Un homme brutalise son garçon">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-162-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-162-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-162-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-162-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-162-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/15/12/2020/soavimasoandro-un-homme-brutalise-son-garcon/">Soavimasoandro &#8211; Un homme brutalise son garçon</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 décembre 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/hleonard/">Hajatiana Léonard</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-115981 post type-post status-publish format-standard has-post-thumbnail hentry category-economie">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/10/12/2020/tourisme-le-metier-de-guide-touristique-vacille/" title="Tourisme &#8211; Le métier de guide touristique vacille">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-118-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-118-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-118-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-118-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-118-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/10/12/2020/tourisme-le-metier-de-guide-touristique-vacille/">Tourisme &#8211; Le métier de guide touristique vacille</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 décembre 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/mihariliva/">Mirana Ihariliva</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-116084 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-social">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/14/12/2020/epidemie-de-coronavirus-quatre-nouveaux-deces-de-covid-19/" title="Épidémie de coronavirus &#8211; Quatre nouveaux décès de Covid-19">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-150-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-150-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-150-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-150-640x360.png 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-150-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-150-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/14/12/2020/epidemie-de-coronavirus-quatre-nouveaux-deces-de-covid-19/">Épidémie de coronavirus &#8211; Quatre nouveaux décès de Covid-19</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 décembre 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/mralitera/">Miangaly Ralitera</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-116016 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-social">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/11/12/2020/education-le-niveau-de-francais-en-nette-regression/" title="Education &#8211; Le niveau de français en nette régression">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-131-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-131-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-131-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-131-640x360.png 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-131-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-131-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/11/12/2020/education-le-niveau-de-francais-en-nette-regression/">Education &#8211; Le niveau de français en nette régression</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 décembre 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/mralitera/">Miangaly Ralitera</a></span></span></div></div>
</div>
</article>								</div>
</div>
<div id="comments" class="herald-comments">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Commenter</h4></div></div></div>		
<p id="comment-privacy"><small>Ce formulaire recueille votre nom et adresse e-mail afin que nous puissions valider votre commentaire. Veuillez consulter notre <a href="/politique-de-confidentialite/" target="_blank">politique de confidentalité</a> afin de prendre connaissance sur la façon dont nous protégeons vos informations.<br/>
<em><input id="commentscb" type="checkbox" /> Je consens à ce que L'Express de Madagascar collecte mon nom et email..</em></small></p>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez pour commenter</span></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/16/12/2020/sante-la-drepanocytose-gagne-du-terrain/#respond" style="display:none;">Annuler</a></small></h3><form action="https://lexpress.mg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier" /> <input type='hidden' name='comment_post_ID' value='116172' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8994698021" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p></form>	</div><!-- #respond -->
</div>
<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="herald-sticky-prev h6">
<a href="https://lexpress.mg/16/12/2020/problemes-de-dechets-la-cua-met-les-bouchees-doubles/" rel="prev">Problèmes de déchets &#8211; La CUA met les bouchées doubles</a>						</div>
<div class="herald-sticky-next h6">
<a href="https://lexpress.mg/16/12/2020/environnement-la-secheresse-retarde-le-reboisement/" rel="next">Environnement &#8211; La sécheresse retarde le reboisement</a>						</div>
<div class="herald-sticky-share">
<ul class="herald-share">
<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
<div class="meta-share-wrapper">
<li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flexpress.mg%2F16%2F12%2F2020%2Fsante-la-drepanocytose-gagne-du-terrain%2F&amp;t=Sant%C3%A9+%26%238211%3B+La+dr%C3%A9panocytose+gagne+du+terrain"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
<li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flexpress.mg%2F16%2F12%2F2020%2Fsante-la-drepanocytose-gagne-du-terrain%2F&amp;text=Sant%C3%A9+%26%238211%3B+La+dr%C3%A9panocytose+gagne+du+terrain"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
<li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Flexpress.mg%2F16%2F12%2F2020%2Fsante-la-drepanocytose-gagne-du-terrain%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
<li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flexpress.mg%2F16%2F12%2F2020%2Fsante-la-drepanocytose-gagne-du-terrain%2F&amp;media=https%3A%2F%2Flexpress.mg%2Fwp-content%2Fuploads%2F2020%2F12%2FCapture-183.png&amp;description=Sant%C3%A9+%26%238211%3B+La+dr%C3%A9panocytose+gagne+du+terrain"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
<li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flexpress.mg%2F16%2F12%2F2020%2Fsante-la-drepanocytose-gagne-du-terrain%2F&amp;title=Sant%C3%A9+%26%238211%3B+La+dr%C3%A9panocytose+gagne+du+terrain"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
</div>
</ul>
</div>
</div>
</div>
</div>					
</div>		</div>
</div>
</div>
<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">
<div id="text-12" class="widget widget_text">			<div class="textwidget"><div id="right-banner">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="8714129755"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
</div>
</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Voir aussi</span></h4><div class="textwidget custom-html-widget">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="4971681616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
type="adsense"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="4971681616"
data-auto-format="mcrspv"
data-full-width="">
<div overflow=""></div>
</amp-ad>
</div></div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Les plus lus cette semaine</span></h4>
<div class="row ">
<article class="herald-lay-g post-115998 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-social">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/11/12/2020/enseignement-superieur-des-victimes-de-corruption-sexuelle-denoncent/" title="Enseignement supérieur &#8211; Des victimes de corruption sexuelle dénoncent">
<img width="74" height="55" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-123-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-123-74x55.png 74w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-123-111x83.png 111w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-123-215x161.png 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-123-300x225.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-123-690x520.png 690w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/11/12/2020/enseignement-superieur-des-victimes-de-corruption-sexuelle-denoncent/">Enseignement supérieur &#8211; Des victimes de corruption sexuelle dénoncent</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 décembre 2020</span></div></div>
</div>
</div>
</div>
</article>							<article class="herald-lay-g post-116092 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/14/12/2020/alasora-trois-morts-dans-lembardee-dun-4x4/" title="Alasora &#8211; Trois morts dans l’embardée d’un 4&#215;4">
<img width="74" height="55" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-153-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-153-74x55.png 74w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-153-111x83.png 111w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-153-215x161.png 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-153-300x225.png 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/14/12/2020/alasora-trois-morts-dans-lembardee-dun-4x4/">Alasora &#8211; Trois morts dans l’embardée d’un 4&#215;4</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 décembre 2020</span></div></div>
</div>
</div>
</div>
</article>							<article class="herald-lay-g post-116113 post type-post status-publish format-standard has-post-thumbnail hentry category-economie">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/15/12/2020/transport-aerien-des-vols-speciaux-jusquau-mois-de-janvier/" title="Transport aérien &#8211; Des vols spéciaux jusqu’au mois de janvier">
<img width="74" height="55" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-159-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-159-74x55.png 74w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-159-300x225.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-159-111x83.png 111w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-159-215x161.png 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-159.png 737w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/15/12/2020/transport-aerien-des-vols-speciaux-jusquau-mois-de-janvier/">Transport aérien &#8211; Des vols spéciaux jusqu’au mois de janvier</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 décembre 2020</span></div></div>
</div>
</div>
</div>
</article>							<article class="herald-lay-g post-115992 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-regions">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/10/12/2020/nosy-be-une-jeune-baleine-echoue-sur-la-plage/" title="Nosy Be &#8211; Une jeune baleine échoue sur la plage">
<img width="74" height="55" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-122-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-122-74x55.png 74w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-122-111x83.png 111w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-122-215x161.png 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2020/12/Capture-122-300x225.png 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/10/12/2020/nosy-be-une-jeune-baleine-echoue-sur-la-plage/">Nosy Be &#8211; Une jeune baleine échoue sur la plage</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 décembre 2020</span></div></div>
</div>
</div>
</div>
</article>							<article class="herald-lay-g post-115991 post type-post status-publish format-standard hentry category-social">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/10/12/2020/epidemie-de-coronavirus-un-medecin-succombe-a-la-covid-19/" title="Épidémie de coronavirus &#8211; Un médecin succombe à la Covid-19">
<img src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/03/lexpress_default_2.jpg" alt="Épidémie de coronavirus &#8211; Un médecin succombe à la Covid-19" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/10/12/2020/epidemie-de-coronavirus-un-medecin-succombe-a-la-covid-19/">Épidémie de coronavirus &#8211; Un médecin succombe à la Covid-19</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 décembre 2020</span></div></div>
</div>
</div>
</div>
</article>			
</div>
</div>		
<div class="herald-sticky">
<div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="8714129755"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div></div>			</div>
</div>
</div>	
</article>
</div>

</div>
<div class="herald-ad herald-slide herald-above-footer">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="8714129755"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
<footer id="footer" class="herald-site-footer herald-slide">
<div class="footer-widgets container">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Nos autres titres :</span></h4>			<div class="textwidget"><ul class="our-websites">
<li><a href="https://aoraha.mg/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-62697 size-full" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/05/aoraha-mg-e1526391488156.jpg" alt="" width="263" height="80" /></a></li>
<li><a href="https://lhebdo.mg" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-62696 size-full" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/05/lhebdomada-com-e1526391522647.jpg" alt="" width="347" height="80" /></a></li>
</ul>
</div>
</div>			</div>
</div>
</div>		
<div class="footer-bottom">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-c herald-go-hor">
<div class="herald-copyright"><div class="hidden-xs footer-ad"><!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="6" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script></a></div><a href="/conditions-dutilisation/">Conditions d'utilisation</a> | <a href="/politique-de-confidentialite/">Politique de confidentialité</a> | <a href="/nous-contacter/">Nous contacter</a><br/>
Copyright &copy; 2020. <a href="https://www.lexpressmada.com/">L'Express de Madagascar</a> - <a href="https://prey.mg/" target="_blank">Groupe PREY</a></div>							</div>
</div>
</div>
</div>
</div>	    
</footer>
<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://lexpress.mg/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f5b533a912", post_id : 116172 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lexpress.mg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcgt6cZAAAAAEgnTv9Wor6F-73t0TzXKGvfgksv&#038;ver=3.0'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/imagesloaded.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/jquery.fitvids.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/jquery.magnific-popup.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/jquery.sticky-kit.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/owl.carousel.js?ver=1.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_retina":"\/\/y7z4q9z4.stackpathcdn.com\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini":"\/\/y7z4q9z4.stackpathcdn.com\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini_retina":"\/\/y7z4q9z4.stackpathcdn.com\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/main.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type="text/javascript">
( function( sitekey, actions ) {
document.addEventListener( 'DOMContentLoaded', function( event ) {
var wpcf7recaptcha = {
execute: function( action ) {
grecaptcha.execute(
sitekey,
{ action: action }
).then( function( token ) {
var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
detail: {
action: action,
token: token,
},
} );
document.dispatchEvent( event );
} );
},
executeOnHomepage: function() {
wpcf7recaptcha.execute( actions[ 'homepage' ] );
},
executeOnContactform: function() {
wpcf7recaptcha.execute( actions[ 'contactform' ] );
},
};
grecaptcha.ready(
wpcf7recaptcha.executeOnHomepage
);
document.addEventListener( 'change',
wpcf7recaptcha.executeOnContactform, false
);
document.addEventListener( 'wpcf7submit',
wpcf7recaptcha.executeOnHomepage, false
);
} );
document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
var fields = document.querySelectorAll(
"form.wpcf7-form input[name='g-recaptcha-response']"
);
for ( var i = 0; i < fields.length; i++ ) {
var field = fields[ i ];
field.setAttribute( 'value', event.detail.token );
}
} );
} )(
'6Lcgt6cZAAAAAEgnTv9Wor6F-73t0TzXKGvfgksv',
{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type="text/javascript">
/* <![CDATA[ */
/*jq2 = jQuery.noConflict(); jq2(function( $ ) { $(window).scroll(function (event) { var scroll = $(window).scrollTop(); if (scroll > 950){ $('.herald-site-header .row .herald-ad').addClass('ad-fixed'); $('.ad-fixed > *').addClass('shadow'); } else { $('.ad-fixed > *').removeClass('shadow'); $('.herald-site-header .row .herald-ad').removeClass('ad-fixed'); } }); }); */ setInterval(function () { var banner960x180 = '<iframe src="https://www.lexpress.mg/?local-banner=960x180" style="width:960px;height:185px;margin:0 auto;border:none;text-align:left;display: block;overflow-x:hidden;overflow-y:hidden;"></iframe>'; document.getElementById("top-banner").innerHTML = banner960x180; var banner300x250 = '<iframe src="https://www.lexpress.mg/?local-banner=300x250" style="width:300px;height:255px;margin:0 auto;border:none;text-align:left;display: block;overflow-x:hidden;overflow-y:hidden;"></iframe>'; document.getElementById("right-banner").innerHTML = banner300x250; }, 20000);
/* ]]> */
</script>
<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>
<!-- / Cookie Notice plugin --><style type="text/css">
a#ads-1608096383 {
display: block;    position: fixed;    top: 0;    left: 0;    width: 100%;    height: 100%;    z-index: 9999;    background: transparent;
}
</style>
<script>
function hideAd(){	
document.getElementById("ads-1608096383").style="display:none";	
var aUrl = document.getElementById("ads-1608096383").href;	
window.open(url, '_blank');
}
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.32540512084961 seconds, on 16-12-20 8:26:23 --><!-- via php -->