<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://lexpress.mg/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x25551" as="script">
<meta charset="UTF-8">
<link rel="manifest" href="/manifest.json?x25551">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://lexpress.mg/xmlrpc.php">

	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Eglise Luthérienne Malgache - Deux leaders disparus en moins d&#039;une semaine</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lexpress.mg/16/07/2020/eglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Eglise Luthérienne Malgache - Deux leaders disparus en moins d&#039;une semaine" />
	<meta name="twitter:description" content="En moins d&rsquo;une semaine, l&rsquo;Église luthérienne malgache (FLM) a perdu deux personnalités qui ont marqué la vie de l’Église. Deux jours après l&rsquo;inhumation du révérend David Rakotonirina, président en exercice de l&rsquo;Eglise, l&rsquo;ancien président, le révérend Benjamin Rabenoro­lahy s’est éteint, mardi. Ces deux leaders religieux ont déjà dirigé le Conseil œcuménique des Églises chrétiennes à [&hellip;]" />
	<meta name="twitter:creator" content="@lexpressmada" />
	<meta name="twitter:site" content="@lexpressmada" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lexpress.mg/#organization","name":"L'Express de Madagascar","url":"https://lexpress.mg/","sameAs":["https://www.facebook.com/lexpress.mg","https://fr.linkedin.com/company/l'express-de-madagascar","https://twitter.com/lexpressmada"],"logo":{"@type":"ImageObject","@id":"https://lexpress.mg/#logo","inLanguage":"fr-FR","url":"https://lexpress.mg/wp-content/uploads/2018/03/logo-lexpress-1.png","width":1024,"height":578,"caption":"L'Express de Madagascar"},"image":{"@id":"https://lexpress.mg/#logo"}},{"@type":"WebSite","@id":"https://lexpress.mg/#website","url":"https://lexpress.mg/","name":"L&#039;Express de Madagascar","description":"","publisher":{"@id":"https://lexpress.mg/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lexpress.mg/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://lexpress.mg/16/07/2020/eglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine/#webpage","url":"https://lexpress.mg/16/07/2020/eglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine/","name":"Eglise Luth\u00e9rienne Malgache - Deux leaders disparus en moins d'une semaine","isPartOf":{"@id":"https://lexpress.mg/#website"},"datePublished":"2020-07-16T02:00:23+00:00","dateModified":"2020-07-16T01:19:34+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lexpress.mg/16/07/2020/eglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine/"]}]},{"@type":"Article","@id":"https://lexpress.mg/16/07/2020/eglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine/#article","isPartOf":{"@id":"https://lexpress.mg/16/07/2020/eglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine/#webpage"},"author":{"@id":"https://lexpress.mg/#/schema/person/67d68a6d2d4972fd0a46a63b9c5619cb"},"headline":"Eglise Luth\u00e9rienne Malgache &#8211; Deux leaders disparus en moins d&rsquo;une semaine","datePublished":"2020-07-16T02:00:23+00:00","dateModified":"2020-07-16T01:19:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lexpress.mg/16/07/2020/eglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine/#webpage"},"publisher":{"@id":"https://lexpress.mg/#organization"},"articleSection":"Social","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lexpress.mg/16/07/2020/eglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine/#respond"]}]},{"@type":["Person"],"@id":"https://lexpress.mg/#/schema/person/67d68a6d2d4972fd0a46a63b9c5619cb","name":"Elise Nandrasanela","image":{"@type":"ImageObject","@id":"https://lexpress.mg/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/248f2b8801ac3c411f18bc8d991b7cc9?s=96&d=mm&r=g","caption":"Elise Nandrasanela"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux" href="https://lexpress.mg/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux des commentaires" href="https://lexpress.mg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Eglise Luthérienne Malgache &#8211; Deux leaders disparus en moins d&rsquo;une semaine Flux des commentaires" href="https://lexpress.mg/16/07/2020/eglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine/feed/" />
<link rel="stylesheet" href="https://lexpress.mg/wp-content/cache/minify/04185.css?x25551" media="all" />




<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://lexpress.mg/wp-content/cache/minify/76dbe.css?x25551" media="all" />

<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://lexpress.mg/wp-content/cache/minify/29c85.css?x25551" media="all" />



<script src="https://lexpress.mg/wp-content/cache/minify/df983.js?x25551"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","nonce":"e56e20d9f7","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src="https://lexpress.mg/wp-content/cache/minify/545b0.js?x25551"></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-116297635-1'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["lexpress.mg"]} );
gtag('js', new Date());
gtag('config', 'UA-116297635-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://lexpress.mg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lexpress.mg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lexpress.mg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://lexpress.mg/?p=109882' />
<link rel="alternate" type="application/json+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F16%2F07%2F2020%2Feglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F16%2F07%2F2020%2Feglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine%2F&#038;format=xml" />
			<!-- BNE Gallery Extended CSS -->
			<style type="text/css">
				
				/* == General Captions == */
				.bne-gallery-extended .caption-title,
				.bne-gallery-extended .caption-description {
					display: block;
				}
				.bne-gallery-extended .caption-title {
					font-weight: bold;
				}

				/* == Carousel == */
				.bne-gallery-carousel-wrapper {
				    position: relative;
				    height: 18em;
				    margin: 50px auto;
				}
				.bne-gallery-carousel-wrapper .carousel-slider {
				    height: 18em;
				    width: 90%;
				    margin: 0 auto;
				    padding: 0;
				    list-style: none;
				}
				@media only screen and (max-width:768px) {
					.bne-gallery-carousel-wrapper .carousel-slider {
						width: 75%;
					}
				}
				.bne-gallery-carousel-wrapper .slide {
				    display: none; /* Will show via js */
				}
				.bne-gallery-carousel-wrapper .gallery-item img {
					padding: 0;
					border: none;
					box-shadow: none;
					border-radius: 0px;
				}
				.bne-gallery-carousel-wrapper .roundabout-moveable-item img {
				    display: block;
				    max-width: 100%;
				    cursor: pointer;
				}
				.bne-gallery-carousel-wrapper .roundabout-nav a {
					position: absolute;
				    display: block;
				    width: 30px;
				    height: 30px;
				    z-index: 998;
					top: 50%;
					transform: translateY(-50%);
				    color: #999;
				    line-height: 30px;
				    font-size: 25px;
				    outline: 0;
				    border: none;
				    box-shadow: none;
				}
				.bne-gallery-carousel-wrapper .roundabout-nav a:hover,
				.bne-gallery-carousel-wrapper .roundabout-nav a:focus {
				    color: #666
				}
				.bne-gallery-carousel-wrapper .roundabout-nav a.prev { 
					left: 5px; 
				}
				.bne-gallery-carousel-wrapper .roundabout-nav a.next { 
					right: 5px;
				}
				.bne-gallery-carousel-wrapper .roundabout-in-focus img { 
					cursor: auto;
				}
				.bne-gallery-carousel-wrapper .caption { 
					opacity: 0; 
					text-align: center; 
					padding: 8px; 
					font-size: 12px; 
					transition: opacity .3s ease;
				}
				.bne-gallery-carousel-wrapper .roundabout-in-focus .caption { 
					opacity: 1;
				}
				
				/* == Masonry == */
				.bne-gallery-masonry-wrapper { 
					margin-bottom: 10px;
				}
				.bne-gallery-masonry-wrapper .gallery-single {
					position: relative;
					padding: 0px;
					margin: 0px;
					margin-bottom: 5px;
					opacity: 0;
					transition: opacity 1s ease;
					overflow: hidden;
				}
				.bne-gallery-masonry-wrapper .gallery-single img {
					width: 100%;
					padding: 0;
					border: none;
					box-shadow: none;
					border-radius: 0px;
				}
				.bne-gallery-masonry-wrapper .caption-overlay {
					position: absolute;
					opacity: 0;
					left: 0;
					right: 0;
					height: 100%;					
					bottom: -100%;
					text-align: center;
					font-size: 14px;
					background: rgba(0, 0, 0, .6);
					transition: all .3s ease;
				}
				.bne-gallery-masonry-wrapper .gallery-single:hover .caption-overlay {
					opacity: 1;
					bottom: 0;
					height: 100%;					
				}
				.bne-gallery-masonry-wrapper .caption {
					position: absolute;
					top: 50%;
					bottom: auto;
					left: 0;
					right: 0;
					transform: translateY(-50%);
					padding: 5%;
					text-align: center;
					color: white;
				}

				/* == Loading Indicator == */
				.bne-gallery-loader {
					margin: 100px auto 0;
					width: 70px;
					text-align: center;
				}
				.bne-gallery-carousel-wrapper .bne-gallery-loader {
					margin: -25px -25px 0 0;
					position: absolute;
					top: 50%;
					right: 50%;
					z-index: 999;
				}
				.bne-gallery-loader > div {
					width: 18px;
					height: 18px;
					background-color: #333;
					border-radius: 100%;
					display: inline-block;
					-webkit-animation: bne-bouncedelay 1.4s infinite ease-in-out both;
					animation: bne-bouncedelay 1.4s infinite ease-in-out both;
				}
				.bne-gallery-loader .bounce1 {
					-webkit-animation-delay: -0.32s;
					animation-delay: -0.32s;
				}
				
				.bne-gallery-loader .bounce2 {
					-webkit-animation-delay: -0.16s;
					animation-delay: -0.16s;
				}
				@-webkit-keyframes bne-bouncedelay {
					0%, 80%, 100% { -webkit-transform: scale(0) }
					40% { -webkit-transform: scale(1.0) }
				}
				@keyframes bne-bouncedelay {
					0%, 80%, 100% { -webkit-transform: scale(0); transform: scale(0); } 
					40% { -webkit-transform: scale(1.0); transform: scale(1.0); }
				}
			</style>	
			<meta name="generator" content="Site Kit by Google 1.10.0" /><link rel="amphtml" href="https://lexpress.mg/16/07/2020/eglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine/amp/"><link rel="icon" href="https://lexpress.mg/wp-content/uploads/2018/03/favicon-56x55.png?x25551" sizes="32x32" />
<link rel="icon" href="https://lexpress.mg/wp-content/uploads/2018/03/favicon.png?x25551" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lexpress.mg/wp-content/uploads/2018/03/favicon.png?x25551" />
<meta name="msapplication-TileImage" content="https://lexpress.mg/wp-content/uploads/2018/03/favicon.png" />
<style type="text/css">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</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116297635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116297635-1');
</script>
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="L&#039;Express de Madagascar"/>
  <meta property="og:title" content="Eglise Luthérienne Malgache - Deux leaders disparus en moins d&#039;une semaine"/>
  <meta property="og:url" content="https://lexpress.mg/16/07/2020/eglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="En moins d&#039;une semaine, l&#039;Église luthérienne malgache (FLM) a perdu deux personnalités qui ont marqué la vie de l’Église. Deux jours après l&#039;inhumation du révérend David Rakotonirina, président en exercice de l&#039;Eglise, l&#039;ancien président, le révérend Benjamin Rabenoro­lahy s’est éteint, mardi. Ces d"/>
  <meta property="og:image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=109882&amp;object_id=109882&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2019%252F09%252Fog-default-lexp.png"/>
  <meta property="og:image:url" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=109882&amp;object_id=109882&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2019%252F09%252Fog-default-lexp.png"/>
  <meta property="og:image:secure_url" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=109882&amp;object_id=109882&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2019%252F09%252Fog-default-lexp.png"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:published_time" content="2020-07-16T05:00:23+03:00"/>
  <meta property="article:modified_time" content="2020-07-16T04:19:34+03:00" />
  <meta property="og:updated_time" content="2020-07-16T04:19:34+03:00" />
  <meta property="article:section" content="Social"/>
  <meta property="article:publisher" content="https://www.facebook.com/lexpress.mg"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Eglise Luthérienne Malgache - Deux leaders disparus en moins d&#039;une semaine"/>
  <meta itemprop="headline" content="Eglise Luthérienne Malgache - Deux leaders disparus en moins d&#039;une semaine"/>
  <meta itemprop="description" content="En moins d&#039;une semaine, l&#039;Église luthérienne malgache (FLM) a perdu deux personnalités qui ont marqué la vie de l’Église. Deux jours après l&#039;inhumation du révérend David Rakotonirina, président en exercice de l&#039;Eglise, l&#039;ancien président, le révérend Benjamin Rabenoro­lahy s’est éteint, mardi. Ces d"/>
  <meta itemprop="image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=109882&amp;object_id=109882&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2019%252F09%252Fog-default-lexp.png"/>
  <meta itemprop="datePublished" content="2020-07-16"/>
  <meta itemprop="dateModified" content="2020-07-16T04:19:34+03:00" />
  <meta itemprop="author" content="Elise Nandrasanela"/>
  <!--<meta itemprop="publisher" content="L&#039;Express de Madagascar"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Eglise Luthérienne Malgache - Deux leaders disparus en moins d&#039;une semaine"/>
  <meta name="twitter:url" content="https://lexpress.mg/16/07/2020/eglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine/"/>
  <meta name="twitter:description" content="En moins d&#039;une semaine, l&#039;Église luthérienne malgache (FLM) a perdu deux personnalités qui ont marqué la vie de l’Église. Deux jours après l&#039;inhumation du révérend David Rakotonirina, président en exercice de l&#039;Eglise, l&#039;ancien président, le révérend Benjamin Rabenoro­lahy s’est éteint, mardi. Ces d"/>
  <meta name="twitter:image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=109882&amp;object_id=109882&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2019%252F09%252Fog-default-lexp.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://lexpress.mg/16/07/2020/eglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine/"/>
  <meta name="author" content="Elise Nandrasanela"/>
  <meta name="publisher" content="L&#039;Express de Madagascar"/>
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
<style type="text/css">body {-webkit-touch-callout: none !important;-webkit-user-select: none !important;-khtml-user-select: none !important;-moz-user-select: none !important;-ms-user-select: none !important;user-select: none !important;}.herald-entry-content p, .herald-entry-content li {text-align: justify;}
</style>
<!-- ADSENSE AUTO -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5705909010754057",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="post-template-default single single-post postid-109882 single-format-standard cookies-not-set unknown">

	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-top" class="menu"><li id="menu-item-45313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45313"><a href="https://lexpress.mg/">Accueil</a></li>
<li id="menu-item-51643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51643"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li id="menu-item-85147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85147"><a href="https://lexpress.mg/author/nv-andriamiahaja/">Chronique de VANF</a></li>
<li id="menu-item-108716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108716"><a href="https://ao.lexpress.mg">Appels d&rsquo;offres</a></li>
<li id="menu-item-108717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108717"><a href="https://pa.lexpress.mg">Petites annonces</a></li>
<li id="menu-item-85148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85148"><a href="#">Autres</a>
<ul class="sub-menu">
	<li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45314"><a href="https://lexpress.mg/category/opinions/">Opinions</a>
	<ul class="sub-menu">
		<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://lexpress.mg/category/texto-de-ravel/">Texto de Ravel</a></li>
		<li id="menu-item-45318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45318"><a href="https://lexpress.mg/category/tribune-de-remn/">Tribune de REMN</a></li>
		<li id="menu-item-45319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45319"><a href="https://lexpress.mg/category/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
	</ul>
</li>
	<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51642"><a href="https://lexpress.mg/humeur/">Humeur</a>
	<ul class="sub-menu">
		<li id="menu-item-92824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92824"><a href="https://lexpress.mg/category/lucarne/">Lucarne</a></li>
	</ul>
</li>
	<li id="menu-item-51637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51637"><a href="https://lexpress.mg/chroniques/">Chroniques</a></li>
</ul>
</li>
<li id="menu-item-51646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51646"><a href="https://lexpress.mg/necrologie/">Necrologie</a></li>
<li id="menu-item-86781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86781"><a href="https://docs.google.com/presentation/d/e/2PACX-1vQE8gemKxD8fyu-NudQakebKG9Z64LcOdKQ_wLyUvRVPoC_oKu0dsq6Bl4b6MQDN1zRVnGbcwhi09Ba/pub?start=false&#038;loop=false&#038;delayms=3000">Publicité</a></li>
<li id="menu-item-107156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107156"><a href="https://lexpress.mg/nous-contacter/">Nous contacter</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>16 juillet 2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2019/02/logo-lexpress.png?x25551" alt="L&#039;Express de Madagascar" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs">
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- Top 728 x 90 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:728px;height:90px"
							 data-ad-client="ca-pub-5705909010754057"
							 data-ad-slot="5099869932"></ins>
						<script>
							 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
					</div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-107157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-107157"><a href="https://lexpress.mg/">Accueil</a><li id="menu-item-60027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li id="menu-item-51632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li id="menu-item-51629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li id="menu-item-51630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li id="menu-item-51631" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li id="menu-item-51633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li id="menu-item-51634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a><li id="menu-item-51628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a><li id="menu-item-109155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109155"><a href="/author/nv-andriamiahaja/">Chronique de VANF</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/14/07/2020/application-du-confinement-les-forces-de-defense-deploient-les-grands-moyens/" title="Application du confinement &#8211; Les forces de défense déploient les grands moyens"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2020/07/Capture-172-150x150.png?x25551" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/14/07/2020/application-du-confinement-les-forces-de-defense-deploient-les-grands-moyens/">Application du confinement &#8211; Les forces de défense déploient les grands moyens</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/15/07/2020/14-juillet-iles-eparses-en-toile-de-fond-des-discours/" title="14 Juillet &#8211; Îles éparses en toile de fond des discours"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2020/07/Capture-186-150x150.png?x25551" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/15/07/2020/14-juillet-iles-eparses-en-toile-de-fond-des-discours/">14 Juillet &#8211; Îles éparses en toile de fond des discours</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/14/07/2020/covid-19-dix-nouveaux-cas-a-atsimo-andrefana/" title="Covid-19 &#8211; Dix nouveaux cas à Atsimo Andrefana"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2020/07/Capture-176-150x150.png?x25551" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/14/07/2020/covid-19-dix-nouveaux-cas-a-atsimo-andrefana/">Covid-19 &#8211; Dix nouveaux cas à Atsimo Andrefana</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/14/07/2020/cooperation-sanitaire-des-medecins-francais-en-renfort-a-madagascar/" title="Coopération sanitaire &#8211; Des médecins français en renfort à Madagascar"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x25551" alt="Coopération sanitaire &#8211; Des médecins français en renfort à Madagascar" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/14/07/2020/cooperation-sanitaire-des-medecins-francais-en-renfort-a-madagascar/">Coopération sanitaire &#8211; Des médecins français en renfort à Madagascar</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/15/07/2020/ambilobe-le-fokonolona-tue-un-forcene/" title="Ambilobe &#8211; Le fokonolona tue un forcené"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2020/07/Capture-195-150x150.png?x25551" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/15/07/2020/ambilobe-le-fokonolona-tue-un-forcene/">Ambilobe &#8211; Le fokonolona tue un forcené</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/15/07/2020/loi-de-finances-rectificative-la-hcc-emet-des-reserves/" title="Loi de finances rectificative &#8211; La HCC émet des réserves"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2020/07/Capture-188-150x150.png?x25551" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/15/07/2020/loi-de-finances-rectificative-la-hcc-emet-des-reserves/">Loi de finances rectificative &#8211; La HCC émet des réserves</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2019/02/logo-lexpress.png?x25551" alt="L&#039;Express de Madagascar" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-107157"><a href="https://lexpress.mg/">Accueil</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109155"><a href="/author/nv-andriamiahaja/">Chronique de VANF</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2019/02/logo-lexpress.png?x25551" alt="L&#039;Express de Madagascar" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-107157"><a href="https://lexpress.mg/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109155"><a href="/author/nv-andriamiahaja/">Chronique de VANF</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header">
				<!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
				<ins data-revive-zoneid="2" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
				<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script>			
				


</div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-109882" class="herald-single post-109882 post type-post status-publish format-standard hentry category-social">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">16 juillet 2020</span></div><div class="meta-item herald-comments"><a href="https://lexpress.mg/16/07/2020/eglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine/#respond">Commenter</a></div><div class="meta-item herald-views">3 Vues</div><div class="meta-item herald-rtime">2 minute(s) pour lire</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flexpress.mg%2F16%2F07%2F2020%2Feglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine%2F&amp;t=Eglise+Luth%C3%A9rienne+Malgache+%26%238211%3B+Deux+leaders+disparus+en+moins+d%26rsquo%3Bune+semaine"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flexpress.mg%2F16%2F07%2F2020%2Feglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine%2F&amp;text=Eglise+Luth%C3%A9rienne+Malgache+%26%238211%3B+Deux+leaders+disparus+en+moins+d%26rsquo%3Bune+semaine"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Flexpress.mg%2F16%2F07%2F2020%2Feglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flexpress.mg%2F16%2F07%2F2020%2Feglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine%2F&amp;media=&amp;description=Eglise+Luth%C3%A9rienne+Malgache+%26%238211%3B+Deux+leaders+disparus+en+moins+d%26rsquo%3Bune+semaine"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flexpress.mg%2F16%2F07%2F2020%2Feglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine%2F&amp;title=Eglise+Luth%C3%A9rienne+Malgache+%26%238211%3B+Deux+leaders+disparus+en+moins+d%26rsquo%3Bune+semaine"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://lexpress.mg/category/social/" class="herald-cat-12">Social</a></span>
		<h1 class="entry-title h1">Eglise Luthérienne Malgache &#8211; Deux leaders disparus en moins d&rsquo;une semaine</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">16 juillet 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/enandrasanela/">Elise Nandrasanela</a></span></span></div><div class="meta-item herald-views">3 Vues</div><div class="meta-item herald-rtime">2 minute(s) pour lire</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single">
				<!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
				<ins data-revive-zoneid="5" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
				<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script>			
				</div>
		
	<p>En moins d&rsquo;une semaine, l&rsquo;Église luthérienne malgache (FLM) a perdu deux personnalités qui ont marqué la vie de l’Église. Deux jours après l&rsquo;inhumation du révérend David Rakotonirina, président en exercice de l&rsquo;Eglise, l&rsquo;ancien président, le révérend Benjamin Rabenoro­lahy s’est éteint, mardi. Ces deux leaders religieux ont déjà dirigé le Conseil œcuménique des Églises chrétiennes à Madagascar (FFKM) selon la présidence tournante au sein des quatre églises.</p>
<p>Les fidèles ont appris la mort du révérend Benjamin Rabenorolahy, mardi, après son hospitalisation à Ambohi­bao. La nouvelle a profondément touché la communauté encore en deuil après le décès du président de la FLM. En raison de l&rsquo;état d&rsquo;urgence sanitaire en vigueur à Anala­manga, interdisant la sortie ou l&rsquo;entrée des cortèges funèbres, la famille a convenu que « la dépouille sera inhumée à Ambohijanaka. Elle sera emmenée à sa ville natale à Toliara lorsque la situation sera rétablie », confie un membre de la famille pendant la cérémonie d&rsquo;adieux, hier. Moment durant lequel un prêtre a témoigné: « Il était issu d&rsquo;une famille chrétienne. Après avoir obtenu le diplôme de baccalauréat, il a enseigné au sein d&rsquo;un collège luthérien et a poursuivi ses études en Norvège ».</p>
<p>Son parcours politique a été rappelé, hier. « Benjamin Rabenorolahy a déjà été élu sénateur durant le mandat de l&rsquo;ancien président Marc Ravalomanana. Puis il est devenu membre du Conseil Supérieur de la Transition ». Sa participation dans la recherche de solution pour sortir le pays de la crise en 2002 l&rsquo;a conduit à la présidence du FFKM.</p>

	
	
				<div class="herald-ad">
				<!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
				<ins data-revive-zoneid="5" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
				<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script>			
				

</div>
	</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Peuvent vous intéresser</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-g post-109804 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-social">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/15/07/2020/initiative-zatafa-promeut-leducation-financiere-et-lentreprenariat/" title="Initiative &#8211; «Za’Tafa» promeut l’éducation financière et l’entreprenariat">
				<img width="130" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2086'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2020/07/Capture-194-130x86.png?x25551" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazy" alt="" data-srcset="https://lexpress.mg/wp-content/uploads/2020/07/Capture-194-130x86.png 130w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-194-470x313.png 470w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-194-640x426.png 640w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-194-187x124.png 187w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-194-300x200.png 300w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-194-414x276.png 414w" data-sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/15/07/2020/initiative-zatafa-promeut-leducation-financiere-et-lentreprenariat/">Initiative &#8211; «Za’Tafa» promeut l’éducation financière et l’entreprenariat</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-109795 post type-post status-publish format-standard has-post-thumbnail hentry category-social">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/15/07/2020/personnes-handicapees-lacces-au-service-de-sante-est-difficile/" title="Personnes handicapées &#8211; L’accès au service de santé est difficile">
				<img width="130" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2086'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2020/07/Capture-190-130x86.png?x25551" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazy" alt="" data-srcset="https://lexpress.mg/wp-content/uploads/2020/07/Capture-190-130x86.png 130w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-190-470x313.png 470w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-190-187x124.png 187w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-190-300x200.png 300w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-190-414x276.png 414w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-190-550x358.png 550w" data-sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/15/07/2020/personnes-handicapees-lacces-au-service-de-sante-est-difficile/">Personnes handicapées &#8211; L’accès au service de santé est difficile</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-109807 post type-post status-publish format-standard hentry category-social">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/15/07/2020/ambovombe-lutte-contre-le-trafic-de-bovides/" title="Ambovombe &#8211; Lutte contre le trafic de bovidés">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x25551" alt="Ambovombe &#8211; Lutte contre le trafic de bovidés" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/15/07/2020/ambovombe-lutte-contre-le-trafic-de-bovides/">Ambovombe &#8211; Lutte contre le trafic de bovidés</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-109808 post type-post status-publish format-standard hentry category-social">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/15/07/2020/meteo-le-froid-matinal-persistera/" title="Météo &#8211; Le froid matinal persistera">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x25551" alt="Météo &#8211; Le froid matinal persistera" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/15/07/2020/meteo-le-froid-matinal-persistera/">Météo &#8211; Le froid matinal persistera</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-109763 post type-post status-publish format-standard has-post-thumbnail hentry category-magazine category-social">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/14/07/2020/plan-durgence-social-plus-de-huit-cents-benevoles-a-mobiliser/" title="Plan d&rsquo;urgence social &#8211; Plus de huit cents bénévoles à mobiliser">
				<img width="130" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2086'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2020/07/Capture-180-130x86.png?x25551" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazy" alt="" data-srcset="https://lexpress.mg/wp-content/uploads/2020/07/Capture-180-130x86.png 130w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-180-470x313.png 470w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-180-640x426.png 640w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-180-187x124.png 187w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-180-300x200.png 300w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-180-414x276.png 414w" data-sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/14/07/2020/plan-durgence-social-plus-de-huit-cents-benevoles-a-mobiliser/">Plan d&rsquo;urgence social &#8211; Plus de huit cents bénévoles à mobiliser</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-109749 post type-post status-publish format-standard has-post-thumbnail hentry category-social">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/14/07/2020/jirama-black-out-a-andraisoro/" title="Jirama &#8211; Black out à Andraisoro">
				<img width="130" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2086'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2020/07/Capture-175-130x86.png?x25551" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazy" alt="" data-srcset="https://lexpress.mg/wp-content/uploads/2020/07/Capture-175-130x86.png 130w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-175-470x313.png 470w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-175-640x426.png 640w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-175-187x124.png 187w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-175-300x200.png 300w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-175-414x276.png 414w" data-sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/14/07/2020/jirama-black-out-a-andraisoro/">Jirama &#8211; Black out à Andraisoro</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-109746 post type-post status-publish format-standard hentry category-social">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/14/07/2020/prestation-un-nouveau-service-de-livraison-en-ville/" title="Prestation &#8211; Un nouveau service de livraison en ville">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x25551" alt="Prestation &#8211; Un nouveau service de livraison en ville" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/14/07/2020/prestation-un-nouveau-service-de-livraison-en-ville/">Prestation &#8211; Un nouveau service de livraison en ville</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-109747 post type-post status-publish format-standard hentry category-social">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/14/07/2020/sante-longue-file-dattente-devant-les-pharmacies/" title="Santé &#8211; Longue file d’attente devant les pharmacies">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x25551" alt="Santé &#8211; Longue file d’attente devant les pharmacies" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/14/07/2020/sante-longue-file-dattente-devant-les-pharmacies/">Santé &#8211; Longue file d’attente devant les pharmacies</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-109748 post type-post status-publish format-standard hentry category-social">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/14/07/2020/fenerive-est-la-consommation-de-viande-en-baisse/" title="Fénérive-Est &#8211; La consommation de viande en baisse">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x25551" alt="Fénérive-Est &#8211; La consommation de viande en baisse" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/14/07/2020/fenerive-est-la-consommation-de-viande-en-baisse/">Fénérive-Est &#8211; La consommation de viande en baisse</a></h2>
			</div>
</div>

</div>
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Commenter</h4></div></div></div>		
					<p id="comment-privacy"><small>Ce formulaire recueille votre nom et adresse e-mail afin que nous puissions valider votre commentaire. Veuillez consulter notre <a href="/politique-de-confidentialite/" target="_blank">politique de confidentalité</a> afin de prendre connaissance sur la façon dont nous protégeons vos informations.<br/>
	<em><input id="commentscb" type="checkbox" /> Je consens à ce que L'Express de Madagascar collecte mon nom et email..</em></small></p>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez pour commenter</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/16/07/2020/eglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine/#respond" style="display:none;">Annuler</a></small></h3><form action="https://lexpress.mg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier" /> <input type='hidden' name='comment_post_ID' value='109882' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e856dcb40f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205"/></p></form>	</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://lexpress.mg/16/07/2020/midoscopie/" rel="prev">MIDoscopie</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://lexpress.mg/16/07/2020/pandemies-environnement-et-lapres-covid-19/" rel="next">Pandémies, environnement et l’après-Covid-19</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flexpress.mg%2F16%2F07%2F2020%2Feglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine%2F&amp;t=Eglise+Luth%C3%A9rienne+Malgache+%26%238211%3B+Deux+leaders+disparus+en+moins+d%26rsquo%3Bune+semaine"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flexpress.mg%2F16%2F07%2F2020%2Feglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine%2F&amp;text=Eglise+Luth%C3%A9rienne+Malgache+%26%238211%3B+Deux+leaders+disparus+en+moins+d%26rsquo%3Bune+semaine"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Flexpress.mg%2F16%2F07%2F2020%2Feglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flexpress.mg%2F16%2F07%2F2020%2Feglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine%2F&amp;media=&amp;description=Eglise+Luth%C3%A9rienne+Malgache+%26%238211%3B+Deux+leaders+disparus+en+moins+d%26rsquo%3Bune+semaine"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flexpress.mg%2F16%2F07%2F2020%2Feglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine%2F&amp;title=Eglise+Luth%C3%A9rienne+Malgache+%26%238211%3B+Deux+leaders+disparus+en+moins+d%26rsquo%3Bune+semaine"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="search-2" class="widget widget_search"><form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Tweets &#038; Dépêches</span></h4><div class="textwidget custom-html-widget"><div style="max-height:600px;overflow:hidden;"><div style="margin-top:-45px;">
<a class="twitter-timeline" data-lang="fr" data-width="300" data-height="500" href="https://twitter.com/LExpressMG?ref_src=twsrc%5Etfw">Tweets by LExpressMG</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div><div id="text-12" class="widget widget_text">			<div class="textwidget">
				<!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
				<ins data-revive-zoneid="4" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
				<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script>		
				
</div>
		</div><div id="herald_posts_widget-8" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Voir aussi&#8230;</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-109883 post type-post status-publish format-standard hentry category-economie">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/16/07/2020/campagne-vanille-mesentente-entre-collecteurs-et-producteurs/" title="Campagne vanille &#8211; Mésentente entre collecteurs et producteurs">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x25551" alt="Campagne vanille &#8211; Mésentente entre collecteurs et producteurs" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/16/07/2020/campagne-vanille-mesentente-entre-collecteurs-et-producteurs/">Campagne vanille &#8211; Mésentente entre collecteurs et producteurs</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-109882 post type-post status-publish format-standard hentry category-social">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/16/07/2020/eglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine/" title="Eglise Luthérienne Malgache &#8211; Deux leaders disparus en moins d&rsquo;une semaine">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x25551" alt="Eglise Luthérienne Malgache &#8211; Deux leaders disparus en moins d&rsquo;une semaine" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/16/07/2020/eglise-lutherienne-malgache-deux-leaders-disparus-en-moins-dune-semaine/">Eglise Luthérienne Malgache &#8211; Deux leaders disparus en moins d&rsquo;une semaine</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-109867 post type-post status-publish format-standard hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/16/07/2020/migration-clandestine-liberte-surveillee-pour-un-marin/" title="Migration clandestine &#8211; Liberté surveillée pour un marin">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x25551" alt="Migration clandestine &#8211; Liberté surveillée pour un marin" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/16/07/2020/migration-clandestine-liberte-surveillee-pour-un-marin/">Migration clandestine &#8211; Liberté surveillée pour un marin</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-109786 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/15/07/2020/14-juillet-iles-eparses-en-toile-de-fond-des-discours/" title="14 Juillet &#8211; Îles éparses en toile de fond des discours">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2020/07/Capture-186-74x55.png?x25551" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://lexpress.mg/wp-content/uploads/2020/07/Capture-186-74x55.png 74w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-186-300x225.png 300w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-186-111x83.png 111w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-186-215x161.png 215w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-186.png 688w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/15/07/2020/14-juillet-iles-eparses-en-toile-de-fond-des-discours/">14 Juillet &#8211; Îles éparses en toile de fond des discours</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-109790 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/15/07/2020/loi-de-finances-rectificative-la-hcc-emet-des-reserves/" title="Loi de finances rectificative &#8211; La HCC émet des réserves">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2020/07/Capture-188-74x55.png?x25551" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://lexpress.mg/wp-content/uploads/2020/07/Capture-188-74x55.png 74w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-188-740x556.png 740w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-188-111x83.png 111w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-188-215x161.png 215w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-188-300x225.png 300w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/15/07/2020/loi-de-finances-rectificative-la-hcc-emet-des-reserves/">Loi de finances rectificative &#8211; La HCC émet des réserves</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	
</div>
		</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Les plus lus cette semaine</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-109660 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/11/07/2020/escroquerie-le-commandant-des-fip-antsiranana-jete-en-prison/" title="Escroquerie &#8211; Le commandant des FIP Antsiranana jeté en prison">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2020/07/Capture-144-74x55.png?x25551" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://lexpress.mg/wp-content/uploads/2020/07/Capture-144-74x55.png 74w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-144-111x83.png 111w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-144-215x161.png 215w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-144-300x225.png 300w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-144-550x406.png 550w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-144-559x406.png 559w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/11/07/2020/escroquerie-le-commandant-des-fip-antsiranana-jete-en-prison/">Escroquerie &#8211; Le commandant des FIP Antsiranana jeté en prison</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 juillet 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-109697 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/13/07/2020/andry-rajoelina-nous-navons-pas-encore-atteint-le-pic/" title="Andry Rajoelina &#8211; « Nous n’avons pas encore atteint le pic »">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2020/07/Capture-157-74x55.png?x25551" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://lexpress.mg/wp-content/uploads/2020/07/Capture-157-74x55.png 74w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-157-111x83.png 111w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-157-215x161.png 215w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-157-300x225.png 300w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/13/07/2020/andry-rajoelina-nous-navons-pas-encore-atteint-le-pic/">Andry Rajoelina &#8211; « Nous n’avons pas encore atteint le pic »</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 juillet 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-109642 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/11/07/2020/andry-rajoelina-plus-aucun-malade-ne-doit-etre-refoule/" title="Andry Rajoelina &#8211; « Plus aucun malade ne doit être refoulé »">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2020/07/Capture-138-74x55.png?x25551" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://lexpress.mg/wp-content/uploads/2020/07/Capture-138-74x55.png 74w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-138-111x83.png 111w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-138-215x161.png 215w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-138-300x225.png 300w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/11/07/2020/andry-rajoelina-plus-aucun-malade-ne-doit-etre-refoule/">Andry Rajoelina &#8211; « Plus aucun malade ne doit être refoulé »</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 juillet 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-109713 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-economie">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/13/07/2020/transport-aerien-letat-tend-une-perche-a-tsaradia/" title="Transport aérien &#8211; L’état tend une perche à Tsaradia">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2020/07/Capture-162-74x55.png?x25551" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://lexpress.mg/wp-content/uploads/2020/07/Capture-162-74x55.png 74w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-162-300x225.png 300w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-162.png 589w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-162-111x83.png 111w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-162-215x161.png 215w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/13/07/2020/transport-aerien-letat-tend-une-perche-a-tsaradia/">Transport aérien &#8211; L’état tend une perche à Tsaradia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 juillet 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-109634 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-magazine category-sante">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/10/07/2020/traitement-de-la-covid-19-les-criteres-de-guerison-rectifies/" title="Traitement de la covid-19 &#8211; Les critères de guérison rectifiés">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-content/uploads/2020/07/Capture-135-74x55.png?x25551" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://lexpress.mg/wp-content/uploads/2020/07/Capture-135-74x55.png 74w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-135-111x83.png 111w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-135-215x161.png 215w, https://lexpress.mg/wp-content/uploads/2020/07/Capture-135-300x225.png 300w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/10/07/2020/traitement-de-la-covid-19-les-criteres-de-guerison-rectifies/">Traitement de la covid-19 &#8211; Les critères de guérison rectifiés</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 juillet 2020</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="rss-2" class="widget widget_rss"><h4 class="widget-title h6"><span><a class="rsswidget" href="http://aoraha.mg/feed/"><img class="rss-widget-icon lazy" style="border:0" width="14" height="14" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2014%2014'%3E%3C/svg%3E" data-src="https://lexpress.mg/wp-includes/images/rss.png?x25551" alt="RSS" /></a> <a class="rsswidget" href="https://aoraha.mg/">AoRaha</a></span></h4><ul><li><a class='rsswidget' href='https://aoraha.mg/15/07/2020/vono-olona-teny-ambohidratrimo-vehivavy-nalatsaka-tao-anaty-lava-drano/'>Vono olona teny Ambohidratrimo :: Vehivavy nalatsaka tao anaty lava-drano</a> <span class="rss-date">15 juillet 2020</span></li><li><a class='rsswidget' href='https://aoraha.mg/15/07/2020/fepetra-any-aminny-faritra-mihiboka-tanteraka-koa-ny-any-vakinankaratra/'>Fepetra any amin’ny faritra :: Mihiboka tanteraka koa ny any Vakinankaratra</a> <span class="rss-date">15 juillet 2020</span></li><li><a class='rsswidget' href='https://aoraha.mg/15/07/2020/fahafatesana-mpanakanto-nodimandry-madame-zo-ilay-mpanenona-malaza/'>Fahafatesana mpanakanto :: Nodimandry Madame Zo, ilay mpanenona malaza</a> <span class="rss-date">15 juillet 2020</span></li><li><a class='rsswidget' href='https://aoraha.mg/15/07/2020/miantso-fandraisana-fepetra-hentitra-aminny-fivarotana-cvo-ny-imra/'>Miantso fandraisana fepetra hentitra amin’ny fivarotana CVO ny IMRA</a> <span class="rss-date">15 juillet 2020</span></li><li><a class='rsswidget' href='https://aoraha.mg/15/07/2020/tatitra-ofisialinny-covid-19-lavonny-valanaretina-koa-ny-filohanny-flm-teo-aloha/'>Tatitra ofisialin’ny covid-19 :: Lavon’ny valanaretina koa ny filohan’ny FLM teo aloha</a> <span class="rss-date">15 juillet 2020</span></li></ul></div>		
					<div class="herald-sticky">
				<div id="text-3" class="widget widget_text">			<div class="textwidget"><div style="margin-top: 10px;">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>
</div>
		</div>			</div>
		
	</div>

			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Nos autres titres :</span></h4>			<div class="textwidget"><ul class="our-websites">
<li><a href="https://aoraha.mg/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-62697 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20263%2080'%3E%3C/svg%3E" data-src="https://www.lexpressmada.com/wp-content/uploads/2018/05/aoraha-mg-e1526391488156.jpg" alt="" width="263" height="80" /></a></li>
<li><a href="https://lhebdo.mg" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-62696 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20347%2080'%3E%3C/svg%3E" data-src="https://www.lexpressmada.com/wp-content/uploads/2018/05/lhebdomada-com-e1526391522647.jpg" alt="" width="347" height="80" /></a></li>
</ul>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright"><div class="hidden-xs footer-ad"><!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="6" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script></a></div><a href="/conditions-dutilisation/">Conditions d'utilisation</a> | <a href="/politique-de-confidentialite/">Politique de confidentialité</a> | <a href="/nous-contacter/">Nous contacter</a><br/>
Copyright &copy; 2020. <a href="https://www.lexpressmada.com/">L'Express de Madagascar</a> - <a href="https://prey.mg/" target="_blank">Groupe PREY</a></div>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script src="https://propu.sh/pfe/current/tag.min.js?z=3370117" data-cfasync="false" async></script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://lexpress.mg/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "3b60e3e40f", post_id : 109882 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lexpress.mg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://lexpress.mg/wp-content/cache/minify/0fef6.js?x25551"></script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcgt6cZAAAAAEgnTv9Wor6F-73t0TzXKGvfgksv&#038;ver=3.0'></script>





<script src="https://lexpress.mg/wp-content/cache/minify/91ce1.js?x25551"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_retina":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini_retina":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","smooth_scroll":"1"};
/* ]]> */
</script>


<script src="https://lexpress.mg/wp-content/cache/minify/b9a18.js?x25551"></script>

<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6Lcgt6cZAAAAAEgnTv9Wor6F-73t0TzXKGvfgksv',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type="text/javascript">
				/* <![CDATA[ */
					jq2 = jQuery.noConflict(); jq2(function( $ ) { $(window).scroll(function (event) { var scroll = $(window).scrollTop(); console.log(scroll); if (scroll > 950){ $('.herald-site-header .row .herald-ad').addClass('ad-fixed'); $('.ad-fixed > *').addClass('shadow'); } else { $('.ad-fixed > *').removeClass('shadow'); $('.herald-site-header .row .herald-ad').removeClass('ad-fixed'); } }); /* $( "ins.adsbygoogle" ).each(function( elmt ) { var hght = $( this ).height(); if(hght > 100){ $( "<em class='pub pubg'>PUBLICITE</em>" ).insertAfter( this ); } }); $( "ins" ).each(function( elmt ) { var attr = $(this).attr('data-revive-zoneid'); if (typeof attr !== typeof undefined && attr !== false) { $( "<em class='pub'>PUBLICITE</em>" ).insertAfter( this ); } });*/ });
				/* ]]> */
				</script>
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><style type="text/css">
a#ads-1594865376 {
	display: block;    position: fixed;    top: 0;    left: 0;    width: 100%;    height: 100%;    z-index: 9999;    background: transparent;
}
</style>
<script>
function hideAd(){	
	document.getElementById("ads-1594865376").style="display:none";	
	var aUrl = document.getElementById("ads-1594865376").href;	
	window.open(url, '_blank');
}
</script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://lexpress.mg/wp-content/cache/minify/1615d.js?x25551"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Mise en cache objet de 0/576 objets utilisant apc
Lazy Loading
Mibnifié utilisant disk
Mise en cache de base de données 10/177 requêtes dans 0.089 secondes utilisant disk

Served from: lexpress.mg @ 2020-07-16 05:09:36 by W3 Total Cache
-->