<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<link rel="manifest" href="/manifest.json?x46251">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://lexpress.mg/xmlrpc.php">
<title>Sakoamadinika Tsaratanàna - Des bavures militaires mises au grand jour</title>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://lexpress.mg/14/06/2019/sakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un meurtre suivi d’incendie et des violences sexuelles commis par un bataillon en mission d’apaisement à Tsaratanàna sont maintenant percés à jour. Fusillés de critiques, les militaires envoyés depuis Antanana­rivo, en mars, à la circonscription de Tsaratanàna ont mené cruellement leur mission de pacification, selon des témoignages concordants. Pas plus tard que la nuit de [&hellip;]" />
<meta name="twitter:title" content="Sakoamadinika Tsaratanàna - Des bavures militaires mises au grand jour" />
<meta name="twitter:site" content="@lexpressmada" />
<meta name="twitter:image" content="https://lexpress.mg/wp-content/uploads/2019/06/p10-5.jpg" />
<meta name="twitter:creator" content="@lexpressmada" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lexpress.mg/#organization","name":"L'Express de Madagascar","url":"https://lexpress.mg/","sameAs":["https://www.facebook.com/lexpress.mg","https://fr.linkedin.com/company/l'express-de-madagascar","https://twitter.com/lexpressmada"],"logo":{"@type":"ImageObject","@id":"https://lexpress.mg/#logo","url":"https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-lexpress-1.png","caption":"L'Express de Madagascar"},"image":{"@id":"https://lexpress.mg/#logo"}},{"@type":"WebSite","@id":"https://lexpress.mg/#website","url":"https://lexpress.mg/","name":"L&#039;Express de Madagascar","publisher":{"@id":"https://lexpress.mg/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://lexpress.mg/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://lexpress.mg/14/06/2019/sakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour/#webpage","url":"https://lexpress.mg/14/06/2019/sakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour/","inLanguage":"fr-FR","name":"Sakoamadinika Tsaratan\u00e0na - Des bavures militaires mises au grand jour","isPartOf":{"@id":"https://lexpress.mg/#website"},"image":{"@type":"ImageObject","@id":"https://lexpress.mg/14/06/2019/sakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour/#primaryimage","url":"https://lexpress.mg/wp-content/uploads/2019/06/p10-5.jpg","width":1193,"height":629},"primaryImageOfPage":{"@id":"https://lexpress.mg/14/06/2019/sakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour/#primaryimage"},"datePublished":"2019-06-14T02:46:08+00:00","dateModified":"2019-06-13T20:03:29+00:00"},{"@type":"Article","@id":"https://lexpress.mg/14/06/2019/sakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour/#article","isPartOf":{"@id":"https://lexpress.mg/14/06/2019/sakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour/#webpage"},"author":{"@id":"https://lexpress.mg/author/hleonard/#author","name":"Hajatiana L\u00e9onard"},"publisher":{"@id":"https://lexpress.mg/#organization"},"headline":"Sakoamadinika Tsaratan\u00e0na &#8211; Des bavures militaires mises au grand jour","datePublished":"2019-06-14T02:46:08+00:00","dateModified":"2019-06-13T20:03:29+00:00","commentCount":0,"mainEntityOfPage":"https://lexpress.mg/14/06/2019/sakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour/#webpage","image":{"@id":"https://lexpress.mg/14/06/2019/sakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour/#primaryimage"},"articleSection":"Faits divers"},{"@type":"Person","@id":"https://lexpress.mg/author/hleonard/#author","name":"Hajatiana L\u00e9onard","image":{"@type":"ImageObject","@id":"https://lexpress.mg/#personlogo","url":"https://secure.gravatar.com/avatar/28b4c9b265362ac60546e3a155a296b5?s=96&d=mm&r=g","caption":"Hajatiana L\u00e9onard"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux" href="https://lexpress.mg/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux des commentaires" href="https://lexpress.mg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Sakoamadinika Tsaratanàna &#8211; Des bavures militaires mises au grand jour Flux des commentaires" href="https://lexpress.mg/14/06/2019/sakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour/feed/" />
<link rel="stylesheet" href="https://lexpress.mg/wp-content/cache/minify/c68ad.css?x46251" media="all" />


<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://lexpress.mg/wp-content/cache/minify/76dbe.css?x46251" media="all" />

<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://lexpress.mg/wp-content/cache/minify/56c1e.css?x46251" media="all" />


<script src="https://lexpress.mg/wp-content/cache/minify/df983.js?x46251"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://lexpress.mg/wp-content/cache/minify/545b0.js?x46251"></script>

<link rel='https://api.w.org/' href='https://lexpress.mg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lexpress.mg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lexpress.mg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://lexpress.mg/?p=81563' />
<link rel="alternate" type="application/json+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F14%2F06%2F2019%2Fsakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F14%2F06%2F2019%2Fsakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour%2F&#038;format=xml" />
<link rel="amphtml" href="https://lexpress.mg/14/06/2019/sakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour/amp/"><link rel="icon" href="https://lexpress.mg/wp-content/uploads/2018/03/favicon-56x55.png?x46251" sizes="32x32" />
<link rel="icon" href="https://lexpress.mg/wp-content/uploads/2018/03/favicon.png?x46251" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lexpress.mg/wp-content/uploads/2018/03/favicon.png?x46251" />
<meta name="msapplication-TileImage" content="https://lexpress.mg/wp-content/uploads/2018/03/favicon.png" />
<style type="text/css">.herald-header-sticky { background: #fff !important; } .herald-header-sticky a { color: #333; } img.herald-logo{ width: 180px; } img.herald-logo-mini{ background: #fff; padding: 0 10px; } .herald-responsive-header{ color: #333; background: #fff; } .herald-ovrld{ /* max-height: 250px; overflow: hidden;*/ } .herald-module.col-lg-4 .herald-posts article .herald-ovrld{ height: 200px; overflow: hidden; } .herald-format-icon-small{ /*height: 150px; overflow: hidden;*/ } .herald-lay-f1 .herald-ovrld{ height: 188px; overflow: hidden; } img.herald-logo-mini { max-width: 150px; } .herald-header-sticky .site-title img { background: #fff; padding: 10px; margin-top: 0px; } #herald-module-1-1{ background: #f2f2f2; padding-top: 20px; margin-bottom: 20px; } .header-bottom { background: #eee; color: #333; } .header-bottom a { color: #333; } .header-trending { background: #fff; } li#menu-item-51632 a, #sticky-header li.menu-item-51632 a{ box-shadow: inset 0px -4px #d0021b; } li#menu-item-51629 a, #sticky-header li.menu-item-51629 a{ box-shadow: inset 0px -4px #eede23; } li#menu-item-51630 a, #sticky-header li.menu-item-51630 a{ box-shadow: inset 0px -4px #a3a3a3; } li#menu-item-51631 a, #sticky-header li.menu-item-51631 a{ box-shadow: inset 0px -4px #007aff; } li#menu-item-51633 a, #sticky-header li.menu-item-51633 a{ box-shadow: inset 0px -4px #f5a623; } li#menu-item-51634 a, #sticky-header li.menu-item-51634 a{ box-shadow: inset 0px -4px #01a551; } li#menu-item-51628 a, #sticky-header li.menu-item-51628 a{ box-shadow: inset 0px -4px #bd10e0; } .herald-cat-9:after, .herald-cat-9 .herald-mod-title .herald-color { background-color: #d0021b; } .herald-cat-11:after, .herald-cat-11 .herald-mod-title .herald-color { background-color: #eede23; } .herald-cat-12:after, .herald-cat-12 .herald-mod-title .herald-color { background-color: #007aff; } .herald-cat-13:after, .herald-cat-13 .herald-mod-title .herald-color { background-color: #f5a623; } .herald-cat-14:after, .herald-cat-14 .herald-mod-title .herald-color { background-color: #bd10e0; } #herald_posts_widget-2 > h4{ text-align: center; margin-bottom: 4px; } #herald_posts_widget-2 article > .row{ padding: 30px; background: #333; } #herald_posts_widget-2 article .col-xs-3, #herald_posts_widget-2 article .entry-meta, #herald_posts_widget-5 article .col-xs-3, #herald_posts_widget-5 article .entry-meta { display: none; } #herald_posts_widget-2 article .col-xs-9, #herald_posts_widget-5 article .col-xs-9{ width: 100%; padding: 0px !important; } #herald_posts_widget-2 article .entry-header > h2{ font-size: 2.3rem; text-align: center; line-height: 3rem; } #herald_posts_widget-5 article .entry-header > h2{ text-align: center; width: 91%; margin: 0 auto; border-bottom: 2px solid #fd0000; padding-bottom: 15px; font-size: 2rem; } #herald_posts_widget-2 article .entry-header > h2 a{ color:#fff; } #herald_posts_widget-5 .widget-title span, #herald_posts_widget-5 .herald-mod-head:after, #herald_posts_widget-5 .widget-title:after { background-color: #fd0000; } #herald-module-2-1 h2, #herald_adsense_widget-7 .widget-title span, #herald_adsense_widget-8 .widget-title span, #herald_adsense_widget-5 .widget-title span, #herald_adsense_widget-3 .widget-title span{ color: #333; background: transparent; padding-left: 0; } .herald-fa-3 .fa-post-thumbnail:before, .herald-fa-4 .fa-post-thumbnail:before { background: #fa0000; } .fa-post-thumbnail:before, .herald-ovrld .herald-post-thumbnail span:before, .herald-ovrld .herald-post-thumbnail a:before { opacity: 0; } .herald-single .entry-content { text-align: justify; } .home-la-une .entry-meta, .home-la-une .col-mod, .home-politique .entry-content, #menu-principal #menu-item-60027, #menu-principal #menu-item-60028{ display:none; } .comment-body { text-align: justify !important; } ul.our-websites li { float: left; width: auto; margin-right: 10px; } ul.our-websites li img { height: 60px; width: auto; } #cookie-law-info-bar { opacity: .8; line-height: 15px; padding: 10px; } a.cli-plugin-main-link { margin-left: 4px; color: #fd0000 !important; } a.cli-plugin-main-link:hover { text-decoration: underline; } #cookie-bar { position: fixed; bottom: 0; width: 100%; margin: 0 auto; background: #fff; left: 0; padding: 1em; font-size: .8em; line-height: 1.3em; z-index: 9999; border-top: 5px solid #fd0000; } .hel-r.herald-go-hor { top: 5px !important; }</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116297635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116297635-1');
</script>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="L&#039;Express de Madagascar"/>
  <meta property="og:title" content="Sakoamadinika Tsaratanàna - Des bavures militaires mises au grand jour"/>
  <meta property="og:url" content="https://lexpress.mg/14/06/2019/sakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Un meurtre suivi d’incendie et des violences sexuelles commis par un bataillon en mission d’apaisement à Tsaratanàna sont maintenant percés à jour. Fusillés de critiques, les militaires envoyés depuis Antanana­rivo, en mars, à la circonscription de Tsaratanàna ont mené cruellement leur mission de"/>
  <meta property="og:image" content="https://lexpress.mg/wp-content/uploads/2019/06/p10-5.jpg"/>
  <meta property="og:image:url" content="https://lexpress.mg/wp-content/uploads/2019/06/p10-5.jpg"/>
  <meta property="og:image:secure_url" content="https://lexpress.mg/wp-content/uploads/2019/06/p10-5.jpg"/>
  <meta property="og:image:width" content="1193"/>
  <meta property="og:image:height" content="629"/>
  <meta property="article:published_time" content="2019-06-14T05:46:08+00:00"/>
  <meta property="article:modified_time" content="2019-06-13T23:03:29+00:00" />
  <meta property="og:updated_time" content="2019-06-13T23:03:29+00:00" />
  <meta property="article:section" content="Faits divers"/>
  <meta property="article:publisher" content="https://www.facebook.com/lexpress.mg"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Sakoamadinika Tsaratanàna - Des bavures militaires mises au grand jour"/>
  <meta itemprop="headline" content="Sakoamadinika Tsaratanàna - Des bavures militaires mises au grand jour"/>
  <meta itemprop="description" content="Un meurtre suivi d’incendie et des violences sexuelles commis par un bataillon en mission d’apaisement à Tsaratanàna sont maintenant percés à jour. Fusillés de critiques, les militaires envoyés depuis Antanana­rivo, en mars, à la circonscription de Tsaratanàna ont mené cruellement leur mission de"/>
  <meta itemprop="image" content="https://lexpress.mg/wp-content/uploads/2019/06/p10-5.jpg"/>
  <meta itemprop="datePublished" content="2019-06-14"/>
  <meta itemprop="dateModified" content="2019-06-13T23:03:29+00:00" />
  <meta itemprop="author" content="Hajatiana Léonard"/>
  <!--<meta itemprop="publisher" content="L&#039;Express de Madagascar"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Sakoamadinika Tsaratanàna - Des bavures militaires mises au grand jour"/>
  <meta name="twitter:url" content="https://lexpress.mg/14/06/2019/sakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour/"/>
  <meta name="twitter:description" content="Un meurtre suivi d’incendie et des violences sexuelles commis par un bataillon en mission d’apaisement à Tsaratanàna sont maintenant percés à jour. Fusillés de critiques, les militaires envoyés depuis Antanana­rivo, en mars, à la circonscription de Tsaratanàna ont mené cruellement leur mission de"/>
  <meta name="twitter:image" content="https://lexpress.mg/wp-content/uploads/2019/06/p10-5.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://lexpress.mg/14/06/2019/sakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour/"/>
  <meta name="author" content="Hajatiana Léonard"/>
  <meta name="publisher" content="L&#039;Express de Madagascar"/>
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6 -->
	
<style type="text/css">body {-webkit-touch-callout: none !important;-webkit-user-select: none !important;-khtml-user-select: none !important;-moz-user-select: none !important;-ms-user-select: none !important;user-select: none !important;}.herald-entry-content p, .herald-entry-content li {text-align: justify;}
</style>
<!-- ADSENSE AUTO -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5705909010754057",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="post-template-default single single-post postid-81563 single-format-standard cookies-not-set safari herald-boxed">

	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-top" class="menu"><li id="menu-item-45313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45313"><a href="https://lexpress.mg/">Accueil</a></li>
<li id="menu-item-51637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51637"><a href="https://lexpress.mg/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-51643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51643"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51642"><a href="https://lexpress.mg/humeur/">Humeur</a></li>
<li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45314"><a href="https://lexpress.mg/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://lexpress.mg/category/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-45318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45318"><a href="https://lexpress.mg/category/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-45319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45319"><a href="https://lexpress.mg/category/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
<li id="menu-item-51646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51646"><a href="https://lexpress.mg/necrologie/">Necrologie</a></li>
<li id="menu-item-45321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45321"><a href="https://lexpress.mg/category/ocean-indien/">Océan indien</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>14 juin 2019</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo" src="https://lexpress.mg/wp-content/uploads/2019/02/logo-lexpress.png?x46251" alt="L&#039;Express de Madagascar" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-60027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li id="menu-item-60028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://lexpress.mg/chronique-de-vanf/">Chronique de Vanf</a><li id="menu-item-51632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li id="menu-item-51629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li id="menu-item-51630" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li id="menu-item-51631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li id="menu-item-51633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li id="menu-item-51634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/region/">Region</a><li id="menu-item-51628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini" src="https://lexpress.mg/wp-content/uploads/2019/02/logo-lexpress.png?x46251" alt="L&#039;Express de Madagascar" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://lexpress.mg/chronique-de-vanf/">Chronique de Vanf</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/region/">Region</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini" src="https://lexpress.mg/wp-content/uploads/2019/02/logo-lexpress.png?x46251" alt="L&#039;Express de Madagascar" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://lexpress.mg/chronique-de-vanf/">Chronique de Vanf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/region/">Region</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header"><div class="hidden-xs">

		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	
</div></div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-81563" class="herald-single post-81563 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">14 juin 2019</span></div><div class="meta-item herald-comments"><a href="https://lexpress.mg/14/06/2019/sakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour/#respond">Commenter</a></div><div class="meta-item herald-views">0 Vues</div><div class="meta-item herald-rtime">3 minute(s) pour lire</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flexpress.mg%2F14%2F06%2F2019%2Fsakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour%2F&amp;t=Sakoamadinika+Tsaratan%C3%A0na+%26%238211%3B+Des+bavures+militaires+mises+au+grand+jour"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flexpress.mg%2F14%2F06%2F2019%2Fsakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour%2F&amp;text=Sakoamadinika+Tsaratan%C3%A0na+%26%238211%3B+Des+bavures+militaires+mises+au+grand+jour"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Flexpress.mg%2F14%2F06%2F2019%2Fsakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flexpress.mg%2F14%2F06%2F2019%2Fsakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour%2F&amp;media=https%3A%2F%2Flexpress.mg%2Fwp-content%2Fuploads%2F2019%2F06%2Fp10-5.jpg&amp;description=Sakoamadinika+Tsaratan%C3%A0na+%26%238211%3B+Des+bavures+militaires+mises+au+grand+jour"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flexpress.mg%2F14%2F06%2F2019%2Fsakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour%2F&amp;title=Sakoamadinika+Tsaratan%C3%A0na+%26%238211%3B+Des+bavures+militaires+mises+au+grand+jour"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://lexpress.mg/category/faits-divers/" class="herald-cat-3">Faits divers</a></span>
		<h1 class="entry-title h1">Sakoamadinika Tsaratanàna &#8211; Des bavures militaires mises au grand jour</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">14 juin 2019</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/hleonard/">Hajatiana Léonard</a></span></span></div><div class="meta-item herald-views">0 Vues</div><div class="meta-item herald-rtime">3 minute(s) pour lire</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="556" src="https://lexpress.mg/wp-content/uploads/2019/06/p10-5-990x556.jpg?x46251" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/06/p10-5-990x556.jpg 990w, https://lexpress.mg/wp-content/uploads/2019/06/p10-5-470x264.jpg 470w, https://lexpress.mg/wp-content/uploads/2019/06/p10-5-640x360.jpg 640w, https://lexpress.mg/wp-content/uploads/2019/06/p10-5-215x120.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/06/p10-5-300x168.jpg 300w, https://lexpress.mg/wp-content/uploads/2019/06/p10-5-414x232.jpg 414w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Des militaires dépassent les bornes, dans la circons­cription de Tsaratanàna.</figure>
			</div>
			<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>
		
	<p><strong>Un meurtre suivi d’incendie et des violences sexuelles commis par un bataillon en mission d’apaisement à Tsaratanàna sont maintenant percés à jour.</strong></p>
<p>Fusillés de critiques, les militaires envoyés depuis Antanana­rivo, en mars, à la circonscription de Tsaratanàna ont mené cruellement leur mission de pacification, selon des témoignages concordants. Pas plus tard que la nuit de jeudi 30 mai, ils sont venus jusqu’à la commune de Sakoamadinika, à quatre-vingt kilomètres du chef-lieu du district, une zone limitrophe d’Ambatondra­zaka, pour chasser un villageois qu’ils accusaient d’être un dahalo.</p>
<p>Ils l’ont rejoint chez lui, cette nuit-là, et inspecté son domicile. Puis, ils ont trouvé son fusil de chasse. D’après les informations rapportées par une source locale, cette personne d’une cinquantaine d’années détenait légalement cette arme depuis quelques années. Or, la troupe n’aurait voulu rien savoir et commençait à torturer ce quinquagénaire tout en l’interrogeant. Sitôt avisé, un gendarme à la brigade de Sakoamadinika, en tenue, mais pas armé, s’est précipité à moto sur les lieux.</p>
<p>Le présumé dahalo a déjà été blessé gravement lorsqu’il y est arrivé. Il a compté l’évacuer à l’hôpital et l’a fait monter sur sa moto,<br />
mais il n’a pas pu faire grand chose sous les menaces du bataillon. « Il a alors exigé que ce père de famille soit livré à la gendarmerie pour être enquêté, mais les soldats ont refusé. Parmi ces derniers, figurait un ancien dahalo notoire en tenue militaire, disposant d’un kalachnikov dans ses mains. C’était lui qui a tonné le gendarme », relate notre source.</p>
<p><strong>Exécuté</strong><br />
Au final, les militaires ont réclamé dix millions d’ariary à la famille du quinquagénaire contre sa libération. Pourtant, les villageois n’ont pu collecter que six millions d’ariary. Du coup, la négociation ne s’est point déroulée comme elle a été convenue et l’otage a froidement été exécuté au nez et à la barbe du public. Avant de repartir avec la rançon, l’armée a encore mis le feu à quelques maisons.<br />
Un élu local en personne avait filmé toute cette scène de crime scandaleux. Certains supérieurs de ces hommes de troupe déployés à Tsara­tanàna ont donc été avisés des faits, mais ils semblent rester de marbre.</p>
<p>« Cet escadron en question a déjà été épilogué pour viol des femmes au village de Soarano. Leurs victimes n’ont néanmoins pas porté plainte pour qu’on se permette d’ouvrir une enquête », indique un officier supérieur à la compagnie de la gendarmerie de Tsaratanàna.<br />
Des éléments des Forces armées ont repris ces derniers temps la tournure de l’affaire Antsakabary de 2017. Un récent bilan du ministère de la Défense nationale fait état de trente-quatre militaires incarcérés pour les mêmes actes.</p>
<p>&nbsp;</p>

	
	
				<div class="herald-ad">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>
	</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Peuvent vous intéresser</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-g post-81560 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/14/06/2019/corruption-a-antanimora-des-sorties-de-detenus-denoncees/" title="Corruption à Antanimora &#8211; Des sorties de détenus dénoncées">
				<img width="130" height="86" src="https://lexpress.mg/wp-content/uploads/2019/06/p10-1-1-130x86.jpg?x46251" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/06/p10-1-1-130x86.jpg 130w, https://lexpress.mg/wp-content/uploads/2019/06/p10-1-1-300x200.jpg 300w, https://lexpress.mg/wp-content/uploads/2019/06/p10-1-1-414x276.jpg 414w, https://lexpress.mg/wp-content/uploads/2019/06/p10-1-1-470x313.jpg 470w, https://lexpress.mg/wp-content/uploads/2019/06/p10-1-1-640x426.jpg 640w, https://lexpress.mg/wp-content/uploads/2019/06/p10-1-1-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/14/06/2019/corruption-a-antanimora-des-sorties-de-detenus-denoncees/">Corruption à Antanimora &#8211; Des sorties de détenus dénoncées</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-81561 post type-post status-publish format-standard hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/14/06/2019/arivonimamo-ii-un-jeune-homme-viole-une-dame/" title="Arivonimamo II &#8211; Un jeune homme viole une dame">
				<img src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x46251" alt="Arivonimamo II &#8211; Un jeune homme viole une dame" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/14/06/2019/arivonimamo-ii-un-jeune-homme-viole-une-dame/">Arivonimamo II &#8211; Un jeune homme viole une dame</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-81565 post type-post status-publish format-standard hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/14/06/2019/andranomahery-les-feux-embrasent-un-depot-du-cnapmad/" title="Andranomahery &#8211; Les feux embrasent un dépôt du Cnapmad">
				<img src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x46251" alt="Andranomahery &#8211; Les feux embrasent un dépôt du Cnapmad" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/14/06/2019/andranomahery-les-feux-embrasent-un-depot-du-cnapmad/">Andranomahery &#8211; Les feux embrasent un dépôt du Cnapmad</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-81574 post type-post status-publish format-standard hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/14/06/2019/tsaramasay-un-bus-frole-la-catastrophe/" title="Tsaramasay &#8211; Un bus frôle  la catastrophe">
				<img src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x46251" alt="Tsaramasay &#8211; Un bus frôle  la catastrophe" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/14/06/2019/tsaramasay-un-bus-frole-la-catastrophe/">Tsaramasay &#8211; Un bus frôle  la catastrophe</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-81562 post type-post status-publish format-standard hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/14/06/2019/minutes/" title="Minutes">
				<img src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x46251" alt="Minutes" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/14/06/2019/minutes/">Minutes</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-81500 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/13/06/2019/attaque-a-main-armee-un-bandit-rode-a-anosy-apres-le-hold-up/" title="Attaque à main armée &#8211; Un bandit rôde à Anosy après le hold-up">
				<img width="130" height="86" src="https://lexpress.mg/wp-content/uploads/2019/06/p10-4-130x86.jpg?x46251" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/06/p10-4-130x86.jpg 130w, https://lexpress.mg/wp-content/uploads/2019/06/p10-4-300x200.jpg 300w, https://lexpress.mg/wp-content/uploads/2019/06/p10-4-414x276.jpg 414w, https://lexpress.mg/wp-content/uploads/2019/06/p10-4-470x313.jpg 470w, https://lexpress.mg/wp-content/uploads/2019/06/p10-4-640x426.jpg 640w, https://lexpress.mg/wp-content/uploads/2019/06/p10-4-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/13/06/2019/attaque-a-main-armee-un-bandit-rode-a-anosy-apres-le-hold-up/">Attaque à main armée &#8211; Un bandit rôde à Anosy après le hold-up</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-81504 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/13/06/2019/casses-de-caveaux-six-pillards-places-a-tsiafahy/" title="Casses de caveaux &#8211; Six pillards placés à Tsiafahy">
				<img width="130" height="86" src="https://lexpress.mg/wp-content/uploads/2019/06/p11-3-130x86.jpg?x46251" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/06/p11-3-130x86.jpg 130w, https://lexpress.mg/wp-content/uploads/2019/06/p11-3-300x200.jpg 300w, https://lexpress.mg/wp-content/uploads/2019/06/p11-3-414x276.jpg 414w, https://lexpress.mg/wp-content/uploads/2019/06/p11-3-470x313.jpg 470w, https://lexpress.mg/wp-content/uploads/2019/06/p11-3-640x426.jpg 640w, https://lexpress.mg/wp-content/uploads/2019/06/p11-3-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/13/06/2019/casses-de-caveaux-six-pillards-places-a-tsiafahy/">Casses de caveaux &#8211; Six pillards placés à Tsiafahy</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-81518 post type-post status-publish format-standard hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/13/06/2019/toamasina-cinquante-cinq-kilos-de-cannabis-deceles/" title="Toamasina &#8211; Cinquante-cinq kilos  de cannabis décelés">
				<img src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x46251" alt="Toamasina &#8211; Cinquante-cinq kilos  de cannabis décelés" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/13/06/2019/toamasina-cinquante-cinq-kilos-de-cannabis-deceles/">Toamasina &#8211; Cinquante-cinq kilos  de cannabis décelés</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-81520 post type-post status-publish format-standard hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/13/06/2019/antsirabe-une-camionnette-broie-un-jeune-homme/" title="Antsirabe &#8211; Une camionnette broie  un jeune homme">
				<img src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x46251" alt="Antsirabe &#8211; Une camionnette broie  un jeune homme" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/13/06/2019/antsirabe-une-camionnette-broie-un-jeune-homme/">Antsirabe &#8211; Une camionnette broie  un jeune homme</a></h2>
			</div>
</div>

</div>
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Commenter</h4></div></div></div>		
					<p id="comment-privacy"><small>Ce formulaire recueille votre nom et adresse e-mail afin que nous puissions valider votre commentaire. Veuillez consulter notre <a href="/politique-de-confidentialite/" target="_blank">politique de confidentalité</a> afin de prendre connaissance sur la façon dont nous protégeons vos informations.<br/>
	<em><input id="commentscb" type="checkbox" /> Je consens à ce que L'Express de Madagascar collecte mon nom et email..</em></small></p>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez pour commenter</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/14/06/2019/sakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour/#respond" style="display:none;">Annuler</a></small></h3>			<form action="https://lexpress.mg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier" /> <input type='hidden' name='comment_post_ID' value='81563' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5b399d7670" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="50"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://lexpress.mg/14/06/2019/region-diana-le-festival-donia-a-lheure-de-lausterite-budgetaire/" rel="prev">Région Diana &#8211; Le Festival Donia  à l’heure de l’austérité budgétaire</a>						</div>
					
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flexpress.mg%2F14%2F06%2F2019%2Fsakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour%2F&amp;t=Sakoamadinika+Tsaratan%C3%A0na+%26%238211%3B+Des+bavures+militaires+mises+au+grand+jour"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flexpress.mg%2F14%2F06%2F2019%2Fsakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour%2F&amp;text=Sakoamadinika+Tsaratan%C3%A0na+%26%238211%3B+Des+bavures+militaires+mises+au+grand+jour"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Flexpress.mg%2F14%2F06%2F2019%2Fsakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flexpress.mg%2F14%2F06%2F2019%2Fsakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour%2F&amp;media=https%3A%2F%2Flexpress.mg%2Fwp-content%2Fuploads%2F2019%2F06%2Fp10-5.jpg&amp;description=Sakoamadinika+Tsaratan%C3%A0na+%26%238211%3B+Des+bavures+militaires+mises+au+grand+jour"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flexpress.mg%2F14%2F06%2F2019%2Fsakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour%2F&amp;title=Sakoamadinika+Tsaratan%C3%A0na+%26%238211%3B+Des+bavures+militaires+mises+au+grand+jour"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-9" class="widget widget_text">			<div class="textwidget">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	
</div>
		</div><div id="herald_posts_widget-8" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Voir aussi&#8230;</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-81563 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/14/06/2019/sakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour/" title="Sakoamadinika Tsaratanàna &#8211; Des bavures militaires mises au grand jour">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/06/p10-5-74x55.jpg?x46251" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/06/p10-5-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/06/p10-5-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/06/p10-5-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/06/p10-5-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/14/06/2019/sakoamadinika-tsaratanana-des-bavures-militaires-mises-au-grand-jour/">Sakoamadinika Tsaratanàna &#8211; Des bavures militaires mises au grand jour</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 juin 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-81593 post type-post status-publish format-standard has-post-thumbnail hentry category-region">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/14/06/2019/region-diana-le-festival-donia-a-lheure-de-lausterite-budgetaire/" title="Région Diana &#8211; Le Festival Donia  à l’heure de l’austérité budgétaire">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/06/p20-74x55.jpg?x46251" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/06/p20-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/06/p20-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/06/p20-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/06/p20-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/14/06/2019/region-diana-le-festival-donia-a-lheure-de-lausterite-budgetaire/">Région Diana &#8211; Le Festival Donia  à l’heure de l’austérité budgétaire</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 juin 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-81589 post type-post status-publish format-standard has-post-thumbnail hentry category-economie">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/14/06/2019/tourisme-le-marche-national-a-revaloriser/" title="Tourisme &#8211; Le marché national à revaloriser">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/06/p07-5-74x55.jpg?x46251" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/06/p07-5-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/06/p07-5-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/06/p07-5-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/06/p07-5-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/14/06/2019/tourisme-le-marche-national-a-revaloriser/">Tourisme &#8211; Le marché national à revaloriser</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 juin 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-81606 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/14/06/2019/rallye-yacco-visca-power-premiere-sortie-pour-teddy-et-tovo/" title="Rallye YACCO VISCA Power &#8211; Première sortie pour Teddy et Tovo">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/06/p33-3-74x55.jpg?x46251" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/06/p33-3-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/06/p33-3-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/06/p33-3-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/06/p33-3-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/14/06/2019/rallye-yacco-visca-power-premiere-sortie-pour-teddy-et-tovo/">Rallye YACCO VISCA Power &#8211; Première sortie pour Teddy et Tovo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 juin 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-81567 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/14/06/2019/art-urban-clipse-teean-se-devoile-en-vingt-six-lettres/" title="Art Urban &#8211; Clipse Teean se dévoile « En vingt-six lettres »">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/06/p17-1-1-74x55.jpg?x46251" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/06/p17-1-1-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/06/p17-1-1-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/06/p17-1-1-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/06/p17-1-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/14/06/2019/art-urban-clipse-teean-se-devoile-en-vingt-six-lettres/">Art Urban &#8211; Clipse Teean se dévoile « En vingt-six lettres »</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 juin 2019</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	
</div>
		</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Les plus lus cette semaine</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-81320 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-economie">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/08/06/2019/carburant-la-baisse-de-prix-compromise/" title="Carburant &#8211; La baisse de prix compromise">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/06/p07-3-74x55.jpg?x46251" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/06/p07-3-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/06/p07-3-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/06/p07-3-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/06/p07-3-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/08/06/2019/carburant-la-baisse-de-prix-compromise/">Carburant &#8211; La baisse de prix compromise</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 juin 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-81493 post type-post status-publish format-standard has-post-thumbnail hentry category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/12/06/2019/nouveaux-blindes-de-larmee-inefficaces-au-champ-de-bataille/" title="Nouveaux blindés de l’armée &#8211; Inefficaces au champ de bataille">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/06/gfghgjh-74x55.jpg?x46251" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/06/gfghgjh-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/06/gfghgjh-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/06/gfghgjh-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/06/gfghgjh-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/12/06/2019/nouveaux-blindes-de-larmee-inefficaces-au-champ-de-bataille/">Nouveaux blindés de l’armée &#8211; Inefficaces au champ de bataille</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 juin 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-81384 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/11/06/2019/financements-le-fmi-impose-ses-exigences-au-gouvernement/" title="Financements  &#8211; Le FMI impose ses exigences au Gouvernement">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/06/IMG_1989-74x55.jpg?x46251" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/06/IMG_1989-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/06/IMG_1989-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/06/IMG_1989-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/06/IMG_1989-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/11/06/2019/financements-le-fmi-impose-ses-exigences-au-gouvernement/">Financements  &#8211; Le FMI impose ses exigences au Gouvernement</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 juin 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-81401 post type-post status-publish format-standard has-post-thumbnail hentry category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/11/06/2019/deplacement-presidentiel-sixieme-sortie-de-rajoelina-en-suisse/" title="Deplacement presidentiel &#8211; Sixième sortie de Rajoelina en Suisse">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/06/dff-74x55.jpg?x46251" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/06/dff-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/06/dff-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/06/dff-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/06/dff-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/11/06/2019/deplacement-presidentiel-sixieme-sortie-de-rajoelina-en-suisse/">Deplacement presidentiel &#8211; Sixième sortie de Rajoelina en Suisse</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 juin 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-81369 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/11/06/2019/trois-cadavres-a-ampitatafika-vingt-sept-militaires-incarceres-a-tsiafahy/" title="Trois cadavres à Ampitatafika &#8211; Vingt-sept militaires incarcérés à Tsiafahy">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/06/Fd-militaire-74x55.jpg?x46251" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/06/Fd-militaire-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/06/Fd-militaire-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/06/Fd-militaire-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/06/Fd-militaire-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/11/06/2019/trois-cadavres-a-ampitatafika-vingt-sept-militaires-incarceres-a-tsiafahy/">Trois cadavres à Ampitatafika &#8211; Vingt-sept militaires incarcérés à Tsiafahy</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 juin 2019</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	
</div>
		</div>		
					<div class="herald-sticky">
				<div id="text-3" class="widget widget_text">			<div class="textwidget">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	
</div>
		</div><div id="search-2" class="widget widget_search"><form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form></div>			</div>
		
	</div>

			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Nos autres titres :</span></h4>			<div class="textwidget"><ul class="our-websites">
<li><a href="https://aoraha.mg/" target="_blank" rel="noopener"><img class="aligncenter wp-image-62697 size-full" src="https://www.lexpressmada.com/wp-content/uploads/2018/05/aoraha-mg-e1526391488156.jpg" alt="" width="263" height="80" /></a></li>
<li><a href="https://lhebdo.mg" target="_blank" rel="noopener"><img class="aligncenter wp-image-62696 size-full" src="https://www.lexpressmada.com/wp-content/uploads/2018/05/lhebdomada-com-e1526391522647.jpg" alt="" width="347" height="80" /></a></li>
</ul>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018. <a href="https://www.lexpressmada.com/">L'Express de Madagascar</a> | <a href="/conditions-dutilisation/">Conditions d'utilisation</a> | <a href="/politique-de-confidentialite/">Politique de confidentialité</a></div>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://lexpress.mg/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "d52f84a1d7", post_id : 81563 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lexpress.mg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>






<script src="https://lexpress.mg/wp-content/cache/minify/ec800.js?x46251"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_retina":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini_retina":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","smooth_scroll":"1"};
/* ]]> */
</script>


<script src="https://lexpress.mg/wp-content/cache/minify/b9a18.js?x46251"></script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div><style type="text/css">
a#ads-1560480370 {
	display: block;    position: fixed;    top: 0;    left: 0;    width: 100%;    height: 100%;    z-index: 9999;    background: transparent;
}
</style>
<script>
function hideAd(){	
	document.getElementById("ads-1560480370").style="display:none";	
	var aUrl = document.getElementById("ads-1560480370").href;	
	window.open(url, '_blank');
}
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 0/538 objets utilisant apc
Page Caching using disk: enhanced 
Mibnifié utilisant disk
Mise en cache de base de données 7/155 requêtes dans 0.134 secondes utilisant disk

Served from: lexpress.mg @ 2019-06-14 05:46:10 by W3 Total Cache
-->