<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><style>img.lazy{min-height:1px}</style><script async src="https://s3a5d8b4.stackpathcdn.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x36192"></script>
<meta charset="UTF-8">
<link rel="manifest" href="/manifest.json?x36192">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://lexpress.mg/xmlrpc.php">
<title>Musique - Erick Manana réjouit avec son « Quatuor Fianakam’s »</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://lexpress.mg/14/05/2020/musique-erick-manana-rejouit-avec-son-quatuor-fianakams/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Erick Manana apparaît en famille et dévoile son amour pour la musique classique. Présentant au passage ce qu’il a baptisé « Quatuor Fianakam’s ». À chaque jour son lot de belles surprises et de nouveautés en tous genres de la part de nos talentueux artistes. Plus les jours passent, plus on se dit que le [&hellip;]" />
<meta name="twitter:title" content="Musique - Erick Manana réjouit avec son « Quatuor Fianakam’s »" />
<meta name="twitter:site" content="@lexpressmada" />
<meta name="twitter:image" content="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/00-1.jpg?x36192" />
<meta name="twitter:creator" content="@lexpressmada" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lexpress.mg/#organization","name":"L'Express de Madagascar","url":"https://lexpress.mg/","sameAs":["https://www.facebook.com/lexpress.mg","https://fr.linkedin.com/company/l'express-de-madagascar","https://twitter.com/lexpressmada"],"logo":{"@type":"ImageObject","@id":"https://lexpress.mg/#logo","inLanguage":"fr-FR","url":"https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2018/03/logo-lexpress-1.png?x36192","width":1024,"height":578,"caption":"L'Express de Madagascar"},"image":{"@id":"https://lexpress.mg/#logo"}},{"@type":"WebSite","@id":"https://lexpress.mg/#website","url":"https://lexpress.mg/","name":"L&#039;Express de Madagascar","inLanguage":"fr-FR","publisher":{"@id":"https://lexpress.mg/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://lexpress.mg/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lexpress.mg/14/05/2020/musique-erick-manana-rejouit-avec-son-quatuor-fianakams/#primaryimage","inLanguage":"fr-FR","url":"https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/00-1.jpg?x36192","width":606,"height":313},{"@type":"WebPage","@id":"https://lexpress.mg/14/05/2020/musique-erick-manana-rejouit-avec-son-quatuor-fianakams/#webpage","url":"https://lexpress.mg/14/05/2020/musique-erick-manana-rejouit-avec-son-quatuor-fianakams/","name":"Musique - Erick Manana r\u00e9jouit avec son \u00ab Quatuor Fianakam\u2019s \u00bb","isPartOf":{"@id":"https://lexpress.mg/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://lexpress.mg/14/05/2020/musique-erick-manana-rejouit-avec-son-quatuor-fianakams/#primaryimage"},"datePublished":"2020-05-14T02:24:17+00:00","dateModified":"2020-05-14T00:28:42+00:00"},{"@type":"Article","@id":"https://lexpress.mg/14/05/2020/musique-erick-manana-rejouit-avec-son-quatuor-fianakams/#article","isPartOf":{"@id":"https://lexpress.mg/14/05/2020/musique-erick-manana-rejouit-avec-son-quatuor-fianakams/#webpage"},"author":{"@id":"https://lexpress.mg/#/schema/person/e9d2ae44913b33e983d8a98883be1e15"},"headline":"Musique &#8211; Erick Manana r\u00e9jouit avec son \u00ab Quatuor Fianakam\u2019s \u00bb","datePublished":"2020-05-14T02:24:17+00:00","dateModified":"2020-05-14T00:28:42+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lexpress.mg/14/05/2020/musique-erick-manana-rejouit-avec-son-quatuor-fianakams/#webpage"},"publisher":{"@id":"https://lexpress.mg/#organization"},"image":{"@id":"https://lexpress.mg/14/05/2020/musique-erick-manana-rejouit-avec-son-quatuor-fianakams/#primaryimage"},"articleSection":"A la une,Culture","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://lexpress.mg/#/schema/person/e9d2ae44913b33e983d8a98883be1e15","name":"Andry Patrick Rakotondrazaka","image":{"@type":"ImageObject","@id":"https://lexpress.mg/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/11f3e8df49830ed5912a25a27f39513e?s=96&d=mm&r=g","caption":"Andry Patrick Rakotondrazaka"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux" href="https://lexpress.mg/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux des commentaires" href="https://lexpress.mg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Musique &#8211; Erick Manana réjouit avec son « Quatuor Fianakam’s » Flux des commentaires" href="https://lexpress.mg/14/05/2020/musique-erick-manana-rejouit-avec-son-quatuor-fianakams/feed/" />
<link rel="stylesheet" href="https://s3a5d8b4.stackpathcdn.com/wp-content/cache/minify/04185.css?x36192" media="all" />




<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://s3a5d8b4.stackpathcdn.com/wp-content/cache/minify/76dbe.css?x36192" media="all" />

<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://s3a5d8b4.stackpathcdn.com/wp-content/cache/minify/29c85.css?x36192" media="all" />



<script src="https://s3a5d8b4.stackpathcdn.com/wp-content/cache/minify/df983.js?x36192"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://s3a5d8b4.stackpathcdn.com/wp-content/cache/minify/545b0.js?x36192"></script>

<link rel='https://api.w.org/' href='https://lexpress.mg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lexpress.mg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s3a5d8b4.stackpathcdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://lexpress.mg/?p=105945' />
<link rel="alternate" type="application/json+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F14%2F05%2F2020%2Fmusique-erick-manana-rejouit-avec-son-quatuor-fianakams%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F14%2F05%2F2020%2Fmusique-erick-manana-rejouit-avec-son-quatuor-fianakams%2F&#038;format=xml" />
			<!-- BNE Gallery Extended CSS -->
			<style type="text/css">
				
				/* == General Captions == */
				.bne-gallery-extended .caption-title,
				.bne-gallery-extended .caption-description {
					display: block;
				}
				.bne-gallery-extended .caption-title {
					font-weight: bold;
				}

				/* == Carousel == */
				.bne-gallery-carousel-wrapper {
				    position: relative;
				    height: 18em;
				    margin: 50px auto;
				}
				.bne-gallery-carousel-wrapper .carousel-slider {
				    height: 18em;
				    width: 90%;
				    margin: 0 auto;
				    padding: 0;
				    list-style: none;
				}
				@media only screen and (max-width:768px) {
					.bne-gallery-carousel-wrapper .carousel-slider {
						width: 75%;
					}
				}
				.bne-gallery-carousel-wrapper .slide {
				    display: none; /* Will show via js */
				}
				.bne-gallery-carousel-wrapper .gallery-item img {
					padding: 0;
					border: none;
					box-shadow: none;
					border-radius: 0px;
				}
				.bne-gallery-carousel-wrapper .roundabout-moveable-item img {
				    display: block;
				    max-width: 100%;
				    cursor: pointer;
				}
				.bne-gallery-carousel-wrapper .roundabout-nav a {
					position: absolute;
				    display: block;
				    width: 30px;
				    height: 30px;
				    z-index: 998;
					top: 50%;
					transform: translateY(-50%);
				    color: #999;
				    line-height: 30px;
				    font-size: 25px;
				    outline: 0;
				    border: none;
				    box-shadow: none;
				}
				.bne-gallery-carousel-wrapper .roundabout-nav a:hover,
				.bne-gallery-carousel-wrapper .roundabout-nav a:focus {
				    color: #666
				}
				.bne-gallery-carousel-wrapper .roundabout-nav a.prev { 
					left: 5px; 
				}
				.bne-gallery-carousel-wrapper .roundabout-nav a.next { 
					right: 5px;
				}
				.bne-gallery-carousel-wrapper .roundabout-in-focus img { 
					cursor: auto;
				}
				.bne-gallery-carousel-wrapper .caption { 
					opacity: 0; 
					text-align: center; 
					padding: 8px; 
					font-size: 12px; 
					transition: opacity .3s ease;
				}
				.bne-gallery-carousel-wrapper .roundabout-in-focus .caption { 
					opacity: 1;
				}
				
				/* == Masonry == */
				.bne-gallery-masonry-wrapper { 
					margin-bottom: 10px;
				}
				.bne-gallery-masonry-wrapper .gallery-single {
					position: relative;
					padding: 0px;
					margin: 0px;
					margin-bottom: 5px;
					opacity: 0;
					transition: opacity 1s ease;
					overflow: hidden;
				}
				.bne-gallery-masonry-wrapper .gallery-single img {
					width: 100%;
					padding: 0;
					border: none;
					box-shadow: none;
					border-radius: 0px;
				}
				.bne-gallery-masonry-wrapper .caption-overlay {
					position: absolute;
					opacity: 0;
					left: 0;
					right: 0;
					height: 100%;					
					bottom: -100%;
					text-align: center;
					font-size: 14px;
					background: rgba(0, 0, 0, .6);
					transition: all .3s ease;
				}
				.bne-gallery-masonry-wrapper .gallery-single:hover .caption-overlay {
					opacity: 1;
					bottom: 0;
					height: 100%;					
				}
				.bne-gallery-masonry-wrapper .caption {
					position: absolute;
					top: 50%;
					bottom: auto;
					left: 0;
					right: 0;
					transform: translateY(-50%);
					padding: 5%;
					text-align: center;
					color: white;
				}

				/* == Loading Indicator == */
				.bne-gallery-loader {
					margin: 100px auto 0;
					width: 70px;
					text-align: center;
				}
				.bne-gallery-carousel-wrapper .bne-gallery-loader {
					margin: -25px -25px 0 0;
					position: absolute;
					top: 50%;
					right: 50%;
					z-index: 999;
				}
				.bne-gallery-loader > div {
					width: 18px;
					height: 18px;
					background-color: #333;
					border-radius: 100%;
					display: inline-block;
					-webkit-animation: bne-bouncedelay 1.4s infinite ease-in-out both;
					animation: bne-bouncedelay 1.4s infinite ease-in-out both;
				}
				.bne-gallery-loader .bounce1 {
					-webkit-animation-delay: -0.32s;
					animation-delay: -0.32s;
				}
				
				.bne-gallery-loader .bounce2 {
					-webkit-animation-delay: -0.16s;
					animation-delay: -0.16s;
				}
				@-webkit-keyframes bne-bouncedelay {
					0%, 80%, 100% { -webkit-transform: scale(0) }
					40% { -webkit-transform: scale(1.0) }
				}
				@keyframes bne-bouncedelay {
					0%, 80%, 100% { -webkit-transform: scale(0); transform: scale(0); } 
					40% { -webkit-transform: scale(1.0); transform: scale(1.0); }
				}
			</style>	
			<link rel="amphtml" href="https://lexpress.mg/14/05/2020/musique-erick-manana-rejouit-avec-son-quatuor-fianakams/amp/"><link rel="icon" href="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2018/03/favicon-56x55.png?x36192" sizes="32x32" />
<link rel="icon" href="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2018/03/favicon.png?x36192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2018/03/favicon.png?x36192" />
<meta name="msapplication-TileImage" content="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2018/03/favicon.png?x36192" />
<style type="text/css">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</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116297635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116297635-1');
</script>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="L&#039;Express de Madagascar"/>
  <meta property="og:title" content="Musique - Erick Manana réjouit avec son « Quatuor Fianakam’s »"/>
  <meta property="og:url" content="https://lexpress.mg/14/05/2020/musique-erick-manana-rejouit-avec-son-quatuor-fianakams/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Erick Manana apparaît en famille et dévoile son amour pour la musique classique. Présentant au passage ce qu’il a baptisé « Quatuor Fianakam’s ». À chaque jour son lot de belles surprises et de nouveautés en tous genres de la part de nos talentueux artistes. Plus les jours passent, plus on se dit"/>
  <meta property="og:image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F05%252F00-1.jpg&amp;post_id=105945"/>
  <meta property="og:image:url" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F05%252F00-1.jpg&amp;post_id=105945"/>
  <meta property="og:image:secure_url" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F05%252F00-1.jpg&amp;post_id=105945"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:published_time" content="2020-05-14T05:24:17+03:00"/>
  <meta property="article:modified_time" content="2020-05-14T03:28:42+03:00" />
  <meta property="og:updated_time" content="2020-05-14T03:28:42+03:00" />
  <meta property="article:section" content="A la une"/>
  <meta property="article:section" content="Culture"/>
  <meta property="article:publisher" content="https://www.facebook.com/lexpress.mg"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Musique - Erick Manana réjouit avec son « Quatuor Fianakam’s »"/>
  <meta itemprop="headline" content="Musique - Erick Manana réjouit avec son « Quatuor Fianakam’s »"/>
  <meta itemprop="description" content="Erick Manana apparaît en famille et dévoile son amour pour la musique classique. Présentant au passage ce qu’il a baptisé « Quatuor Fianakam’s ». À chaque jour son lot de belles surprises et de nouveautés en tous genres de la part de nos talentueux artistes. Plus les jours passent, plus on se dit"/>
  <meta itemprop="image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F05%252F00-1.jpg&amp;post_id=105945"/>
  <meta itemprop="datePublished" content="2020-05-14"/>
  <meta itemprop="dateModified" content="2020-05-14T03:28:42+03:00" />
  <meta itemprop="author" content="Andry Patrick Rakotondrazaka"/>
  <!--<meta itemprop="publisher" content="L&#039;Express de Madagascar"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Musique - Erick Manana réjouit avec son « Quatuor Fianakam’s »"/>
  <meta name="twitter:url" content="https://lexpress.mg/14/05/2020/musique-erick-manana-rejouit-avec-son-quatuor-fianakams/"/>
  <meta name="twitter:description" content="Erick Manana apparaît en famille et dévoile son amour pour la musique classique. Présentant au passage ce qu’il a baptisé « Quatuor Fianakam’s ». À chaque jour son lot de belles surprises et de nouveautés en tous genres de la part de nos talentueux artistes. Plus les jours passent, plus on se dit"/>
  <meta name="twitter:image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F05%252F00-1.jpg&amp;post_id=105945"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://lexpress.mg/14/05/2020/musique-erick-manana-rejouit-avec-son-quatuor-fianakams/"/>
  <meta name="author" content="Andry Patrick Rakotondrazaka"/>
  <meta name="publisher" content="L&#039;Express de Madagascar"/>
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
<style type="text/css">body {-webkit-touch-callout: none !important;-webkit-user-select: none !important;-khtml-user-select: none !important;-moz-user-select: none !important;-ms-user-select: none !important;user-select: none !important;}.herald-entry-content p, .herald-entry-content li {text-align: justify;}
</style>
<!-- ADSENSE AUTO -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0317162614574564",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="post-template-default single single-post postid-105945 single-format-standard cookies-not-set unknown">

	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-top" class="menu"><li id="menu-item-45313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45313"><a href="https://lexpress.mg/">Accueil</a></li>
<li id="menu-item-51643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51643"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li id="menu-item-85147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85147"><a href="https://lexpress.mg/author/nv-andriamiahaja/">Chronique de VANF</a></li>
<li id="menu-item-85148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85148"><a href="#">Autres</a>
<ul class="sub-menu">
	<li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45314"><a href="https://lexpress.mg/category/opinions/">Opinions</a>
	<ul class="sub-menu">
		<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://lexpress.mg/category/texto-de-ravel/">Texto de Ravel</a></li>
		<li id="menu-item-45318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45318"><a href="https://lexpress.mg/category/tribune-de-remn/">Tribune de REMN</a></li>
		<li id="menu-item-45319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45319"><a href="https://lexpress.mg/category/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
	</ul>
</li>
	<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51642"><a href="https://lexpress.mg/humeur/">Humeur</a>
	<ul class="sub-menu">
		<li id="menu-item-92824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92824"><a href="https://lexpress.mg/category/lucarne/">Lucarne</a></li>
	</ul>
</li>
	<li id="menu-item-51637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51637"><a href="https://lexpress.mg/chroniques/">Chroniques</a></li>
</ul>
</li>
<li id="menu-item-51646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51646"><a href="https://lexpress.mg/necrologie/">Necrologie</a></li>
<li id="menu-item-105129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105129"><a href="https://lexpress.mg/appels-doffres-marches-publics-et-prives-a-madagascar/">Appels d&rsquo;offres</a></li>
<li id="menu-item-86781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86781"><a href="https://docs.google.com/presentation/d/e/2PACX-1vQE8gemKxD8fyu-NudQakebKG9Z64LcOdKQ_wLyUvRVPoC_oKu0dsq6Bl4b6MQDN1zRVnGbcwhi09Ba/pub?start=false&#038;loop=false&#038;delayms=3000">Publicité</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>15 mai 2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png?x36192" alt="L&#039;Express de Madagascar" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs">
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- SM 728 x 90 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:728px;height:90px"
							 data-ad-client="ca-pub-0317162614574564"
							 data-ad-slot="8655971569"></ins>
						<script>
							 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
					</div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-60027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li id="menu-item-60028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://lexpress.mg/chroniques/">Chroniques</a><li id="menu-item-51632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li id="menu-item-51629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li id="menu-item-51630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li id="menu-item-51631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li id="menu-item-51633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li id="menu-item-51634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a><li id="menu-item-51628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/14/05/2020/kidnapping-lama-et-son-frere-abattus-par-balle/" title="Kidnapping &#8211; Lama et son frère abattus par balle"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/3-16-150x150.jpg?x36192" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/14/05/2020/kidnapping-lama-et-son-frere-abattus-par-balle/">Kidnapping &#8211; Lama et son frère abattus par balle</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/13/05/2020/pandemie-le-coronavirus-saggrave-a-toamasina/" title="Pandémie &#8211; Le coronavirus s’aggrave à Toamasina"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/12-3-150x150.jpg?x36192" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/13/05/2020/pandemie-le-coronavirus-saggrave-a-toamasina/">Pandémie &#8211; Le coronavirus s’aggrave à Toamasina</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/14/05/2020/mystere-des-67-cas-le-bras-de-fer-entre-letat-et-lipm-continue/" title="Mystère des 67 cas &#8211; Le bras de fer entre l’État et l’IPM continue"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-15-150x150.jpg?x36192" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/14/05/2020/mystere-des-67-cas-le-bras-de-fer-entre-letat-et-lipm-continue/">Mystère des 67 cas &#8211; Le bras de fer entre l’État et l’IPM continue</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/14/05/2020/tremblement-de-terre-un-puissant-seisme-secoue-tana/" title="Tremblement de terre &#8211; Un puissant séisme secoue Tanà"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x36192" alt="Tremblement de terre &#8211; Un puissant séisme secoue Tanà" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/14/05/2020/tremblement-de-terre-un-puissant-seisme-secoue-tana/">Tremblement de terre &#8211; Un puissant séisme secoue Tanà</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/13/05/2020/iles-eparses-la-france-repond-du-tac-au-tac/" title="Îles éparses &#8211; La France répond du tac-au-tac"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x36192" alt="Îles éparses &#8211; La France répond du tac-au-tac" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/13/05/2020/iles-eparses-la-france-repond-du-tac-au-tac/">Îles éparses &#8211; La France répond du tac-au-tac</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/13/05/2020/le-tambavy-est-tire/" title="Le tambavy est tiré"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x36192" alt="Le tambavy est tiré" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/13/05/2020/le-tambavy-est-tire/">Le tambavy est tiré</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png?x36192" alt="L&#039;Express de Madagascar" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://lexpress.mg/chroniques/">Chroniques</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png?x36192" alt="L&#039;Express de Madagascar" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://lexpress.mg/chroniques/">Chroniques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header">
				<!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
				<ins data-revive-zoneid="2" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
				<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script>			
				</div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-105945" class="herald-single post-105945 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-culture">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">14 mai 2020</span></div><div class="meta-item herald-comments"><a href="https://lexpress.mg/14/05/2020/musique-erick-manana-rejouit-avec-son-quatuor-fianakams/#respond">Commenter</a></div><div class="meta-item herald-views">830 Vues</div><div class="meta-item herald-rtime">3 minute(s) pour lire</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flexpress.mg%2F14%2F05%2F2020%2Fmusique-erick-manana-rejouit-avec-son-quatuor-fianakams%2F&amp;t=Musique+%26%238211%3B+Erick+Manana+r%C3%A9jouit+avec+son+%C2%AB+Quatuor+Fianakam%E2%80%99s+%C2%BB"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flexpress.mg%2F14%2F05%2F2020%2Fmusique-erick-manana-rejouit-avec-son-quatuor-fianakams%2F&amp;text=Musique+%26%238211%3B+Erick+Manana+r%C3%A9jouit+avec+son+%C2%AB+Quatuor+Fianakam%E2%80%99s+%C2%BB"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Flexpress.mg%2F14%2F05%2F2020%2Fmusique-erick-manana-rejouit-avec-son-quatuor-fianakams%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flexpress.mg%2F14%2F05%2F2020%2Fmusique-erick-manana-rejouit-avec-son-quatuor-fianakams%2F&amp;media=https%3A%2F%2Flexpress.mg%2Fwp-content%2Fuploads%2F2020%2F05%2F00-1.jpg&amp;description=Musique+%26%238211%3B+Erick+Manana+r%C3%A9jouit+avec+son+%C2%AB+Quatuor+Fianakam%E2%80%99s+%C2%BB"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flexpress.mg%2F14%2F05%2F2020%2Fmusique-erick-manana-rejouit-avec-son-quatuor-fianakams%2F&amp;title=Musique+%26%238211%3B+Erick+Manana+r%C3%A9jouit+avec+son+%C2%AB+Quatuor+Fianakam%E2%80%99s+%C2%BB"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://lexpress.mg/category/alaune/" class="herald-cat-16">A la une</a> <span>&bull;</span> <a href="https://lexpress.mg/category/culture/" class="herald-cat-13">Culture</a></span>
		<h1 class="entry-title h1">Musique &#8211; Erick Manana réjouit avec son « Quatuor Fianakam’s »</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">14 mai 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/aprakotondrazaka/">Andry Patrick Rakotondrazaka</a></span></span></div><div class="meta-item herald-views">830 Vues</div><div class="meta-item herald-rtime">3 minute(s) pour lire</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="606" height="313" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20606%20313'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/00-1.jpg?x36192" class="attachment-herald-lay-a size-herald-lay-a wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/00-1.jpg?x36192 606w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/00-1-300x155.jpg?x36192 300w" data-sizes="(max-width: 606px) 100vw, 606px" /></span>
					<figure class="wp-caption-text">C’est en famille qu’Erick Manana délasse sur les réseaux sociaux avec son fameux « Quatuor Fianakam’s ».</figure>
			</div>
			<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single">
				<!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
				<ins data-revive-zoneid="5" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
				<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script>			
				</div>
		
	<p><strong>Erick Manana apparaît en famille et dévoile son amour pour la musique classique. Présentant au passage ce qu’il a baptisé « Quatuor Fianakam’s ».</strong></p>
<p>À chaque jour son lot de belles surprises et de nouveautés en tous genres de la part de nos talentueux artistes. Plus les jours passent, plus on se dit que le confinement a sans doute du bon pour tous les mélomanes, qui s’activent sur les réseaux sociaux. Cette période s’affirme surtout comme opportun, afin qu’ils puissent éveiller leur créativité, mais surtout pour se redécouvrir eux-mêmes.</p>
<p>Parmi la pléiade d’artistes qui égayent, presque au quotidien, les internautes de leur talent, un chanteur, auteur et compositeur d’exception se prête au jeu des prestations virtuelles sur facebook et sort du lot. Il convie toute sa famille à reprendre, entre autres à ses côtés, les plus grands standards de la musique classique. Il s’agit d’Erick Manana, une icône du genre bà-gasy et du folk du pays, qui n’a cessé de jouer de sa proximité avec ses fans sur les réseaux sociaux afin d’illuminer leur journée de confinement de petites anecdotes, ainsi que de belles découvertes.</p>
<p>Depuis hier, il a pleinement gâté ses abonnés en proposant littéralement un nouveau groupe à découvrir, qui n’est autre que sa propre famille. Apprécié pour ce ton taquin qu’on lui reconnait, il l’a sobrement baptisé « Quatuor Fianakam’s ». Le groupe se compose de sa femme Jenny et de sa belle-mère Monika qui jouent toutes les deux du violon, ainsi que de son beau-père Werner à l’accordéon, tandis qu’Erick, lui, excelle à la guitare.</p>
<p><strong>Une histoire de famille </strong></p>
<p>Il n’a eu de cesse de l’affirmer à chaque fois, pour lui, la musique est un langage universel, fédératrice permettant surtout de briser les frontières. Le couple qu’il forme avec Jenny Fuhr en est sans doute la plus grande preuve, cette dernière vouant depuis leur rencontre un amour inconditionnel pour la musique malgache. Ainsi naquit désormais le « Quatuor Fianakam’s » que l’on aura le plaisir de suivre et d’apprécier exclusivement sur la page facebook d’Erick Manana.</p>
<p>Jouant surtout la carte de l’interprétation, le quatuor brille par sa convivialité en se jouant avec humilité depuis son chez-soi. Chacun est à sa place et maîtrise son instrument de prédilection, les beaux-parents et le couple communiant ainsi à travers la musique. En seulement deux vidéos, il conquiert la Toile, à commencer par l’interprétation d’une composition inspirée du tango de Herman Fritz, et d’une reprise du « Midsommer scottish » de la compositrice Clara Tesch.</p>
<p>Voilà une belle histoire de famille que l’on suivra de près et que l’on espère surtout retrouver sur scène au pays, un jour. En outre, le couple Erick Manana-Jenny Fuhr a également délecté les mélomanes par une composition inédite intitulée « Mangily », au début de cette semaine, en hommage aux pêcheurs du Sud de la Grande île.</p>

	
	
				<div class="herald-ad">
				<!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
				<ins data-revive-zoneid="5" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
				<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script>			
				</div>
	</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Peuvent vous intéresser</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-g post-106030 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/15/05/2020/loi-de-finances-rectificative-seance-a-huis-clos-entre-ntsay-et-les-deputes/" title="Loi de finances rectificative &#8211; Séance à huis-clos entre Ntsay et les députés">
				<img width="130" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2086'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-18-130x86.jpg?x36192" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-18-130x86.jpg?x36192 130w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-18-470x313.jpg?x36192 470w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-18-640x426.jpg?x36192 640w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-18-187x124.jpg?x36192 187w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-18-300x200.jpg?x36192 300w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-18-414x276.jpg?x36192 414w" data-sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/15/05/2020/loi-de-finances-rectificative-seance-a-huis-clos-entre-ntsay-et-les-deputes/">Loi de finances rectificative &#8211; Séance à huis-clos entre Ntsay et les députés</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-106043 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/15/05/2020/rivo-rakotovao-sauvons-ce-qui-peut-encore-letre/" title="Rivo Rakotovao &#8211; « Sauvons ce qui peut encore l’être »">
				<img width="130" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2086'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-17-130x86.jpg?x36192" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-17-130x86.jpg?x36192 130w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-17-470x313.jpg?x36192 470w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-17-187x124.jpg?x36192 187w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-17-300x200.jpg?x36192 300w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-17-414x276.jpg?x36192 414w" data-sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/15/05/2020/rivo-rakotovao-sauvons-ce-qui-peut-encore-letre/">Rivo Rakotovao &#8211; « Sauvons ce qui peut encore l’être »</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-106036 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-social">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/15/05/2020/epp-tanjombato-iraitsimivaky-une-cantine-pour-soutenir-les-eleves/" title="EPP Tanjombato Iraitsimivaky &#8211; Une cantine pour soutenir les élèves">
				<img width="130" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2086'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/3-18-130x86.jpg?x36192" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/3-18-130x86.jpg?x36192 130w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/3-18-470x313.jpg?x36192 470w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/3-18-640x426.jpg?x36192 640w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/3-18-187x124.jpg?x36192 187w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/3-18-300x200.jpg?x36192 300w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/3-18-414x276.jpg?x36192 414w" data-sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/15/05/2020/epp-tanjombato-iraitsimivaky-une-cantine-pour-soutenir-les-eleves/">EPP Tanjombato Iraitsimivaky &#8211; Une cantine pour soutenir les élèves</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-106075 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-magazine category-sante">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/15/05/2020/propagation-du-covid-19-dix-huit-nouveaux-contamines-dans-trois-villes/" title="Propagation du covid-19 &#8211; Dix-huit nouveaux contaminés dans trois villes">
				<img width="130" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2086'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/9-13-130x86.jpg?x36192" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/9-13-130x86.jpg?x36192 130w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/9-13-470x313.jpg?x36192 470w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/9-13-640x426.jpg?x36192 640w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/9-13-187x124.jpg?x36192 187w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/9-13-300x200.jpg?x36192 300w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/9-13-414x276.jpg?x36192 414w" data-sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/15/05/2020/propagation-du-covid-19-dix-huit-nouveaux-contamines-dans-trois-villes/">Propagation du covid-19 &#8211; Dix-huit nouveaux contaminés dans trois villes</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-106059 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-economie">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/15/05/2020/transport-et-logistique-dynamisme-des-activites-de-frets-en-temps-de-crise/" title="Transport et logistique &#8211; Dynamisme des activités de frets en temps de crise">
				<img width="130" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2086'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/6-17-130x86.jpg?x36192" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/6-17-130x86.jpg?x36192 130w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/6-17-470x313.jpg?x36192 470w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/6-17-187x124.jpg?x36192 187w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/6-17-300x200.jpg?x36192 300w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/6-17-414x276.jpg?x36192 414w" data-sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/15/05/2020/transport-et-logistique-dynamisme-des-activites-de-frets-en-temps-de-crise/">Transport et logistique &#8211; Dynamisme des activités de frets en temps de crise</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-106066 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-culture">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/15/05/2020/evenement-morning-jazz-jam-reconcilie-le-public-avec-la-scene/" title="Événement &#8211; « Morning Jazz Jam » réconcilie le public avec la scène">
				<img width="130" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2086'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/7-16-130x86.jpg?x36192" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/7-16-130x86.jpg?x36192 130w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/7-16-470x313.jpg?x36192 470w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/7-16-640x426.jpg?x36192 640w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/7-16-187x124.jpg?x36192 187w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/7-16-300x200.jpg?x36192 300w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/7-16-414x276.jpg?x36192 414w" data-sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/15/05/2020/evenement-morning-jazz-jam-reconcilie-le-public-avec-la-scene/">Événement &#8211; « Morning Jazz Jam » réconcilie le public avec la scène</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-106096 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/15/05/2020/football-incertitude-sur-la-tenue-de-la-can-2021/" title="Football &#8211; Incertitude sur la tenue de la CAN 2021">
				<img width="130" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2086'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-18-130x86.jpg?x36192" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-18-130x86.jpg?x36192 130w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-18-300x200.jpg?x36192 300w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-18-768x505.jpg?x36192 768w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-18-470x313.jpg?x36192 470w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-18-640x426.jpg?x36192 640w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-18-187x124.jpg?x36192 187w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-18-414x276.jpg?x36192 414w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-18.jpg?x36192 812w" data-sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/15/05/2020/football-incertitude-sur-la-tenue-de-la-can-2021/">Football &#8211; Incertitude sur la tenue de la CAN 2021</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-106068 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-faits-divers">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/15/05/2020/kidnapping-recherche-active-des-complices-de-lama/" title="Kidnapping &#8211; Recherche active des complices de Lama">
				<img width="130" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2086'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/8-14-130x86.jpg?x36192" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/8-14-130x86.jpg?x36192 130w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/8-14-470x313.jpg?x36192 470w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/8-14-640x426.jpg?x36192 640w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/8-14-187x124.jpg?x36192 187w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/8-14-300x200.jpg?x36192 300w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/8-14-414x276.jpg?x36192 414w" data-sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/15/05/2020/kidnapping-recherche-active-des-complices-de-lama/">Kidnapping &#8211; Recherche active des complices de Lama</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-105912 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/14/05/2020/mystere-des-67-cas-le-bras-de-fer-entre-letat-et-lipm-continue/" title="Mystère des 67 cas &#8211; Le bras de fer entre l’État et l’IPM continue">
				<img width="130" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2086'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-15-130x86.jpg?x36192" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-15-130x86.jpg?x36192 130w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-15-470x313.jpg?x36192 470w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-15-640x426.jpg?x36192 640w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-15-187x124.jpg?x36192 187w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-15-300x200.jpg?x36192 300w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-15-414x276.jpg?x36192 414w" data-sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/14/05/2020/mystere-des-67-cas-le-bras-de-fer-entre-letat-et-lipm-continue/">Mystère des 67 cas &#8211; Le bras de fer entre l’État et l’IPM continue</a></h2>
			</div>
</div>

</div>
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Commenter</h4></div></div></div>		
					<p id="comment-privacy"><small>Ce formulaire recueille votre nom et adresse e-mail afin que nous puissions valider votre commentaire. Veuillez consulter notre <a href="/politique-de-confidentialite/" target="_blank">politique de confidentalité</a> afin de prendre connaissance sur la façon dont nous protégeons vos informations.<br/>
	<em><input id="commentscb" type="checkbox" /> Je consens à ce que L'Express de Madagascar collecte mon nom et email..</em></small></p>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez pour commenter</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/14/05/2020/musique-erick-manana-rejouit-avec-son-quatuor-fianakams/#respond" style="display:none;">Annuler</a></small></h3>			<form action="https://lexpress.mg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier" /> <input type='hidden' name='comment_post_ID' value='105945' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="276cbd2771" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="233"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://lexpress.mg/14/05/2020/loi-sur-lagriculture-biologique-les-interets-des-petits-producteurs-a-prioriser/" rel="prev">Loi sur l&rsquo;agriculture biologique &#8211; Les intérêts des petits producteurs à prioriser</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://lexpress.mg/14/05/2020/tour-de-madagascar-zoto-et-sa-famille-accueillis-en-heros/" rel="next">Tour de Madagascar &#8211; Zoto et sa famille accueillis en héros</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flexpress.mg%2F14%2F05%2F2020%2Fmusique-erick-manana-rejouit-avec-son-quatuor-fianakams%2F&amp;t=Musique+%26%238211%3B+Erick+Manana+r%C3%A9jouit+avec+son+%C2%AB+Quatuor+Fianakam%E2%80%99s+%C2%BB"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flexpress.mg%2F14%2F05%2F2020%2Fmusique-erick-manana-rejouit-avec-son-quatuor-fianakams%2F&amp;text=Musique+%26%238211%3B+Erick+Manana+r%C3%A9jouit+avec+son+%C2%AB+Quatuor+Fianakam%E2%80%99s+%C2%BB"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Flexpress.mg%2F14%2F05%2F2020%2Fmusique-erick-manana-rejouit-avec-son-quatuor-fianakams%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flexpress.mg%2F14%2F05%2F2020%2Fmusique-erick-manana-rejouit-avec-son-quatuor-fianakams%2F&amp;media=https%3A%2F%2Flexpress.mg%2Fwp-content%2Fuploads%2F2020%2F05%2F00-1.jpg&amp;description=Musique+%26%238211%3B+Erick+Manana+r%C3%A9jouit+avec+son+%C2%AB+Quatuor+Fianakam%E2%80%99s+%C2%BB"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flexpress.mg%2F14%2F05%2F2020%2Fmusique-erick-manana-rejouit-avec-son-quatuor-fianakams%2F&amp;title=Musique+%26%238211%3B+Erick+Manana+r%C3%A9jouit+avec+son+%C2%AB+Quatuor+Fianakam%E2%80%99s+%C2%BB"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="search-2" class="widget widget_search"><form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Tweets &#038; Dépêches</span></h4><div class="textwidget custom-html-widget"><div style="max-height:600px;overflow:hidden;"><div style="margin-top:-45px;">
<a class="twitter-timeline" data-lang="fr" data-width="300" data-height="500" href="https://twitter.com/LExpressMG?ref_src=twsrc%5Etfw">Tweets by LExpressMG</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><div style="width:300px;height:300px;"><iframe src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" style="width:100%;height:100%;border:none;"></iframe><a href="https://lexpress.mg/coronavirus-covid-19-2019-ncov/" id="mask">&nbsp;</a></div>
</div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	
</div>
		</div><div id="herald_posts_widget-8" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Voir aussi&#8230;</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-106030 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/15/05/2020/loi-de-finances-rectificative-seance-a-huis-clos-entre-ntsay-et-les-deputes/" title="Loi de finances rectificative &#8211; Séance à huis-clos entre Ntsay et les députés">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-18-74x55.jpg?x36192" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-18-74x55.jpg?x36192 74w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-18-111x83.jpg?x36192 111w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-18-215x161.jpg?x36192 215w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-18-300x225.jpg?x36192 300w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/15/05/2020/loi-de-finances-rectificative-seance-a-huis-clos-entre-ntsay-et-les-deputes/">Loi de finances rectificative &#8211; Séance à huis-clos entre Ntsay et les députés</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-106043 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/15/05/2020/rivo-rakotovao-sauvons-ce-qui-peut-encore-letre/" title="Rivo Rakotovao &#8211; « Sauvons ce qui peut encore l’être »">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-17-74x55.jpg?x36192" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-17-74x55.jpg?x36192 74w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-17-589x426.jpg?x36192 589w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-17-111x83.jpg?x36192 111w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-17-215x161.jpg?x36192 215w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-17-300x225.jpg?x36192 300w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/15/05/2020/rivo-rakotovao-sauvons-ce-qui-peut-encore-letre/">Rivo Rakotovao &#8211; « Sauvons ce qui peut encore l’être »</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-106036 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-social">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/15/05/2020/epp-tanjombato-iraitsimivaky-une-cantine-pour-soutenir-les-eleves/" title="EPP Tanjombato Iraitsimivaky &#8211; Une cantine pour soutenir les élèves">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/3-18-74x55.jpg?x36192" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/3-18-74x55.jpg?x36192 74w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/3-18-111x83.jpg?x36192 111w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/3-18-215x161.jpg?x36192 215w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/3-18-300x225.jpg?x36192 300w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/15/05/2020/epp-tanjombato-iraitsimivaky-une-cantine-pour-soutenir-les-eleves/">EPP Tanjombato Iraitsimivaky &#8211; Une cantine pour soutenir les élèves</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-106075 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-magazine category-sante">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/15/05/2020/propagation-du-covid-19-dix-huit-nouveaux-contamines-dans-trois-villes/" title="Propagation du covid-19 &#8211; Dix-huit nouveaux contaminés dans trois villes">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/9-13-74x55.jpg?x36192" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/9-13-74x55.jpg?x36192 74w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/9-13-300x225.jpg?x36192 300w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/9-13-111x83.jpg?x36192 111w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/9-13-215x161.jpg?x36192 215w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/9-13.jpg?x36192 738w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/15/05/2020/propagation-du-covid-19-dix-huit-nouveaux-contamines-dans-trois-villes/">Propagation du covid-19 &#8211; Dix-huit nouveaux contaminés dans trois villes</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-106059 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-economie">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/15/05/2020/transport-et-logistique-dynamisme-des-activites-de-frets-en-temps-de-crise/" title="Transport et logistique &#8211; Dynamisme des activités de frets en temps de crise">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/6-17-74x55.jpg?x36192" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/6-17-74x55.jpg?x36192 74w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/6-17-111x83.jpg?x36192 111w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/6-17-215x161.jpg?x36192 215w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/6-17-300x225.jpg?x36192 300w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/15/05/2020/transport-et-logistique-dynamisme-des-activites-de-frets-en-temps-de-crise/">Transport et logistique &#8211; Dynamisme des activités de frets en temps de crise</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget">
				<!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
				<ins data-revive-zoneid="4" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
				<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script>		
				
</div>
		</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Les plus lus cette semaine</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-105478 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-sante">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/09/05/2020/hausse-des-cas-et-tirs-nourris-sur-le-cvo-coincidence-ou-attaques-orchestrees/" title="Hausse des cas et tirs nourris sur le CVO &#8211; Coïncidence ou attaques orchestrées ?">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-11-74x55.jpg?x36192" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-11-74x55.jpg?x36192 74w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-11-111x83.jpg?x36192 111w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-11-215x161.jpg?x36192 215w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-11-300x225.jpg?x36192 300w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/09/05/2020/hausse-des-cas-et-tirs-nourris-sur-le-cvo-coincidence-ou-attaques-orchestrees/">Hausse des cas et tirs nourris sur le CVO &#8211; Coïncidence ou attaques orchestrées ?</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 mai 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-105896 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/14/05/2020/kidnapping-lama-et-son-frere-abattus-par-balle/" title="Kidnapping &#8211; Lama et son frère abattus par balle">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/3-16-74x55.jpg?x36192" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/3-16-74x55.jpg?x36192 74w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/3-16-111x83.jpg?x36192 111w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/3-16-215x161.jpg?x36192 215w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/3-16-300x225.jpg?x36192 300w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/14/05/2020/kidnapping-lama-et-son-frere-abattus-par-balle/">Kidnapping &#8211; Lama et son frère abattus par balle</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 mai 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-105579 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique category-sante">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/11/05/2020/resultats-des-tests-douteux-linstitut-pasteur-doit-des-explications/" title="Résultats des tests douteux &#8211; L’Institut Pasteur doit des explications">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-13-74x55.jpg?x36192" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-13-74x55.jpg?x36192 74w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-13-111x83.jpg?x36192 111w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-13-215x161.jpg?x36192 215w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-13-300x225.jpg?x36192 300w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-13-550x418.jpg?x36192 550w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/1-13-559x418.jpg?x36192 559w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/11/05/2020/resultats-des-tests-douteux-linstitut-pasteur-doit-des-explications/">Résultats des tests douteux &#8211; L’Institut Pasteur doit des explications</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 mai 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-105841 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-magazine category-sante">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/13/05/2020/pandemie-le-coronavirus-saggrave-a-toamasina/" title="Pandémie &#8211; Le coronavirus s’aggrave à Toamasina">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/12-3-74x55.jpg?x36192" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/12-3-74x55.jpg?x36192 74w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/12-3-111x83.jpg?x36192 111w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/12-3-215x161.jpg?x36192 215w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/12-3-300x225.jpg?x36192 300w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/13/05/2020/pandemie-le-coronavirus-saggrave-a-toamasina/">Pandémie &#8211; Le coronavirus s’aggrave à Toamasina</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 mai 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-105912 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/14/05/2020/mystere-des-67-cas-le-bras-de-fer-entre-letat-et-lipm-continue/" title="Mystère des 67 cas &#8211; Le bras de fer entre l’État et l’IPM continue">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-15-74x55.jpg?x36192" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-15-74x55.jpg?x36192 74w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-15-111x83.jpg?x36192 111w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-15-215x161.jpg?x36192 215w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/05/4-15-300x225.jpg?x36192 300w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/14/05/2020/mystere-des-67-cas-le-bras-de-fer-entre-letat-et-lipm-continue/">Mystère des 67 cas &#8211; Le bras de fer entre l’État et l’IPM continue</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 mai 2020</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="rss-2" class="widget widget_rss"><h4 class="widget-title h6"><span><a class="rsswidget" href="http://aoraha.mg/feed/"><img class="rss-widget-icon lazy" style="border:0" width="14" height="14" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2014%2014'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-includes/images/rss.png?x36192" alt="RSS" /></a> <a class="rsswidget" href="https://aoraha.mg/">AoRaha</a></span></h4><ul><li><a class='rsswidget' href='https://aoraha.mg/15/05/2020/fahadisoanny-voka-pitiliana-covid-19-harahina-manokana-ireo-olona-ny-hamisavisana-ny-ratsy-voamarina-fa-tsy-marary-akory/'>Fahadisoan’ny voka-pitiliana covid-19 :: Harahina manokana ireo olona Ny hamisavisana ny ratsy… voamarina fa tsy marary akory</a> <span class="rss-date">15 mai 2020</span></li><li><a class='rsswidget' href='https://aoraha.mg/15/05/2020/vono-olona-mpivady-niara-maty-tamin-ny-tsindronantsy/'>Vono olona :: Mpivady niara-maty tamin’ ny tsindron’antsy</a> <span class="rss-date">15 mai 2020</span></li><li><a class='rsswidget' href='https://aoraha.mg/15/05/2020/fandaminana-fifamoivoizana-sarety-roapolo-nampidirina-trano-fihibohana/'>Fandaminana fifamoivoizana :: Sarety roapolo nampidirina trano fihibohana</a> <span class="rss-date">15 mai 2020</span></li><li><a class='rsswidget' href='https://aoraha.mg/15/05/2020/baolina-kitra-any-ejipta-hiverina-hanazatra-tena-aminny-volana-jona-ny-klioba-ilalaovani-voavy-paulin/'>Baolina kitra any Ejipta :: Hiverina hanazatra tena amin’ny volana jona ny klioba ilalaovan’i Voavy Paulin</a> <span class="rss-date">15 mai 2020</span></li><li><a class='rsswidget' href='https://aoraha.mg/15/05/2020/tranga-voajanahary-tena-nahery-ny-horohorontany-re-afakomaly-alina/'>Tranga voajanahary :: Tena nahery ny horohorontany re afak’omaly alina</a> <span class="rss-date">15 mai 2020</span></li></ul></div>		
					<div class="herald-sticky">
				<div id="text-3" class="widget widget_text">			<div class="textwidget"><div style="margin-top: 10px;">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>
</div>
		</div>			</div>
		
	</div>

			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Nos autres titres :</span></h4>			<div class="textwidget"><ul class="our-websites">
<li><a href="https://aoraha.mg/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-62697 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20263%2080'%3E%3C/svg%3E" data-src="https://www.lexpressmada.com/wp-content/uploads/2018/05/aoraha-mg-e1526391488156.jpg" alt="" width="263" height="80" /></a></li>
<li><a href="https://lhebdo.mg" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-62696 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20347%2080'%3E%3C/svg%3E" data-src="https://www.lexpressmada.com/wp-content/uploads/2018/05/lhebdomada-com-e1526391522647.jpg" alt="" width="347" height="80" /></a></li>
</ul>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018. <a href="https://www.lexpressmada.com/">L'Express de Madagascar</a> | <a href="/conditions-dutilisation/">Conditions d'utilisation</a> | <a href="/politique-de-confidentialite/">Politique de confidentialité</a></div>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://lexpress.mg/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "54e983d053", post_id : 105945 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lexpress.mg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>






<script src="https://s3a5d8b4.stackpathcdn.com/wp-content/cache/minify/ec800.js?x36192"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_retina":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini_retina":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","smooth_scroll":"1"};
/* ]]> */
</script>


<script src="https://s3a5d8b4.stackpathcdn.com/wp-content/cache/minify/b9a18.js?x36192"></script>

<script type="text/javascript">
				/* <![CDATA[ */
					/* jq2 = jQuery.noConflict(); jq2(function( $ ) { $( "ins.adsbygoogle" ).each(function( elmt ) { var hght = $( this ).height(); if(hght > 100){ $( "<em class='pub pubg'>PUBLICITE</em>" ).insertAfter( this ); } }); $( "ins" ).each(function( elmt ) { var attr = $(this).attr('data-revive-zoneid'); if (typeof attr !== typeof undefined && attr !== false) { $( "<em class='pub'>PUBLICITE</em>" ).insertAfter( this ); } }); }); */
				/* ]]> */
				</script>
		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><style type="text/css">
a#ads-1589553464 {
	display: block;    position: fixed;    top: 0;    left: 0;    width: 100%;    height: 100%;    z-index: 9999;    background: transparent;
}
</style>
<script>
function hideAd(){	
	document.getElementById("ads-1589553464").style="display:none";	
	var aUrl = document.getElementById("ads-1589553464").href;	
	window.open(url, '_blank');
}
</script>
<script>document.addEventListener("DOMContentLoaded",function() {if (typeof LazyLoad !== "undefined") {window.w3tc_lazyload=new LazyLoad(window.lazyLoadOptions)}})</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 0/514 objets utilisant apc
CDN via s3a5d8b4.stackpathcdn.com
Lazy Loading
Mibnifié utilisant disk
Mise en cache de base de données 128/159 requêtes dans 0.069 secondes utilisant disk

Served from: lexpress.mg @ 2020-05-15 17:37:44 by W3 Total Cache
-->