<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<link rel="manifest" href="/manifest.json?x76345">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://lexpress.mg/xmlrpc.php">
<title>10è édition du slam national - Le festival d’une génération de poètes solidaires et créatifs</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://lexpress.mg/13/12/2019/10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dix éditions de partages, d’échanges et de découvertes, mais surtout dix éditions de joie et de bonne humeur fraternelle. Voici pour vous un focus sur ce festival unique en son genre, une ode à la poésie qu’est le Slam National. Une décennie d’enchantement pour tous les férus de poésie moderne de la Grande île. Porté [&hellip;]" />
<meta name="twitter:title" content="10è édition du slam national - Le festival d’une génération de poètes solidaires et créatifs" />
<meta name="twitter:site" content="@lexpressmada" />
<meta name="twitter:image" content="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Slam-National-1.jpg?x76345" />
<meta name="twitter:creator" content="@lexpressmada" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lexpress.mg/#website","url":"https://lexpress.mg/","name":"L&#039;Express de Madagascar","potentialAction":{"@type":"SearchAction","target":"https://lexpress.mg/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lexpress.mg/13/12/2019/10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs/#primaryimage","url":"https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Slam-National-1.jpg?x76345","width":960,"height":540},{"@type":"WebPage","@id":"https://lexpress.mg/13/12/2019/10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs/#webpage","url":"https://lexpress.mg/13/12/2019/10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs/","inLanguage":"fr-FR","name":"10\u00e8 \u00e9dition du slam national - Le festival d\u2019une g\u00e9n\u00e9ration de po\u00e8tes solidaires et cr\u00e9atifs","isPartOf":{"@id":"https://lexpress.mg/#website"},"primaryImageOfPage":{"@id":"https://lexpress.mg/13/12/2019/10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs/#primaryimage"},"datePublished":"2019-12-13T02:15:45+00:00","dateModified":"2019-12-13T04:54:51+00:00","author":{"@id":"https://lexpress.mg/#/schema/person/e9d2ae44913b33e983d8a98883be1e15"}},{"@type":["Person"],"@id":"https://lexpress.mg/#/schema/person/e9d2ae44913b33e983d8a98883be1e15","name":"Andry Patrick Rakotondrazaka","image":{"@type":"ImageObject","@id":"https://lexpress.mg/#authorlogo","url":"https://secure.gravatar.com/avatar/11f3e8df49830ed5912a25a27f39513e?s=96&d=mm&r=g","caption":"Andry Patrick Rakotondrazaka"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux" href="https://lexpress.mg/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux des commentaires" href="https://lexpress.mg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; 10è édition du slam national &#8211; Le festival d’une génération de poètes solidaires et créatifs Flux des commentaires" href="https://lexpress.mg/13/12/2019/10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs/feed/" />
<link rel="stylesheet" href="https://c8q6c4e7.stackpathcdn.com/wp-content/cache/minify/a3887.css?x76345" media="all" />



<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://c8q6c4e7.stackpathcdn.com/wp-content/cache/minify/76dbe.css?x76345" media="all" />

<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://c8q6c4e7.stackpathcdn.com/wp-content/cache/minify/29c85.css?x76345" media="all" />



<script src="https://c8q6c4e7.stackpathcdn.com/wp-content/cache/minify/df983.js?x76345"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://c8q6c4e7.stackpathcdn.com/wp-content/cache/minify/545b0.js?x76345"></script>

<link rel='https://api.w.org/' href='https://lexpress.mg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lexpress.mg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c8q6c4e7.stackpathcdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://lexpress.mg/?p=93723' />
<link rel="alternate" type="application/json+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F13%2F12%2F2019%2F10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F13%2F12%2F2019%2F10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs%2F&#038;format=xml" />
<link rel="amphtml" href="https://lexpress.mg/13/12/2019/10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs/amp/"><link rel="icon" href="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2018/03/favicon-56x55.png?x76345" sizes="32x32" />
<link rel="icon" href="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2018/03/favicon.png?x76345" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2018/03/favicon.png?x76345" />
<meta name="msapplication-TileImage" content="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2018/03/favicon.png?x76345" />
<style type="text/css">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</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116297635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116297635-1');
</script>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="L&#039;Express de Madagascar"/>
  <meta property="og:title" content="10è édition du slam national - Le festival d’une génération de poètes solidaires et créatifs"/>
  <meta property="og:url" content="https://lexpress.mg/13/12/2019/10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Dix éditions de partages, d’échanges et de découvertes, mais surtout dix éditions de joie et de bonne humeur fraternelle. Voici pour vous un focus sur ce festival unique en son genre, une ode à la poésie qu’est le Slam National. Une décennie d’enchantement pour tous les férus de poésie moderne de"/>
  <meta property="og:image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2019%252F12%252FSlam-National-1.jpg&amp;post_id=93723"/>
  <meta property="og:image:url" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2019%252F12%252FSlam-National-1.jpg&amp;post_id=93723"/>
  <meta property="og:image:secure_url" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2019%252F12%252FSlam-National-1.jpg&amp;post_id=93723"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:published_time" content="2019-12-13T05:15:45+03:00"/>
  <meta property="article:modified_time" content="2019-12-13T07:54:51+03:00" />
  <meta property="og:updated_time" content="2019-12-13T07:54:51+03:00" />
  <meta property="article:section" content="Culture"/>
  <meta property="article:publisher" content="https://www.facebook.com/lexpress.mg"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="10è édition du slam national - Le festival d’une génération de poètes solidaires et créatifs"/>
  <meta itemprop="headline" content="10è édition du slam national - Le festival d’une génération de poètes solidaires et créatifs"/>
  <meta itemprop="description" content="Dix éditions de partages, d’échanges et de découvertes, mais surtout dix éditions de joie et de bonne humeur fraternelle. Voici pour vous un focus sur ce festival unique en son genre, une ode à la poésie qu’est le Slam National. Une décennie d’enchantement pour tous les férus de poésie moderne de"/>
  <meta itemprop="image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2019%252F12%252FSlam-National-1.jpg&amp;post_id=93723"/>
  <meta itemprop="datePublished" content="2019-12-13"/>
  <meta itemprop="dateModified" content="2019-12-13T07:54:51+03:00" />
  <meta itemprop="author" content="Andry Patrick Rakotondrazaka"/>
  <!--<meta itemprop="publisher" content="L&#039;Express de Madagascar"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="10è édition du slam national - Le festival d’une génération de poètes solidaires et créatifs"/>
  <meta name="twitter:url" content="https://lexpress.mg/13/12/2019/10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs/"/>
  <meta name="twitter:description" content="Dix éditions de partages, d’échanges et de découvertes, mais surtout dix éditions de joie et de bonne humeur fraternelle. Voici pour vous un focus sur ce festival unique en son genre, une ode à la poésie qu’est le Slam National. Une décennie d’enchantement pour tous les férus de poésie moderne de"/>
  <meta name="twitter:image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2019%252F12%252FSlam-National-1.jpg&amp;post_id=93723"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://lexpress.mg/13/12/2019/10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs/"/>
  <meta name="author" content="Andry Patrick Rakotondrazaka"/>
  <meta name="publisher" content="L&#039;Express de Madagascar"/>
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
	
<style type="text/css">body {-webkit-touch-callout: none !important;-webkit-user-select: none !important;-khtml-user-select: none !important;-moz-user-select: none !important;-ms-user-select: none !important;user-select: none !important;}.herald-entry-content p, .herald-entry-content li {text-align: justify;}
</style>
<!-- ADSENSE AUTO -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0317162614574564",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="post-template-default single single-post postid-93723 single-format-standard cookies-not-set unknown">

	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-top" class="menu"><li id="menu-item-45313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45313"><a href="https://lexpress.mg/">Accueil</a></li>
<li id="menu-item-51643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51643"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li id="menu-item-85147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85147"><a href="https://lexpress.mg/author/nv-andriamiahaja/">Chronique de VANF</a></li>
<li id="menu-item-85148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85148"><a href="#">Autres</a>
<ul class="sub-menu">
	<li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45314"><a href="https://lexpress.mg/category/opinions/">Opinions</a>
	<ul class="sub-menu">
		<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://lexpress.mg/category/texto-de-ravel/">Texto de Ravel</a></li>
		<li id="menu-item-45318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45318"><a href="https://lexpress.mg/category/tribune-de-remn/">Tribune de REMN</a></li>
		<li id="menu-item-45319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45319"><a href="https://lexpress.mg/category/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
	</ul>
</li>
	<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51642"><a href="https://lexpress.mg/humeur/">Humeur</a>
	<ul class="sub-menu">
		<li id="menu-item-92824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92824"><a href="https://lexpress.mg/category/lucarne/">Lucarne</a></li>
	</ul>
</li>
	<li id="menu-item-51646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51646"><a href="https://lexpress.mg/necrologie/">Necrologie</a></li>
	<li id="menu-item-51637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51637"><a href="https://lexpress.mg/chroniques/">Chroniques</a></li>
</ul>
</li>
<li id="menu-item-86781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86781"><a href="https://docs.google.com/presentation/d/e/2PACX-1vQE8gemKxD8fyu-NudQakebKG9Z64LcOdKQ_wLyUvRVPoC_oKu0dsq6Bl4b6MQDN1zRVnGbcwhi09Ba/pub?start=false&#038;loop=false&#038;delayms=3000">Publicité</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>13 décembre 2019</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png?x76345" alt="L&#039;Express de Madagascar" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs">
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- SM 728 x 90 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:728px;height:90px"
							 data-ad-client="ca-pub-0317162614574564"
							 data-ad-slot="8655971569"></ins>
						<script>
							 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
					</div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-60027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li id="menu-item-60028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://lexpress.mg/chroniques/">Chroniques</a><li id="menu-item-51632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li id="menu-item-51629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li id="menu-item-51630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li id="menu-item-51631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li id="menu-item-51633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li id="menu-item-51634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a><li id="menu-item-51628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/11/12/2019/detournement-de-deniers-publics-razaimamonjy-ecope-de-dix-ans-de-travaux-forces/" title="Détournement de deniers publics &#8211; Razaimamonjy écope de dix ans de travaux forcés"><img width="150" height="150" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Claudine-150x150.jpg?x76345" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/11/12/2019/detournement-de-deniers-publics-razaimamonjy-ecope-de-dix-ans-de-travaux-forces/">Détournement de deniers publics &#8211; Razaimamonjy écope de dix ans de travaux forcés</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/11/12/2019/saison-cyclonique-deux-nourrissons-emportes-par-les-houles/" title="Saison cyclonique &#8211; Deux nourrissons emportés par les houles"><img width="150" height="150" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Belna-150x150.jpg?x76345" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/11/12/2019/saison-cyclonique-deux-nourrissons-emportes-par-les-houles/">Saison cyclonique &#8211; Deux nourrissons emportés par les houles</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/11/12/2019/ambohimanambola-onze-bandits-violent-deux-mineures/" title="Ambohimanambola &#8211; Onze bandits violent deux mineures"><img width="150" height="150" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Ambohimanambola-150x150.jpg?x76345" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/11/12/2019/ambohimanambola-onze-bandits-violent-deux-mineures/">Ambohimanambola &#8211; Onze bandits violent deux mineures</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/12/12/2019/andry-rajoelina-et-les-iles-eparses-lavis-du-peuple-sera-souverain/" title="Andry Rajoelina et les Îles Éparses : «L’avis du peuple sera souverain»"><img width="150" height="150" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Andry-Rajoelina-Eparses-150x150.jpg?x76345" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/12/12/2019/andry-rajoelina-et-les-iles-eparses-lavis-du-peuple-sera-souverain/">Andry Rajoelina et les Îles Éparses : «L’avis du peuple sera souverain»</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/11/12/2019/personnel-de-sante-des-paramedicaux-victimes-de-viol-collectif/" title="Personnel de santé &#8211;  Des paramédicaux victimes de viol collectif"><img src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x76345" alt="Personnel de santé &#8211;  Des paramédicaux victimes de viol collectif" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/11/12/2019/personnel-de-sante-des-paramedicaux-victimes-de-viol-collectif/">Personnel de santé &#8211;  Des paramédicaux victimes de viol collectif</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/11/12/2019/ambodifilao-un-commercant-chinois-braque-en-plein-jour/" title="Ambodifilao &#8211; Un commerçant chinois braqué en plein jour"><img width="150" height="150" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Ambodifilao-150x150.jpg?x76345" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/11/12/2019/ambodifilao-un-commercant-chinois-braque-en-plein-jour/">Ambodifilao &#8211; Un commerçant chinois braqué en plein jour</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png?x76345" alt="L&#039;Express de Madagascar" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://lexpress.mg/chroniques/">Chroniques</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png?x76345" alt="L&#039;Express de Madagascar" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://lexpress.mg/chroniques/">Chroniques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-93723" class="herald-single post-93723 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">13 décembre 2019</span></div><div class="meta-item herald-comments"><a href="https://lexpress.mg/13/12/2019/10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs/#respond">Commenter</a></div><div class="meta-item herald-views">5 Vues</div><div class="meta-item herald-rtime">3 minute(s) pour lire</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flexpress.mg%2F13%2F12%2F2019%2F10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs%2F&amp;t=10%C3%A8+%C3%A9dition+du+slam+national+%26%238211%3B+Le+festival+d%E2%80%99une+g%C3%A9n%C3%A9ration+de+po%C3%A8tes+solidaires+et+cr%C3%A9atifs"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flexpress.mg%2F13%2F12%2F2019%2F10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs%2F&amp;text=10%C3%A8+%C3%A9dition+du+slam+national+%26%238211%3B+Le+festival+d%E2%80%99une+g%C3%A9n%C3%A9ration+de+po%C3%A8tes+solidaires+et+cr%C3%A9atifs"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Flexpress.mg%2F13%2F12%2F2019%2F10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flexpress.mg%2F13%2F12%2F2019%2F10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs%2F&amp;media=https%3A%2F%2Flexpress.mg%2Fwp-content%2Fuploads%2F2019%2F12%2FSlam-National-1.jpg&amp;description=10%C3%A8+%C3%A9dition+du+slam+national+%26%238211%3B+Le+festival+d%E2%80%99une+g%C3%A9n%C3%A9ration+de+po%C3%A8tes+solidaires+et+cr%C3%A9atifs"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flexpress.mg%2F13%2F12%2F2019%2F10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs%2F&amp;title=10%C3%A8+%C3%A9dition+du+slam+national+%26%238211%3B+Le+festival+d%E2%80%99une+g%C3%A9n%C3%A9ration+de+po%C3%A8tes+solidaires+et+cr%C3%A9atifs"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://lexpress.mg/category/culture/" class="herald-cat-13">Culture</a></span>
		<h1 class="entry-title h1">10è édition du slam national &#8211; Le festival d’une génération de poètes solidaires et créatifs</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">13 décembre 2019</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/aprakotondrazaka/">Andry Patrick Rakotondrazaka</a></span></span></div><div class="meta-item herald-views">5 Vues</div><div class="meta-item herald-rtime">3 minute(s) pour lire</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="960" height="540" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Slam-National-1.jpg?x76345" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Slam-National-1.jpg?x76345 960w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Slam-National-1-300x168.jpg?x76345 300w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Slam-National-1-768x432.jpg?x76345 768w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Slam-National-1-470x264.jpg?x76345 470w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Slam-National-1-640x360.jpg?x76345 640w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Slam-National-1-414x232.jpg?x76345 414w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Slam-National-1-215x120.jpg?x76345 215w" sizes="(max-width: 960px) 100vw, 960px" /></span>
			</div>
			<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>
		
	<p><strong>Dix éditions de partages, d’échanges et de découvertes, mais surtout dix éditions de joie et de bonne humeur fraternelle. Voici pour vous un focus sur ce festival unique en son genre, une ode à la poésie qu’est le Slam National.</strong></p>
<p>Une décennie d’enchantement pour tous les férus de poésie moderne de la Grande île. Porté par une jeunesse passionnée et des artistes talentueux, le Slam national est considéré comme un événement fédérateur et joyeux incontournable.<br />
Pour sa dixième édition qui sera clôturée demain, sans aucun doute avec panache comme d’habitude, le festival a fédéré de nouveaux jeunes talents aux côtés des tauliers de l’association Madagaslam, initiatrice de ce rendez-vous exceptionnel. À l’image d’une programmation visant surtout la promotion de cet art qui conjugue à la fois engagement et créativité auprès d’un large public, le Slam national émerveille grands et petits. </p>
<p>Au-delà du tournoi fraternel qui rassemble les slameurs des quatre coins du pays, le festival se présente donc avant tout comme un carrefour artistique où se croisent aussi bien les amateurs de poésie que des sommités de la littérature nationale et internationale. Car de plus en plus, il élargit ses horizons au-delà de nos frontières.</p>
<p>C’est en 2005, inspirés des échanges et surtout intéressés par le slam-poésie après la rencontre avec le slameur français Pilot le Hot, que des jeunes ont décidé de se regrouper pour perpétuer le mouvement. Madagaslam voit alors le jour, avec quelques membres fondateurs. Depuis, la famille s’est agrandie et accueille de plus en plus de jeunes motivés, dynamiques et surtout talentueux chaque année et ce, jusqu’à aujourd’hui. À partir de 2007, Madagaslam, avec ses partenaires, organise le championnat national afin de sélectionner le représentant du pays à la Coupe du Monde du Slam-Poésie à Paris.</p>
<p><strong>D&rsquo;envergure nationale</strong><br />
Le nombre de slameurs, de scènes slam et d’activités autour du slam, ne cesse d’augmenter. Chaque ville dispose à l’heure actuelle d’une organisation de slam et de scènes régulières : Slam 110 pour Antsirabe, Fiarantslam pour Fianarantsoa, Toamaslam Taly pour Toamasina, Slam Suarez pour Antsiranana, Madagaslam Section Tana pour Antananarivo ou encore Tu’Slam pour Toliara. Les villes de toute l’île ont des représentants au traditionnel tournoi national, avec l’entrée de deux nouvelles villes participantes, en l’occurrence Ambositra et Ambatondrazaka.</p>
<p><strong>Un pont vers la scène internationale </strong><br />
Grâce au Slam national, la Grande île est déjà montée sur le podium à deux reprises en terminant à la troisième place dans le classement mondial. D’abord, en 2007, avec la poétesse Tsiky qui a représenté le pays. Puis en 2010, avec Tagman qui s’est classé en troisième position dans les résultats finaux de la Coupe du Monde de Slam-Poésie. Madagaslam est l’association fédératrice du slam-poésie à Madagascar.<br />
Elle regroupe tous les slameurs et s’organise pour promouvoir le slam-poésie à travers le pays. Pour sa 10e édition, le Slam national a vu les choses en grand en invitant des slameurs internationaux d’exception, notamment Jérôme Pinel qui n’est nul autre que le champion du monde de Slam Poésie en 2019, Malou L’accroqueuse de Mots (Suisse), Aliah Lynn (USA) et Theresa HAHL (Allemagne).</p>
<p><strong>Des partenaires fidèles et passionnés </strong><br />
Chaque samedi, les slameurs et amoureux des mots se donnent rendez-vous dans des sites culturels comme l’Institut Français de Madagascar, le Goethe-Zentrum Institut, l’Alliance Française d’Andavamamba, le CRAAM d’Ankatso, mais aussi dans d’autres foyers comme des restaurants ou des établissements scolaires.</p>

	
	
				<div class="herald-ad">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>
	</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Peuvent vous intéresser</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-g post-93630 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/12/12/2019/chickn-art-ankorondrano-un-concentre-de-talents-lors-des-founders-days/" title="Chick’n art Ankorondrano &#8211; Un concentré de talents lors des « Founder’s days »">
				<img width="130" height="86" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Founders-days-130x86.jpg?x76345" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Founders-days-130x86.jpg?x76345 130w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Founders-days-470x313.jpg?x76345 470w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Founders-days-640x426.jpg?x76345 640w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Founders-days-187x124.jpg?x76345 187w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Founders-days-300x200.jpg?x76345 300w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Founders-days-414x276.jpg?x76345 414w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/12/12/2019/chickn-art-ankorondrano-un-concentre-de-talents-lors-des-founders-days/">Chick’n art Ankorondrano &#8211; Un concentré de talents lors des « Founder’s days »</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-93627 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/12/12/2019/exposition-photographie-rijasolo-prone-un-logement-digne-pour-tous/" title="Exposition – Photographie : Rijasolo prône « Un logement digne pour tous »">
				<img width="130" height="86" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Rojasolo-130x86.jpg?x76345" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Rojasolo-130x86.jpg?x76345 130w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Rojasolo-470x313.jpg?x76345 470w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Rojasolo-640x426.jpg?x76345 640w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Rojasolo-187x124.jpg?x76345 187w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Rojasolo-300x200.jpg?x76345 300w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Rojasolo-414x276.jpg?x76345 414w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/12/12/2019/exposition-photographie-rijasolo-prone-un-logement-digne-pour-tous/">Exposition – Photographie : Rijasolo prône « Un logement digne pour tous »</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-93633 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/12/12/2019/mondialisation-la-culture-espagnole-soffre-davantage-aux-malgaches/" title="Mondialisation &#8211; La culture espagnole s’offre davantage aux Malgaches">
				<img width="130" height="86" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Culture-Espagnole-130x86.jpg?x76345" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Culture-Espagnole-130x86.jpg?x76345 130w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Culture-Espagnole-470x313.jpg?x76345 470w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Culture-Espagnole-640x426.jpg?x76345 640w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Culture-Espagnole-187x124.jpg?x76345 187w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Culture-Espagnole-300x200.jpg?x76345 300w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Culture-Espagnole-414x276.jpg?x76345 414w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/12/12/2019/mondialisation-la-culture-espagnole-soffre-davantage-aux-malgaches/">Mondialisation &#8211; La culture espagnole s’offre davantage aux Malgaches</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-93529 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/11/12/2019/palais-des-sports-le-rappeur-francais-black-m-arrive-en-debut-dannee/" title="Palais des sports &#8211; Le rappeur français Black M arrive en début d’année">
				<img width="130" height="86" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Black-M-130x86.jpg?x76345" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Black-M-130x86.jpg?x76345 130w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Black-M-300x200.jpg?x76345 300w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Black-M-768x506.jpg?x76345 768w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Black-M-470x313.jpg?x76345 470w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Black-M-640x426.jpg?x76345 640w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Black-M-187x124.jpg?x76345 187w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Black-M-414x276.jpg?x76345 414w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Black-M.jpg?x76345 959w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/11/12/2019/palais-des-sports-le-rappeur-francais-black-m-arrive-en-debut-dannee/">Palais des sports &#8211; Le rappeur français Black M arrive en début d’année</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-93526 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/11/12/2019/palais-de-manjakamiadana-les-travaux-de-renovation-avancent/" title="Palais de Manjakamiadana &#8211; Les travaux de rénovation avancent">
				<img width="130" height="86" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Rova-130x86.jpg?x76345" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Rova-130x86.jpg?x76345 130w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Rova-470x313.jpg?x76345 470w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Rova-640x426.jpg?x76345 640w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Rova-187x124.jpg?x76345 187w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Rova-300x200.jpg?x76345 300w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Rova-414x276.jpg?x76345 414w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/11/12/2019/palais-de-manjakamiadana-les-travaux-de-renovation-avancent/">Palais de Manjakamiadana &#8211; Les travaux de rénovation avancent</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-93451 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/10/12/2019/slam-national-10eme-edition-theresa-hahl-et-bolo-marient-deux-langues/" title="Slam national – 10ème édition : Theresa Hahl et Bolo marient deux langues">
				<img width="130" height="86" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/theresa-hahl-130x86.jpg?x76345" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/theresa-hahl-130x86.jpg?x76345 130w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/theresa-hahl-470x313.jpg?x76345 470w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/theresa-hahl-640x426.jpg?x76345 640w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/theresa-hahl-187x124.jpg?x76345 187w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/theresa-hahl-300x200.jpg?x76345 300w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/theresa-hahl-414x276.jpg?x76345 414w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/10/12/2019/slam-national-10eme-edition-theresa-hahl-et-bolo-marient-deux-langues/">Slam national – 10ème édition : Theresa Hahl et Bolo marient deux langues</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-93454 post type-post status-publish format-standard hentry category-culture">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/10/12/2019/cgm-analakely-sofia-moro-invite-a-reflechir-sur-la-peine-de-mort/" title="CGM Analakely &#8211; Sofia Moro invite à réfléchir sur la peine de mort">
				<img src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x76345" alt="CGM Analakely &#8211; Sofia Moro invite à réfléchir sur la peine de mort" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/10/12/2019/cgm-analakely-sofia-moro-invite-a-reflechir-sur-la-peine-de-mort/">CGM Analakely &#8211; Sofia Moro invite à réfléchir sur la peine de mort</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-93399 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/09/12/2019/3e-edition-de-modus-mode-jean-christiansen-r-andrianantenaina-sacre-meilleur-styliste-2019/" title="3è édition de Modus Mode &#8211; Jean Christiansen R. Andrianantenaina,  sacré meilleur styliste 2019">
				<img width="130" height="86" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Modus-Mode-130x86.jpg?x76345" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Modus-Mode-130x86.jpg?x76345 130w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Modus-Mode-470x313.jpg?x76345 470w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Modus-Mode-640x426.jpg?x76345 640w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Modus-Mode-187x124.jpg?x76345 187w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Modus-Mode-300x200.jpg?x76345 300w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Modus-Mode-414x276.jpg?x76345 414w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/09/12/2019/3e-edition-de-modus-mode-jean-christiansen-r-andrianantenaina-sacre-meilleur-styliste-2019/">3è édition de Modus Mode &#8211; Jean Christiansen R. Andrianantenaina,  sacré meilleur styliste 2019</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-93402 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/09/12/2019/cci-ivato-henri-ratsimbazafy-enchante-et-emerveille/" title="CCI Ivato &#8211; Henri Ratsimbazafy enchante et émerveille">
				<img width="130" height="86" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Henri-Ratsimbazafy-130x86.jpg?x76345" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Henri-Ratsimbazafy-130x86.jpg?x76345 130w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Henri-Ratsimbazafy-470x313.jpg?x76345 470w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Henri-Ratsimbazafy-640x426.jpg?x76345 640w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Henri-Ratsimbazafy-187x124.jpg?x76345 187w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Henri-Ratsimbazafy-300x200.jpg?x76345 300w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Henri-Ratsimbazafy-414x276.jpg?x76345 414w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/09/12/2019/cci-ivato-henri-ratsimbazafy-enchante-et-emerveille/">CCI Ivato &#8211; Henri Ratsimbazafy enchante et émerveille</a></h2>
			</div>
</div>

</div>
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Commenter</h4></div></div></div>		
					<p id="comment-privacy"><small>Ce formulaire recueille votre nom et adresse e-mail afin que nous puissions valider votre commentaire. Veuillez consulter notre <a href="/politique-de-confidentialite/" target="_blank">politique de confidentalité</a> afin de prendre connaissance sur la façon dont nous protégeons vos informations.<br/>
	<em><input id="commentscb" type="checkbox" /> Je consens à ce que L'Express de Madagascar collecte mon nom et email..</em></small></p>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez pour commenter</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/13/12/2019/10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs/#respond" style="display:none;">Annuler</a></small></h3>			<form action="https://lexpress.mg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier" /> <input type='hidden' name='comment_post_ID' value='93723' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7db765e6dc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="106"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://lexpress.mg/13/12/2019/faniry-rasoamaromaka-avec-mon-frere-cest-une-concurrence-tres-saine/" rel="prev">Faniry Rasoamaromaka : « Avec mon frère, c’est une concurrence très saine »</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://lexpress.mg/13/12/2019/poursuite-de-kidnappeurs-les-forces-speciales-en-difficulte-a-brieville/" rel="next">Poursuite de kidnappeurs &#8211; Les forces spéciales en difficulté à Brieville</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flexpress.mg%2F13%2F12%2F2019%2F10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs%2F&amp;t=10%C3%A8+%C3%A9dition+du+slam+national+%26%238211%3B+Le+festival+d%E2%80%99une+g%C3%A9n%C3%A9ration+de+po%C3%A8tes+solidaires+et+cr%C3%A9atifs"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flexpress.mg%2F13%2F12%2F2019%2F10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs%2F&amp;text=10%C3%A8+%C3%A9dition+du+slam+national+%26%238211%3B+Le+festival+d%E2%80%99une+g%C3%A9n%C3%A9ration+de+po%C3%A8tes+solidaires+et+cr%C3%A9atifs"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Flexpress.mg%2F13%2F12%2F2019%2F10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flexpress.mg%2F13%2F12%2F2019%2F10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs%2F&amp;media=https%3A%2F%2Flexpress.mg%2Fwp-content%2Fuploads%2F2019%2F12%2FSlam-National-1.jpg&amp;description=10%C3%A8+%C3%A9dition+du+slam+national+%26%238211%3B+Le+festival+d%E2%80%99une+g%C3%A9n%C3%A9ration+de+po%C3%A8tes+solidaires+et+cr%C3%A9atifs"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flexpress.mg%2F13%2F12%2F2019%2F10e-edition-du-slam-national-le-festival-dune-generation-de-poetes-solidaires-et-creatifs%2F&amp;title=10%C3%A8+%C3%A9dition+du+slam+national+%26%238211%3B+Le+festival+d%E2%80%99une+g%C3%A9n%C3%A9ration+de+po%C3%A8tes+solidaires+et+cr%C3%A9atifs"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="search-2" class="widget widget_search"><form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="text-9" class="widget widget_text">			<div class="textwidget">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	
</div>
		</div><div id="herald_posts_widget-8" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Voir aussi&#8230;</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-93654 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/13/12/2019/vive-tension-a-tsimbazaza-les-deputes-bloquent-le-projet-de-loi-sur-les-violences-basees-sur-le-genre/" title="Vive tension à Tsimbazaza &#8211; Les députés bloquent le projet de loi sur les violences basées sur le genre">
				<img width="74" height="55" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Députés-74x55.jpg?x76345" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Députés-74x55.jpg?x76345 74w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Députés-111x83.jpg?x76345 111w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Députés-215x161.jpg?x76345 215w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Députés-300x225.jpg?x76345 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/13/12/2019/vive-tension-a-tsimbazaza-les-deputes-bloquent-le-projet-de-loi-sur-les-violences-basees-sur-le-genre/">Vive tension à Tsimbazaza &#8211; Les députés bloquent le projet de loi sur les violences basées sur le genre</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-93660 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/13/12/2019/fianarantsoa-une-fillette-meurt-sous-les-gravats/" title="Fianarantsoa &#8211; Une fillette meurt sous les gravats">
				<img width="74" height="55" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/tototra-74x55.jpg?x76345" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/tototra-74x55.jpg?x76345 74w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/tototra-300x225.jpg?x76345 300w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/tototra-768x576.jpg?x76345 768w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/tototra-111x83.jpg?x76345 111w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/tototra-215x161.jpg?x76345 215w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/tototra.jpg?x76345 960w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/13/12/2019/fianarantsoa-une-fillette-meurt-sous-les-gravats/">Fianarantsoa &#8211; Une fillette meurt sous les gravats</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-93667 post type-post status-publish format-standard has-post-thumbnail hentry category-social">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/13/12/2019/enseignement-superieur-des-presidents-duniversite-sur-la-sellette/" title="Enseignement supérieur &#8211; Des présidents d’université sur la sellette">
				<img width="74" height="55" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/université-74x55.jpg?x76345" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/université-74x55.jpg?x76345 74w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/université-111x83.jpg?x76345 111w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/université-215x161.jpg?x76345 215w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/université-300x225.jpg?x76345 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/13/12/2019/enseignement-superieur-des-presidents-duniversite-sur-la-sellette/">Enseignement supérieur &#8211; Des présidents d’université sur la sellette</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-93670 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/13/12/2019/cyclisme-tcim-mazoni-prend-le-maillot-jaune/" title="Cyclisme – TCIM : Mazoni prend le maillot jaune">
				<img width="74" height="55" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/cyclisme-1-74x55.jpg?x76345" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/cyclisme-1-74x55.jpg?x76345 74w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/cyclisme-1-111x83.jpg?x76345 111w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/cyclisme-1-215x161.jpg?x76345 215w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/cyclisme-1-300x225.jpg?x76345 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/13/12/2019/cyclisme-tcim-mazoni-prend-le-maillot-jaune/">Cyclisme – TCIM : Mazoni prend le maillot jaune</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-93663 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/13/12/2019/loi-de-finances-le-senat-procede-a-huit-amendements/" title="Loi de finances &#8211; Le Sénat procède à huit amendements">
				<img width="74" height="55" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Loi-de-finance-74x55.jpg?x76345" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Loi-de-finance-74x55.jpg?x76345 74w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Loi-de-finance-111x83.jpg?x76345 111w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Loi-de-finance-215x161.jpg?x76345 215w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Loi-de-finance-300x225.jpg?x76345 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/13/12/2019/loi-de-finances-le-senat-procede-a-huit-amendements/">Loi de finances &#8211; Le Sénat procède à huit amendements</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	
</div>
		</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Les plus lus cette semaine</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-93351 post type-post status-publish format-standard has-post-thumbnail hentry category-social">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/09/12/2019/cyclone-belna-la-ville-dantsiranana-inondee/" title="Cyclone Belna : La ville d’Antsiranana inondée">
				<img width="74" height="55" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Cyclone-Belna-74x55.jpg?x76345" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Cyclone-Belna-74x55.jpg?x76345 74w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Cyclone-Belna-111x83.jpg?x76345 111w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Cyclone-Belna-215x161.jpg?x76345 215w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Cyclone-Belna-300x225.jpg?x76345 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/09/12/2019/cyclone-belna-la-ville-dantsiranana-inondee/">Cyclone Belna : La ville d’Antsiranana inondée</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 décembre 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-93347 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/09/12/2019/ravalomanana-rajaonarimampianina-rencontre-seditieuse-a-paris/" title="Ravalomanana &#8211; Rajaonarimampianina : Rencontre séditieuse à Paris ?">
				<img width="74" height="55" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Ravalomanana-Rajaonarimampianina-74x55.jpg?x76345" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Ravalomanana-Rajaonarimampianina-74x55.jpg?x76345 74w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Ravalomanana-Rajaonarimampianina-111x83.jpg?x76345 111w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Ravalomanana-Rajaonarimampianina-215x161.jpg?x76345 215w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Ravalomanana-Rajaonarimampianina-300x225.jpg?x76345 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/09/12/2019/ravalomanana-rajaonarimampianina-rencontre-seditieuse-a-paris/">Ravalomanana &#8211; Rajaonarimampianina : Rencontre séditieuse à Paris ?</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 décembre 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-93284 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/07/12/2019/grand-tana-douze-milliards-dariary-pour-gerer-antananarivo/" title="Grand Tana : Douze milliards d’ariary pour gérer Antananarivo">
				<img width="74" height="55" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/grand-tana-74x55.jpg?x76345" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/grand-tana-74x55.jpg?x76345 74w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/grand-tana-111x83.jpg?x76345 111w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/grand-tana-215x161.jpg?x76345 215w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/grand-tana-300x225.jpg?x76345 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/07/12/2019/grand-tana-douze-milliards-dariary-pour-gerer-antananarivo/">Grand Tana : Douze milliards d’ariary pour gérer Antananarivo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 décembre 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-93468 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/11/12/2019/detournement-de-deniers-publics-razaimamonjy-ecope-de-dix-ans-de-travaux-forces/" title="Détournement de deniers publics &#8211; Razaimamonjy écope de dix ans de travaux forcés">
				<img width="74" height="55" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Claudine-74x55.jpg?x76345" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Claudine-74x55.jpg?x76345 74w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Claudine-111x83.jpg?x76345 111w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Claudine-215x161.jpg?x76345 215w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/Claudine-300x225.jpg?x76345 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/11/12/2019/detournement-de-deniers-publics-razaimamonjy-ecope-de-dix-ans-de-travaux-forces/">Détournement de deniers publics &#8211; Razaimamonjy écope de dix ans de travaux forcés</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 décembre 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-93266 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/07/12/2019/conjoncture-forte-presence-militaire-a-faravohitra/" title="Conjoncture &#8211; Forte présence militaire à Faravohitra">
				<img width="74" height="55" src="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/emmo-securite-74x55.jpg?x76345" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/emmo-securite-74x55.jpg?x76345 74w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/emmo-securite-111x83.jpg?x76345 111w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/emmo-securite-215x161.jpg?x76345 215w, https://c8q6c4e7.stackpathcdn.com/wp-content/uploads/2019/12/emmo-securite-300x225.jpg?x76345 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/07/12/2019/conjoncture-forte-presence-militaire-a-faravohitra/">Conjoncture &#8211; Forte présence militaire à Faravohitra</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 décembre 2019</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-15" class="widget widget_text"><h4 class="widget-title h6"><span>AoRaha</span></h4>			<div class="textwidget"><div class="su-feed feed-aoraha"><ul><li><a href="https://aoraha.mg/28/10/2019/seho-tsiaro-ani-fafah-tsy-nahatazona-ranomaso-teny-an-tsehatra-i-dadah-mahaleo/" title="Ny fon’ny mpijery mihitsy no voakitika nandritra an’ilay fampisehoana “Ny Fihavananay” niarahan’i Dadah sy Farakely ary i Ony Rakotomalala, tetsy amin’ny Plaza Ampefiloha, tamin’ny alin’ny zoma teo. Ranomaso, sentosento, tehaka, fihobiana, hirahira…izany no azo amintinana an’izany seho natao hahatsiarovana an’i Fafah izany. I Dadah no namaky lay ny lanonana. Mbola hita soritra teny amin’ny endriny [&#8230;]
L’article Seho tsiaro an’I Fafah :: Tsy nahatazona ranomaso  teny an-tsehatra i Dadah (Mahaleo) est apparu en premier sur AoRaha.
">Seho tsiaro an’I Fafah :: Tsy nahatazona ranomaso  teny an-tsehatra i Dadah (Mahaleo)</a></li><li><a href="https://aoraha.mg/28/10/2019/ady-aminny-kolikoly-hotsaraina-anio-ireo-sinoa-dimy-voampanga-ho-nanondrana-olona-an-tsokosoko/" title="Hisantatra ny raharaham-pitsa­rana andiany fahadimy, eny amin’ny Fitsa­rana manokana misahana ny kolikoly (Pac) 67 Ha, anio ireo Sinoa dimy sy Malagasy efatra voampanga ho nanondrana olona an-tsokosoko. Antontan-taratasin&#8217;ady efa tokony notsaraina tamin&#8217;ny raharaham-pitsarana andiany fahaefatra natao tamin&#8217;ny 14 oktobra lasa teo izy ity. Nahemotra anio ny fotoam-pitsarana noho ny tsy fahatongavan&#8217;ny mpandika tenin&#8217;ireo Sinoa teny [&#8230;]
L’article Ady amin’ny kolikoly :: Hotsaraina anio ireo Sinoa dimy voampanga ho nanondrana olona an-tsokosoko est apparu en premier sur AoRaha.
">Ady amin’ny kolikoly :: Hotsaraina anio ireo Sinoa dimy voampanga ho nanondrana olona an-tsokosoko</a></li><li><a href="https://aoraha.mg/28/10/2019/baolina-kitra-amboaranny-kaf-manana-tombonisa-roa-harovana-any-maraoka-ny-fosa-juniors/" title="Hafaliana sy horakoraka no nan­draisan&#8217;ireo mpijery baolina teny amin&#8217;ny kianja Vontovorona ny fahombiazan&#8217;ny Fosa Juniors FC, omaly, ao anatin&#8217;ny fika­tsahana ny tapakila farany mialoha ny hiakarana amin&#8217; ny lalaom-bondrona amin’ny fiadiana ny amboaran&#8217;ny Kaofederasiona afrikanan’ny baolina kitra (Kaf). Tafavoaka mpandresy teo anatrehan&#8217;ny klioba maraokanina RS Berkane tamin&#8217;ny isa 2 noho 0 izy ireo nandritra ny [&#8230;]
L’article Baolina kitra- Amboaran&rsquo;ny KAF :: Manana tombon’isa roa harovana any Maraoka ny Fosa Juniors est apparu en premier sur AoRaha.
">Baolina kitra- Amboaran’ny KAF :: Manana tombon’isa roa harovana any Maraoka ny Fosa Juniors</a></li><li><a href="https://aoraha.mg/28/10/2019/fanadinana-bakalorea-nitombo-isa-ireo-mpiadina-niala-an-daharana-taminny-fihodinana-faharoa/" title="Nihamaro ireo mpiadina nisafidy ny tsy hanohy ny fihodinana faharoa tamin’ny fanadinana manokana Bakalorea intsony tamin’ ny herinandro lasa teo. Ho an’ny foibem-panadinana lisea maoderina Ampefiloha na LMA, ohatra, dia nahatratra sivy amby telopolo ireo tsy nandray anjara intsony tamin’ ny laza adina, ny sabotsy. Notsiahivin’ireo lehiben’ny foibem-panadinana teny an-toerana fa nitombo hatrany ireo mpianatra [&#8230;]
L’article Fanadinana bakalorea :: Nitombo isa ireo mpiadina niala  an-daharana tamin’ny fihodinana faharoa est apparu en premier sur AoRaha.
">Fanadinana bakalorea :: Nitombo isa ireo mpiadina niala  an-daharana tamin’ny fihodinana faharoa</a></li><li><a href="https://aoraha.mg/28/10/2019/fampandriana-fahalemana-vonona-hamita-iraky-ny-firenena-mikambana-ny-tafika-malagasy-hoy-ny-cemgam/" title="Ampy ny fitaovana sy olona, ary tomombana ny lafiny teknika sy ny taktika. “Vonona tanteraka amin’ny iraka mety hampanaovina azy ny Tafika malagasy”, hoy ny jeneraly Rakotonirina Théophile, lehiben’ny Etamazaoro jeneralin’ny Tafika malagasy (Cemgam), afak’omaly, nandritra ny lanonana famaranana ny fanazarantena nataon’ireo vondron-tafika ao amin’ny Recamp, izay mivonona ny hanao Tafiky ny Firenena mikambana. Manodidina [&#8230;]
L’article Fampandriana fahalemana :: “Vonona hamita iraky ny Firenena mikambana ny Tafika malagasy”, hoy ny Cemgam est apparu en premier sur AoRaha.
">Fampandriana fahalemana :: “Vonona hamita iraky ny Firenena mikambana ny Tafika malagasy”, hoy ny Cemgam</a></li></ul></div>
</div>
		</div>		
					<div class="herald-sticky">
				<div id="text-3" class="widget widget_text">			<div class="textwidget"><div style="margin-top: 10px;">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>
</div>
		</div>			</div>
		
	</div>

			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Nos autres titres :</span></h4>			<div class="textwidget"><ul class="our-websites">
<li><a href="https://aoraha.mg/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-62697 size-full" src="https://www.lexpressmada.com/wp-content/uploads/2018/05/aoraha-mg-e1526391488156.jpg" alt="" width="263" height="80" /></a></li>
<li><a href="https://lhebdo.mg" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-62696 size-full" src="https://www.lexpressmada.com/wp-content/uploads/2018/05/lhebdomada-com-e1526391522647.jpg" alt="" width="347" height="80" /></a></li>
</ul>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018. <a href="https://www.lexpressmada.com/">L'Express de Madagascar</a> | <a href="/conditions-dutilisation/">Conditions d'utilisation</a> | <a href="/politique-de-confidentialite/">Politique de confidentialité</a></div>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://lexpress.mg/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "ffaee2266e", post_id : 93723 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lexpress.mg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>






<script src="https://c8q6c4e7.stackpathcdn.com/wp-content/cache/minify/ec800.js?x76345"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_retina":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini_retina":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","smooth_scroll":"1"};
/* ]]> */
</script>


<script src="https://c8q6c4e7.stackpathcdn.com/wp-content/cache/minify/b9a18.js?x76345"></script>

<script type="text/javascript">
				/* <![CDATA[ */
					/* jq2 = jQuery.noConflict(); jq2(function( $ ) { $( "ins.adsbygoogle" ).each(function( elmt ) { var hght = $( this ).height(); if(hght > 100){ $( "<em class='pub pubg'>PUBLICITE</em>" ).insertAfter( this ); } }); $( "ins" ).each(function( elmt ) { var attr = $(this).attr('data-revive-zoneid'); if (typeof attr !== typeof undefined && attr !== false) { $( "<em class='pub'>PUBLICITE</em>" ).insertAfter( this ); } }); }); */
				/* ]]> */
				</script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div><style type="text/css">
a#ads-1576213780 {
	display: block;    position: fixed;    top: 0;    left: 0;    width: 100%;    height: 100%;    z-index: 9999;    background: transparent;
}
</style>
<script>
function hideAd(){	
	document.getElementById("ads-1576213780").style="display:none";	
	var aUrl = document.getElementById("ads-1576213780").href;	
	window.open(url, '_blank');
}
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 0/0 objets utilisant apc
Page Caching using disk: enhanced 
CDN via c8q6c4e7.stackpathcdn.com
Mibnifié utilisant disk
Mise en cache de base de données 106/177 requêtes dans 0.075 secondes utilisant disk

Served from: lexpress.mg @ 2019-12-13 08:09:40 by W3 Total Cache
-->