<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><style>img.lazy{min-height:1px}</style><script async src="https://s3a5d8b4.stackpathcdn.com/wp-content/cache/minify/1615d.js?x54603"></script>

<meta charset="UTF-8">
<link rel="manifest" href="/manifest.json?x54603">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://lexpress.mg/xmlrpc.php">
<title>Transport - Des fourgons et véhicules controlés à la loupe</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://lexpress.mg/11/06/2020/transport-des-fourgons-et-vehicules-controles-a-la-loupe/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le CCO Boeny met en garde contre ceux qui sont tentés de prendre la fuite vers Mahajanga et de s’y introduire clandestinement par des moyens douteux dont le transbordement par des taxis-brousse régionaux entre deux communes sur la RN4. Le bilan des trafics et contrôles effectués dans les différents barrages sanitaires à Belobaka, district de [&hellip;]" />
<meta name="twitter:title" content="Transport - Des fourgons et véhicules controlés à la loupe" />
<meta name="twitter:site" content="@lexpressmada" />
<meta name="twitter:image" content="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-05-01-41.png?x54603" />
<meta name="twitter:creator" content="@lexpressmada" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lexpress.mg/#organization","name":"L'Express de Madagascar","url":"https://lexpress.mg/","sameAs":["https://www.facebook.com/lexpress.mg","https://fr.linkedin.com/company/l'express-de-madagascar","https://twitter.com/lexpressmada"],"logo":{"@type":"ImageObject","@id":"https://lexpress.mg/#logo","inLanguage":"fr-FR","url":"https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2018/03/logo-lexpress-1.png?x54603","width":1024,"height":578,"caption":"L'Express de Madagascar"},"image":{"@id":"https://lexpress.mg/#logo"}},{"@type":"WebSite","@id":"https://lexpress.mg/#website","url":"https://lexpress.mg/","name":"L&#039;Express de Madagascar","inLanguage":"fr-FR","publisher":{"@id":"https://lexpress.mg/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://lexpress.mg/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lexpress.mg/11/06/2020/transport-des-fourgons-et-vehicules-controles-a-la-loupe/#primaryimage","inLanguage":"fr-FR","url":"https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-05-01-41.png?x54603","width":925,"height":494},{"@type":"WebPage","@id":"https://lexpress.mg/11/06/2020/transport-des-fourgons-et-vehicules-controles-a-la-loupe/#webpage","url":"https://lexpress.mg/11/06/2020/transport-des-fourgons-et-vehicules-controles-a-la-loupe/","name":"Transport - Des fourgons et v\u00e9hicules control\u00e9s \u00e0 la loupe","isPartOf":{"@id":"https://lexpress.mg/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://lexpress.mg/11/06/2020/transport-des-fourgons-et-vehicules-controles-a-la-loupe/#primaryimage"},"datePublished":"2020-06-11T02:15:04+00:00","dateModified":"2020-06-11T02:04:43+00:00"},{"@type":"Article","@id":"https://lexpress.mg/11/06/2020/transport-des-fourgons-et-vehicules-controles-a-la-loupe/#article","isPartOf":{"@id":"https://lexpress.mg/11/06/2020/transport-des-fourgons-et-vehicules-controles-a-la-loupe/#webpage"},"author":{"@id":"https://lexpress.mg/#/schema/person/cb72e74be835ed37cd4ffe61375fce7d"},"headline":"Transport &#8211; Des fourgons et v\u00e9hicules control\u00e9s \u00e0 la loupe","datePublished":"2020-06-11T02:15:04+00:00","dateModified":"2020-06-11T02:04:43+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lexpress.mg/11/06/2020/transport-des-fourgons-et-vehicules-controles-a-la-loupe/#webpage"},"publisher":{"@id":"https://lexpress.mg/#organization"},"image":{"@id":"https://lexpress.mg/11/06/2020/transport-des-fourgons-et-vehicules-controles-a-la-loupe/#primaryimage"},"articleSection":"Magazine,Sant\u00e9","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://lexpress.mg/#/schema/person/cb72e74be835ed37cd4ffe61375fce7d","name":"Vero Andrianarisoa","image":{"@type":"ImageObject","@id":"https://lexpress.mg/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/4f17b6301e932ccb776ea671984684cd?s=96&d=mm&r=g","caption":"Vero Andrianarisoa"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux" href="https://lexpress.mg/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux des commentaires" href="https://lexpress.mg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Transport &#8211; Des fourgons et véhicules controlés à la loupe Flux des commentaires" href="https://lexpress.mg/11/06/2020/transport-des-fourgons-et-vehicules-controles-a-la-loupe/feed/" />
<link rel="stylesheet" href="https://s3a5d8b4.stackpathcdn.com/wp-content/cache/minify/04185.css?x54603" media="all" />




<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://s3a5d8b4.stackpathcdn.com/wp-content/cache/minify/76dbe.css?x54603" media="all" />

<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://s3a5d8b4.stackpathcdn.com/wp-content/cache/minify/29c85.css?x54603" media="all" />



<script src="https://s3a5d8b4.stackpathcdn.com/wp-content/cache/minify/df983.js?x54603"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","nonce":"135cd48d4e","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src="https://s3a5d8b4.stackpathcdn.com/wp-content/cache/minify/545b0.js?x54603"></script>

<link rel='https://api.w.org/' href='https://lexpress.mg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lexpress.mg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s3a5d8b4.stackpathcdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://lexpress.mg/?p=108128' />
<link rel="alternate" type="application/json+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F11%2F06%2F2020%2Ftransport-des-fourgons-et-vehicules-controles-a-la-loupe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F11%2F06%2F2020%2Ftransport-des-fourgons-et-vehicules-controles-a-la-loupe%2F&#038;format=xml" />
			<!-- BNE Gallery Extended CSS -->
			<style type="text/css">
				
				/* == General Captions == */
				.bne-gallery-extended .caption-title,
				.bne-gallery-extended .caption-description {
					display: block;
				}
				.bne-gallery-extended .caption-title {
					font-weight: bold;
				}

				/* == Carousel == */
				.bne-gallery-carousel-wrapper {
				    position: relative;
				    height: 18em;
				    margin: 50px auto;
				}
				.bne-gallery-carousel-wrapper .carousel-slider {
				    height: 18em;
				    width: 90%;
				    margin: 0 auto;
				    padding: 0;
				    list-style: none;
				}
				@media only screen and (max-width:768px) {
					.bne-gallery-carousel-wrapper .carousel-slider {
						width: 75%;
					}
				}
				.bne-gallery-carousel-wrapper .slide {
				    display: none; /* Will show via js */
				}
				.bne-gallery-carousel-wrapper .gallery-item img {
					padding: 0;
					border: none;
					box-shadow: none;
					border-radius: 0px;
				}
				.bne-gallery-carousel-wrapper .roundabout-moveable-item img {
				    display: block;
				    max-width: 100%;
				    cursor: pointer;
				}
				.bne-gallery-carousel-wrapper .roundabout-nav a {
					position: absolute;
				    display: block;
				    width: 30px;
				    height: 30px;
				    z-index: 998;
					top: 50%;
					transform: translateY(-50%);
				    color: #999;
				    line-height: 30px;
				    font-size: 25px;
				    outline: 0;
				    border: none;
				    box-shadow: none;
				}
				.bne-gallery-carousel-wrapper .roundabout-nav a:hover,
				.bne-gallery-carousel-wrapper .roundabout-nav a:focus {
				    color: #666
				}
				.bne-gallery-carousel-wrapper .roundabout-nav a.prev { 
					left: 5px; 
				}
				.bne-gallery-carousel-wrapper .roundabout-nav a.next { 
					right: 5px;
				}
				.bne-gallery-carousel-wrapper .roundabout-in-focus img { 
					cursor: auto;
				}
				.bne-gallery-carousel-wrapper .caption { 
					opacity: 0; 
					text-align: center; 
					padding: 8px; 
					font-size: 12px; 
					transition: opacity .3s ease;
				}
				.bne-gallery-carousel-wrapper .roundabout-in-focus .caption { 
					opacity: 1;
				}
				
				/* == Masonry == */
				.bne-gallery-masonry-wrapper { 
					margin-bottom: 10px;
				}
				.bne-gallery-masonry-wrapper .gallery-single {
					position: relative;
					padding: 0px;
					margin: 0px;
					margin-bottom: 5px;
					opacity: 0;
					transition: opacity 1s ease;
					overflow: hidden;
				}
				.bne-gallery-masonry-wrapper .gallery-single img {
					width: 100%;
					padding: 0;
					border: none;
					box-shadow: none;
					border-radius: 0px;
				}
				.bne-gallery-masonry-wrapper .caption-overlay {
					position: absolute;
					opacity: 0;
					left: 0;
					right: 0;
					height: 100%;					
					bottom: -100%;
					text-align: center;
					font-size: 14px;
					background: rgba(0, 0, 0, .6);
					transition: all .3s ease;
				}
				.bne-gallery-masonry-wrapper .gallery-single:hover .caption-overlay {
					opacity: 1;
					bottom: 0;
					height: 100%;					
				}
				.bne-gallery-masonry-wrapper .caption {
					position: absolute;
					top: 50%;
					bottom: auto;
					left: 0;
					right: 0;
					transform: translateY(-50%);
					padding: 5%;
					text-align: center;
					color: white;
				}

				/* == Loading Indicator == */
				.bne-gallery-loader {
					margin: 100px auto 0;
					width: 70px;
					text-align: center;
				}
				.bne-gallery-carousel-wrapper .bne-gallery-loader {
					margin: -25px -25px 0 0;
					position: absolute;
					top: 50%;
					right: 50%;
					z-index: 999;
				}
				.bne-gallery-loader > div {
					width: 18px;
					height: 18px;
					background-color: #333;
					border-radius: 100%;
					display: inline-block;
					-webkit-animation: bne-bouncedelay 1.4s infinite ease-in-out both;
					animation: bne-bouncedelay 1.4s infinite ease-in-out both;
				}
				.bne-gallery-loader .bounce1 {
					-webkit-animation-delay: -0.32s;
					animation-delay: -0.32s;
				}
				
				.bne-gallery-loader .bounce2 {
					-webkit-animation-delay: -0.16s;
					animation-delay: -0.16s;
				}
				@-webkit-keyframes bne-bouncedelay {
					0%, 80%, 100% { -webkit-transform: scale(0) }
					40% { -webkit-transform: scale(1.0) }
				}
				@keyframes bne-bouncedelay {
					0%, 80%, 100% { -webkit-transform: scale(0); transform: scale(0); } 
					40% { -webkit-transform: scale(1.0); transform: scale(1.0); }
				}
			</style>	
			<link rel="amphtml" href="https://lexpress.mg/11/06/2020/transport-des-fourgons-et-vehicules-controles-a-la-loupe/amp/"><link rel="icon" href="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2018/03/favicon-56x55.png?x54603" sizes="32x32" />
<link rel="icon" href="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2018/03/favicon.png?x54603" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2018/03/favicon.png?x54603" />
<meta name="msapplication-TileImage" content="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2018/03/favicon.png?x54603" />
<style type="text/css">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</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116297635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116297635-1');
</script>
<!-- START - Open Graph and Twitter Card Tags 2.3.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="L&#039;Express de Madagascar"/>
  <meta property="og:title" content="Transport - Des fourgons et véhicules controlés à la loupe"/>
  <meta property="og:url" content="https://lexpress.mg/11/06/2020/transport-des-fourgons-et-vehicules-controles-a-la-loupe/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Le CCO Boeny met en garde contre ceux qui sont tentés de prendre la fuite vers Mahajanga et de s’y introduire clandestinement par des moyens douteux dont le transbordement par des taxis-brousse régionaux entre deux communes sur la RN4. Le bilan des trafics et contrôles effectués dans les différen"/>
  <meta property="og:image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=108128&amp;object_id=108128&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F06%252F2020-06-11-at-05-01-41.png"/>
  <meta property="og:image:url" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=108128&amp;object_id=108128&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F06%252F2020-06-11-at-05-01-41.png"/>
  <meta property="og:image:secure_url" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=108128&amp;object_id=108128&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F06%252F2020-06-11-at-05-01-41.png"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:published_time" content="2020-06-11T05:15:04+03:00"/>
  <meta property="article:modified_time" content="2020-06-11T05:04:43+03:00" />
  <meta property="og:updated_time" content="2020-06-11T05:04:43+03:00" />
  <meta property="article:section" content="Magazine"/>
  <meta property="article:section" content="Santé"/>
  <meta property="article:publisher" content="https://www.facebook.com/lexpress.mg"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Transport - Des fourgons et véhicules controlés à la loupe"/>
  <meta itemprop="headline" content="Transport - Des fourgons et véhicules controlés à la loupe"/>
  <meta itemprop="description" content="Le CCO Boeny met en garde contre ceux qui sont tentés de prendre la fuite vers Mahajanga et de s’y introduire clandestinement par des moyens douteux dont le transbordement par des taxis-brousse régionaux entre deux communes sur la RN4. Le bilan des trafics et contrôles effectués dans les différen"/>
  <meta itemprop="image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=108128&amp;object_id=108128&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F06%252F2020-06-11-at-05-01-41.png"/>
  <meta itemprop="datePublished" content="2020-06-11"/>
  <meta itemprop="dateModified" content="2020-06-11T05:04:43+03:00" />
  <meta itemprop="author" content="Vero Andrianarisoa"/>
  <!--<meta itemprop="publisher" content="L&#039;Express de Madagascar"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Transport - Des fourgons et véhicules controlés à la loupe"/>
  <meta name="twitter:url" content="https://lexpress.mg/11/06/2020/transport-des-fourgons-et-vehicules-controles-a-la-loupe/"/>
  <meta name="twitter:description" content="Le CCO Boeny met en garde contre ceux qui sont tentés de prendre la fuite vers Mahajanga et de s’y introduire clandestinement par des moyens douteux dont le transbordement par des taxis-brousse régionaux entre deux communes sur la RN4. Le bilan des trafics et contrôles effectués dans les différen"/>
  <meta name="twitter:image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=108128&amp;object_id=108128&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2020%252F06%252F2020-06-11-at-05-01-41.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://lexpress.mg/11/06/2020/transport-des-fourgons-et-vehicules-controles-a-la-loupe/"/>
  <meta name="author" content="Vero Andrianarisoa"/>
  <meta name="publisher" content="L&#039;Express de Madagascar"/>
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 2.3.3 -->
	
<style type="text/css">body {-webkit-touch-callout: none !important;-webkit-user-select: none !important;-khtml-user-select: none !important;-moz-user-select: none !important;-ms-user-select: none !important;user-select: none !important;}.herald-entry-content p, .herald-entry-content li {text-align: justify;}
</style>
<!-- ADSENSE AUTO -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5705909010754057",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="post-template-default single single-post postid-108128 single-format-standard cookies-not-set unknown">

	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-top" class="menu"><li id="menu-item-45313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45313"><a href="https://lexpress.mg/">Accueil</a></li>
<li id="menu-item-51643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51643"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li id="menu-item-85147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85147"><a href="https://lexpress.mg/author/nv-andriamiahaja/">Chronique de VANF</a></li>
<li id="menu-item-85148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85148"><a href="#">Autres</a>
<ul class="sub-menu">
	<li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45314"><a href="https://lexpress.mg/category/opinions/">Opinions</a>
	<ul class="sub-menu">
		<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://lexpress.mg/category/texto-de-ravel/">Texto de Ravel</a></li>
		<li id="menu-item-45318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45318"><a href="https://lexpress.mg/category/tribune-de-remn/">Tribune de REMN</a></li>
		<li id="menu-item-45319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45319"><a href="https://lexpress.mg/category/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
	</ul>
</li>
	<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51642"><a href="https://lexpress.mg/humeur/">Humeur</a>
	<ul class="sub-menu">
		<li id="menu-item-92824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92824"><a href="https://lexpress.mg/category/lucarne/">Lucarne</a></li>
	</ul>
</li>
	<li id="menu-item-51637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51637"><a href="https://lexpress.mg/chroniques/">Chroniques</a></li>
</ul>
</li>
<li id="menu-item-51646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51646"><a href="https://lexpress.mg/necrologie/">Necrologie</a></li>
<li id="menu-item-105129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105129"><a href="https://lexpress.mg/appels-doffres-marches-publics-et-prives-a-madagascar/">Appels d&rsquo;offres</a></li>
<li id="menu-item-86781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86781"><a href="https://docs.google.com/presentation/d/e/2PACX-1vQE8gemKxD8fyu-NudQakebKG9Z64LcOdKQ_wLyUvRVPoC_oKu0dsq6Bl4b6MQDN1zRVnGbcwhi09Ba/pub?start=false&#038;loop=false&#038;delayms=3000">Publicité</a></li>
<li id="menu-item-107156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107156"><a href="https://lexpress.mg/nous-contacter/">Nous contacter</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>11 juin 2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png?x54603" alt="L&#039;Express de Madagascar" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs">
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- Top 728 x 90 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:728px;height:90px"
							 data-ad-client="ca-pub-5705909010754057"
							 data-ad-slot="5099869932"></ins>
						<script>
							 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
					</div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-107157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-107157"><a href="https://lexpress.mg/">Accueil</a><li id="menu-item-60027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li id="menu-item-51632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li id="menu-item-51629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li id="menu-item-51630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li id="menu-item-51631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li id="menu-item-51633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li id="menu-item-51634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a><li id="menu-item-51628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/09/06/2020/nosy-be-le-phenomene-migratoire-sintensifie/" title="Nosy Be &#8211; Le phénomène migratoire s&rsquo;intensifie"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-29-44-150x150.png?x54603" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/09/06/2020/nosy-be-le-phenomene-migratoire-sintensifie/">Nosy Be &#8211; Le phénomène migratoire s&rsquo;intensifie</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/09/06/2020/travailleurs-malgaches-du-koweit-retour-sous-haute-securite/" title="Travailleurs malgaches du Koweït &#8211; Retour sous haute sécurité"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-04-42-51-150x150.png?x54603" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/09/06/2020/travailleurs-malgaches-du-koweit-retour-sous-haute-securite/">Travailleurs malgaches du Koweït &#8211; Retour sous haute sécurité</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/09/06/2020/alakamisy-fenoarivo-le-covid-19-sevit-dans-des-ecoles/" title="Alakamisy Fenoarivo &#8211; Le Covid-19 sévit dans des écoles"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-11-26-150x150.png?x54603" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/09/06/2020/alakamisy-fenoarivo-le-covid-19-sevit-dans-des-ecoles/">Alakamisy Fenoarivo &#8211; Le Covid-19 sévit dans des écoles</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/09/06/2020/67-ha-deux-presumes-brigands-arretes/" title="67 Ha &#8211; Deux présumés brigands arrêtés"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-05-49-150x150.png?x54603" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-05-49-150x150.png?x54603 150w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-05-49-516x520.png?x54603 516w" data-sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/09/06/2020/67-ha-deux-presumes-brigands-arretes/">67 Ha &#8211; Deux présumés brigands arrêtés</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/10/06/2020/meteo-une-semaine-givree/" title="Météo &#8211; Une semaine givrée"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-03-59-56-150x150.png?x54603" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/10/06/2020/meteo-une-semaine-givree/">Météo &#8211; Une semaine givrée</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://lexpress.mg/10/06/2020/separation-de-pouvoir-les-huissiers-denoncent-labus-de-deputes/" title="Séparation de pouvoir &#8211; Les huissiers dénoncent l’abus de députés"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-03-51-09-150x150.png?x54603" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://lexpress.mg/10/06/2020/separation-de-pouvoir-les-huissiers-denoncent-labus-de-deputes/">Séparation de pouvoir &#8211; Les huissiers dénoncent l’abus de députés</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png?x54603" alt="L&#039;Express de Madagascar" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-107157"><a href="https://lexpress.mg/">Accueil</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png?x54603" alt="L&#039;Express de Madagascar" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-107157"><a href="https://lexpress.mg/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header">
				<!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
				<ins data-revive-zoneid="2" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
				<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script>			
				</div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-108128" class="herald-single post-108128 post type-post status-publish format-standard has-post-thumbnail hentry category-magazine category-sante">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">11 juin 2020</span></div><div class="meta-item herald-comments"><a href="https://lexpress.mg/11/06/2020/transport-des-fourgons-et-vehicules-controles-a-la-loupe/#respond">Commenter</a></div><div class="meta-item herald-views">8 Vues</div><div class="meta-item herald-rtime">3 minute(s) pour lire</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flexpress.mg%2F11%2F06%2F2020%2Ftransport-des-fourgons-et-vehicules-controles-a-la-loupe%2F&amp;t=Transport+%26%238211%3B+Des+fourgons+et+v%C3%A9hicules+control%C3%A9s+%C3%A0+la+loupe"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flexpress.mg%2F11%2F06%2F2020%2Ftransport-des-fourgons-et-vehicules-controles-a-la-loupe%2F&amp;text=Transport+%26%238211%3B+Des+fourgons+et+v%C3%A9hicules+control%C3%A9s+%C3%A0+la+loupe"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Flexpress.mg%2F11%2F06%2F2020%2Ftransport-des-fourgons-et-vehicules-controles-a-la-loupe%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flexpress.mg%2F11%2F06%2F2020%2Ftransport-des-fourgons-et-vehicules-controles-a-la-loupe%2F&amp;media=https%3A%2F%2Flexpress.mg%2Fwp-content%2Fuploads%2F2020%2F06%2F2020-06-11-at-05-01-41.png&amp;description=Transport+%26%238211%3B+Des+fourgons+et+v%C3%A9hicules+control%C3%A9s+%C3%A0+la+loupe"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flexpress.mg%2F11%2F06%2F2020%2Ftransport-des-fourgons-et-vehicules-controles-a-la-loupe%2F&amp;title=Transport+%26%238211%3B+Des+fourgons+et+v%C3%A9hicules+control%C3%A9s+%C3%A0+la+loupe"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://lexpress.mg/category/magazine/" class="herald-cat-22">Magazine</a> <span>&bull;</span> <a href="https://lexpress.mg/category/sante/" class="herald-cat-599">Santé</a></span>
		<h1 class="entry-title h1">Transport &#8211; Des fourgons et véhicules controlés à la loupe</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">11 juin 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/vandrianarisoa/">Vero Andrianarisoa</a></span></span></div><div class="meta-item herald-views">8 Vues</div><div class="meta-item herald-rtime">3 minute(s) pour lire</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="925" height="494" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20925%20494'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-05-01-41.png?x54603" class="attachment-herald-lay-a size-herald-lay-a wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-05-01-41.png?x54603 925w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-05-01-41-300x160.png?x54603 300w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-05-01-41-768x410.png?x54603 768w" data-sizes="(max-width: 925px) 100vw, 925px" /></span>
					<figure class="wp-caption-text">De stricts contrôles et suivis au départ à Aranta Mahajanga.</figure>
			</div>
			<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>
		
	<p>Le CCO Boeny met en garde contre ceux qui sont tentés de prendre la fuite vers Mahajanga et de s’y introduire clandestinement par des moyens douteux dont le transbordement par des taxis-brousse régionaux entre deux communes sur la RN4.</p>
<p>Le bilan des trafics et contrôles effectués dans les différents barrages sanitaires à Belobaka, district de Mahajanga 2, a été présenté au niveau de la réunion du CCO Boeny, depuis lundi dernier.</p>
<p>En résumé, le nombre de véhicules qui entrent régulièrement à Mahajanga a augmenté ces derniers temps, dont ceux qui viennent « habituellement ou fréquemment », ou ceux qui viennent douteusement. Ils font l’objet de stricts contrôles et de suivi et les immatriculations sont entre les mains des autorités et responsables.</p>
<p>Les fourgons sont surtout les plus nombreux. Durant le mois de mai, sur les vingt voitures recensées au barrage sanitaire, quinze sont des fourgons dont quatre à six fois ont effectué un va et vient à Mahajanga. Le reste sont des camions.</p>
<p>Pour le mois d’avril, sur les dix véhicules enregistrés, cinq taxis-brousse étaient recensés, en ayant effectué trois allers-retours à Mahajanga durant la période du 7 au 9 avril où la circulation était ouverte pendant trois jours spécialement.</p>
<p>Par contre, trois voitures fourgons ont pénétré quatre fois de suite durant le mois d’avril à Mahajanga. Par ailleurs, une Hyundai Starex était également aperçu trois fois à Mahajanga. Au total, en avril, quatre cent-soixante voitures étaient enregistrées au niveau du point de contrôle sanitaire de Belobaka ayant transporté huit cent quarante passagers contre sept cent véhicules avec près de trois mille personnes au mois de mai.</p>
<p>En période normale, c’est-à-dire en avril de l’année 2019, mille quatre cent taxis-brousse ont été recensés au niveau de la gare routière avec près de vingt-quatre mille voyageurs. En comparaison au mois de mai dernier, mille deux cent véhicules (particuliers et taxis brousses) ont transporté vingt et un mille personnes.</p>
<p>Rappelons que depuis le 11 mai dernier, les responsables du niveau du CCO National à Ivato, ont suspendu toute autorisation et circulation, à toutes les voitures, entre les régions concernées par le covid-19. Mais les habitants constatent et observent toujours des véhicules immatriculés de la capitale à Mahajanga.</p>
<p>Depuis le 21 mars dernier, début de l’application de l’Etat d’urgence sanitaire à Madagascar et pour une première quinzaine de confinement partiel à Mahajanga, les transports sur l’axe Antananarivo, vers la région Atsinanana à Toamasina ont été suspendus.</p>
<p>Une dérogation spéciale a été appliquée entre le 7 et 9 avril pour laisser rentrer ceux qui étaient bloqués en dehors de leurs régions respectives.</p>

	
	
				<div class="herald-ad">
				<!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
				<ins data-revive-zoneid="5" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
				<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script>			
				</div>
	</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Peuvent vous intéresser</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-g post-108119 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-magazine category-sante">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/11/06/2020/pandemie-le-coronavirus-fait-dix-morts-en-vingt-cinq-jours/" title="Pandémie &#8211; Le coronavirus fait dix morts en vingt-cinq jours">
				<img width="130" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2086'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-13-35-11-130x86.png?x54603" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-13-35-11-130x86.png?x54603 130w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-13-35-11-470x307.png?x54603 470w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-13-35-11-187x124.png?x54603 187w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-13-35-11-300x200.png?x54603 300w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-13-35-11-414x276.png?x54603 414w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-13-35-11-459x307.png?x54603 459w" data-sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/11/06/2020/pandemie-le-coronavirus-fait-dix-morts-en-vingt-cinq-jours/">Pandémie &#8211; Le coronavirus fait dix morts en vingt-cinq jours</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-108130 post type-post status-publish format-standard hentry category-magazine category-sante">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/11/06/2020/situation-sanitaire-trente-un-tests-pcr-en-attente-de-resultats/" title="Situation sanitaire &#8211; Trente-un tests PCR en attente de résultats">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x54603" alt="Situation sanitaire &#8211; Trente-un tests PCR en attente de résultats" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/11/06/2020/situation-sanitaire-trente-un-tests-pcr-en-attente-de-resultats/">Situation sanitaire &#8211; Trente-un tests PCR en attente de résultats</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-108051 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-magazine category-sante">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/10/06/2020/traitement-du-covid-19-vingt-gueris-rapportes-en-une-journee/" title="Traitement du covid-19 &#8211; Vingt guéris rapportés en une journée">
				<img width="130" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2086'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-04-42-23-130x86.png?x54603" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-04-42-23-130x86.png?x54603 130w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-04-42-23-470x313.png?x54603 470w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-04-42-23-187x124.png?x54603 187w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-04-42-23-300x200.png?x54603 300w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-04-42-23-414x276.png?x54603 414w" data-sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/10/06/2020/traitement-du-covid-19-vingt-gueris-rapportes-en-une-journee/">Traitement du covid-19 &#8211; Vingt guéris rapportés en une journée</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-108053 post type-post status-publish format-standard has-post-thumbnail hentry category-magazine category-sante">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/10/06/2020/covid-19-une-vingtaine-dagents-de-sante-en-cours-de-traitement/" title="Covid-19 &#8211; Une vingtaine d’agents de santé en cours de traitement">
				<img width="130" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2086'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-04-45-21-130x86.png?x54603" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-04-45-21-130x86.png?x54603 130w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-04-45-21-470x313.png?x54603 470w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-04-45-21-640x426.png?x54603 640w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-04-45-21-187x124.png?x54603 187w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-04-45-21-300x200.png?x54603 300w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-04-45-21-414x276.png?x54603 414w" data-sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/10/06/2020/covid-19-une-vingtaine-dagents-de-sante-en-cours-de-traitement/">Covid-19 &#8211; Une vingtaine d’agents de santé en cours de traitement</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-108055 post type-post status-publish format-standard has-post-thumbnail hentry category-magazine category-sante">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/10/06/2020/vontovorona-des-etudiants-de-la-polytechnique-passent-au-test-de-depistage/" title="Vontovorona &#8211; Des étudiants de la Polytechnique passent au test de dépistage">
				<img width="130" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2086'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-04-48-01-130x86.png?x54603" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-04-48-01-130x86.png?x54603 130w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-04-48-01-470x313.png?x54603 470w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-04-48-01-640x426.png?x54603 640w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-04-48-01-187x124.png?x54603 187w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-04-48-01-300x200.png?x54603 300w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-04-48-01-414x276.png?x54603 414w" data-sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/10/06/2020/vontovorona-des-etudiants-de-la-polytechnique-passent-au-test-de-depistage/">Vontovorona &#8211; Des étudiants de la Polytechnique passent au test de dépistage</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-108058 post type-post status-publish format-standard hentry category-magazine category-sante">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/10/06/2020/sante-les-paramedicaux-preparent-une-grande-manifestation/" title="Santé &#8211; Les paramédicaux préparent une grande manifestation">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x54603" alt="Santé &#8211; Les paramédicaux préparent une grande manifestation" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/10/06/2020/sante-les-paramedicaux-preparent-une-grande-manifestation/">Santé &#8211; Les paramédicaux préparent une grande manifestation</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-107996 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-magazine category-sante">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/09/06/2020/alakamisy-fenoarivo-le-covid-19-sevit-dans-des-ecoles/" title="Alakamisy Fenoarivo &#8211; Le Covid-19 sévit dans des écoles">
				<img width="130" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2086'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-11-26-130x86.png?x54603" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-11-26-130x86.png?x54603 130w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-11-26-470x313.png?x54603 470w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-11-26-640x426.png?x54603 640w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-11-26-187x124.png?x54603 187w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-11-26-300x200.png?x54603 300w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-11-26-414x276.png?x54603 414w" data-sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/09/06/2020/alakamisy-fenoarivo-le-covid-19-sevit-dans-des-ecoles/">Alakamisy Fenoarivo &#8211; Le Covid-19 sévit dans des écoles</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-107999 post type-post status-publish format-standard has-post-thumbnail hentry category-magazine category-sante">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/09/06/2020/epidemie-toamasina-compte-quarante-deux-nouveaux-malades/" title="Épidémie &#8211; Toamasina compte quarante-deux nouveaux malades">
				<img width="130" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2086'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-17-58-130x86.png?x54603" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-17-58-130x86.png?x54603 130w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-17-58-470x313.png?x54603 470w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-17-58-640x426.png?x54603 640w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-17-58-187x124.png?x54603 187w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-17-58-300x200.png?x54603 300w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-17-58-414x276.png?x54603 414w" data-sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/09/06/2020/epidemie-toamasina-compte-quarante-deux-nouveaux-malades/">Épidémie &#8211; Toamasina compte quarante-deux nouveaux malades</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-108002 post type-post status-publish format-standard has-post-thumbnail hentry category-magazine">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/09/06/2020/emploi-les-travailleurs-de-nuit-reclament-de-laide-de-la-part-de-letat/" title="Emploi &#8211; Les travailleurs de nuit réclament de l’aide de la part de l’État">
				<img width="130" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2086'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-20-39-130x86.png?x54603" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-20-39-130x86.png?x54603 130w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-20-39-470x313.png?x54603 470w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-20-39-640x426.png?x54603 640w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-20-39-187x124.png?x54603 187w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-20-39-300x200.png?x54603 300w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-20-39-414x276.png?x54603 414w" data-sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/09/06/2020/emploi-les-travailleurs-de-nuit-reclament-de-laide-de-la-part-de-letat/">Emploi &#8211; Les travailleurs de nuit réclament de l’aide de la part de l’État</a></h2>
			</div>
</div>

</div>
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Commenter</h4></div></div></div>		
					<p id="comment-privacy"><small>Ce formulaire recueille votre nom et adresse e-mail afin que nous puissions valider votre commentaire. Veuillez consulter notre <a href="/politique-de-confidentialite/" target="_blank">politique de confidentalité</a> afin de prendre connaissance sur la façon dont nous protégeons vos informations.<br/>
	<em><input id="commentscb" type="checkbox" /> Je consens à ce que L'Express de Madagascar collecte mon nom et email..</em></small></p>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez pour commenter</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/11/06/2020/transport-des-fourgons-et-vehicules-controles-a-la-loupe/#respond" style="display:none;">Annuler</a></small></h3>			<form action="https://lexpress.mg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier" /> <input type='hidden' name='comment_post_ID' value='108128' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="30b2082d18" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="53"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://lexpress.mg/11/06/2020/plan-durgence-multisectoriel-les-operateurs-du-prive-face-a-la-presidence/" rel="prev">Plan d&rsquo;urgence multisectoriel &#8211; Les opérateurs du privé face à la présidence</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://lexpress.mg/11/06/2020/infection-au-covid-19-des-porteurs-du-virus-confines-a-domicile-a-vontovorona/" rel="next">Infection au covid-19 &#8211; Des porteurs du virus confinés à domicile à Vontovorona</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flexpress.mg%2F11%2F06%2F2020%2Ftransport-des-fourgons-et-vehicules-controles-a-la-loupe%2F&amp;t=Transport+%26%238211%3B+Des+fourgons+et+v%C3%A9hicules+control%C3%A9s+%C3%A0+la+loupe"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flexpress.mg%2F11%2F06%2F2020%2Ftransport-des-fourgons-et-vehicules-controles-a-la-loupe%2F&amp;text=Transport+%26%238211%3B+Des+fourgons+et+v%C3%A9hicules+control%C3%A9s+%C3%A0+la+loupe"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Flexpress.mg%2F11%2F06%2F2020%2Ftransport-des-fourgons-et-vehicules-controles-a-la-loupe%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flexpress.mg%2F11%2F06%2F2020%2Ftransport-des-fourgons-et-vehicules-controles-a-la-loupe%2F&amp;media=https%3A%2F%2Flexpress.mg%2Fwp-content%2Fuploads%2F2020%2F06%2F2020-06-11-at-05-01-41.png&amp;description=Transport+%26%238211%3B+Des+fourgons+et+v%C3%A9hicules+control%C3%A9s+%C3%A0+la+loupe"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flexpress.mg%2F11%2F06%2F2020%2Ftransport-des-fourgons-et-vehicules-controles-a-la-loupe%2F&amp;title=Transport+%26%238211%3B+Des+fourgons+et+v%C3%A9hicules+control%C3%A9s+%C3%A0+la+loupe"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="search-2" class="widget widget_search"><form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Tweets &#038; Dépêches</span></h4><div class="textwidget custom-html-widget"><div style="max-height:600px;overflow:hidden;"><div style="margin-top:-45px;">
<a class="twitter-timeline" data-lang="fr" data-width="300" data-height="500" href="https://twitter.com/LExpressMG?ref_src=twsrc%5Etfw">Tweets by LExpressMG</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><div style="width:300px;height:300px;"><iframe src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" style="width:100%;height:100%;border:none;"></iframe><a href="https://lexpress.mg/coronavirus-covid-19-2019-ncov/" id="mask">&nbsp;</a></div>
</div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget">
					<!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
					<ins data-revive-zoneid="3" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
					<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script>			
				
</div>
		</div><div id="herald_posts_widget-8" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Voir aussi&#8230;</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-108094 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/11/06/2020/commission-electorale-indecision-sur-le-favori-de-lassemblee-nationale/" title="Commission électorale &#8211; Indécision sur le favori de l’Assemblée nationale">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-04-18-57-74x55.png?x54603" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-04-18-57-74x55.png?x54603 74w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-04-18-57-111x83.png?x54603 111w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-04-18-57-215x161.png?x54603 215w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-04-18-57-300x225.png?x54603 300w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/11/06/2020/commission-electorale-indecision-sur-le-favori-de-lassemblee-nationale/">Commission électorale &#8211; Indécision sur le favori de l’Assemblée nationale</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-108103 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/11/06/2020/remede-du-coronavirus-le-tchad-ouvert-aux-essais-cliniques/" title="Remède du coronavirus &#8211; Le Tchad ouvert aux essais cliniques">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-04-31-36-74x55.png?x54603" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-04-31-36-74x55.png?x54603 74w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-04-31-36-300x225.png?x54603 300w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-04-31-36.png?x54603 741w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-04-31-36-111x83.png?x54603 111w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-04-31-36-215x161.png?x54603 215w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/11/06/2020/remede-du-coronavirus-le-tchad-ouvert-aux-essais-cliniques/">Remède du coronavirus &#8211; Le Tchad ouvert aux essais cliniques</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-108119 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-magazine category-sante">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/11/06/2020/pandemie-le-coronavirus-fait-dix-morts-en-vingt-cinq-jours/" title="Pandémie &#8211; Le coronavirus fait dix morts en vingt-cinq jours">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-13-35-11-74x55.png?x54603" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-13-35-11-74x55.png?x54603 74w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-13-35-11-111x83.png?x54603 111w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-13-35-11-215x161.png?x54603 215w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-10-at-13-35-11-300x225.png?x54603 300w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/11/06/2020/pandemie-le-coronavirus-fait-dix-morts-en-vingt-cinq-jours/">Pandémie &#8211; Le coronavirus fait dix morts en vingt-cinq jours</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-108109 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-economie">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/11/06/2020/consommation-le-secteur-lait-mine-par-le-confinement/" title="Consommation &#8211; Le secteur lait miné par le confinement">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-04-41-01-74x55.png?x54603" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-04-41-01-74x55.png?x54603 74w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-04-41-01-111x83.png?x54603 111w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-04-41-01-215x161.png?x54603 215w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-04-41-01-300x225.png?x54603 300w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/11/06/2020/consommation-le-secteur-lait-mine-par-le-confinement/">Consommation &#8211; Le secteur lait miné par le confinement</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-108099 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/11/06/2020/poste-analakely-decouverte-dun-kalachnikov-et-dune-carabine/" title="Poste Analakely &#8211; Découverte d’un Kalachnikov et d’une carabine">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-04-26-27-74x55.png?x54603" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-04-26-27-74x55.png?x54603 74w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-04-26-27-735x556.png?x54603 735w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-04-26-27-111x83.png?x54603 111w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-04-26-27-215x161.png?x54603 215w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-11-at-04-26-27-300x225.png?x54603 300w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/11/06/2020/poste-analakely-decouverte-dun-kalachnikov-et-dune-carabine/">Poste Analakely &#8211; Découverte d’un Kalachnikov et d’une carabine</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	
</div>
		</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Les plus lus cette semaine</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-107737 post type-post status-publish format-standard has-post-thumbnail hentry category-magazine category-sante">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/05/06/2020/prise-en-charge-des-patients-les-hopitaux-a-antananarivo-sont-satures/" title="Prise en charge des patients &#8211; Les hôpitaux à Antananarivo sont saturés">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-05-at-04-37-15-74x55.png?x54603" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-05-at-04-37-15-74x55.png?x54603 74w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-05-at-04-37-15-111x83.png?x54603 111w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-05-at-04-37-15-215x161.png?x54603 215w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-05-at-04-37-15-300x225.png?x54603 300w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/05/06/2020/prise-en-charge-des-patients-les-hopitaux-a-antananarivo-sont-satures/">Prise en charge des patients &#8211; Les hôpitaux à Antananarivo sont saturés</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 juin 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-107702 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/05/06/2020/mini-remaniement-la-ministre-de-leducation-nationale-ecartee/" title="Mini-remaniement &#8211; La ministre de l’Éducation nationale écartée">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-05-at-03-52-54-74x55.png?x54603" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-05-at-03-52-54-74x55.png?x54603 74w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-05-at-03-52-54-111x83.png?x54603 111w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-05-at-03-52-54-215x161.png?x54603 215w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-05-at-03-52-54-300x225.png?x54603 300w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/05/06/2020/mini-remaniement-la-ministre-de-leducation-nationale-ecartee/">Mini-remaniement &#8211; La ministre de l’Éducation nationale écartée</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 juin 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-108011 post type-post status-publish format-standard has-post-thumbnail hentry category-regions">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/09/06/2020/nosy-be-le-phenomene-migratoire-sintensifie/" title="Nosy Be &#8211; Le phénomène migratoire s&rsquo;intensifie">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-29-44-74x55.png?x54603" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-29-44-74x55.png?x54603 74w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-29-44-111x83.png?x54603 111w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-29-44-215x161.png?x54603 215w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-09-at-05-29-44-300x225.png?x54603 300w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/09/06/2020/nosy-be-le-phenomene-migratoire-sintensifie/">Nosy Be &#8211; Le phénomène migratoire s&rsquo;intensifie</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 juin 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-107810 post type-post status-publish format-standard hentry category-actualites category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/06/06/2020/crise-sanitaire-des-ressortissants-francais-quittent-madagascar/" title="Crise sanitaire &#8211; Des ressortissants français quittent Madagascar">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x54603" alt="Crise sanitaire &#8211; Des ressortissants français quittent Madagascar" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/06/06/2020/crise-sanitaire-des-ressortissants-francais-quittent-madagascar/">Crise sanitaire &#8211; Des ressortissants français quittent Madagascar</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 juin 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-107928 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-magazine category-sante">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/08/06/2020/pandemie-deux-deces-soixante-seize-nouveaux-cas-en-48-heures/" title="Pandémie &#8211; Deux décès, soixante seize nouveaux cas en 48 heures">
				<img width="74" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2055'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-08-at-04-45-21-74x55.png?x54603" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazy" alt="" data-srcset="https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-08-at-04-45-21-74x55.png?x54603 74w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-08-at-04-45-21-111x83.png?x54603 111w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-08-at-04-45-21-215x161.png?x54603 215w, https://s3a5d8b4.stackpathcdn.com/wp-content/uploads/2020/06/2020-06-08-at-04-45-21-300x225.png?x54603 300w" data-sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/08/06/2020/pandemie-deux-deces-soixante-seize-nouveaux-cas-en-48-heures/">Pandémie &#8211; Deux décès, soixante seize nouveaux cas en 48 heures</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 juin 2020</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="rss-2" class="widget widget_rss"><h4 class="widget-title h6"><span><a class="rsswidget" href="http://aoraha.mg/feed/"><img class="rss-widget-icon lazy" style="border:0" width="14" height="14" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2014%2014'%3E%3C/svg%3E" data-src="https://s3a5d8b4.stackpathcdn.com/wp-includes/images/rss.png?x54603" alt="RSS" /></a> <a class="rsswidget" href="https://aoraha.mg/">AoRaha</a></span></h4><ul><li><a class='rsswidget' href='https://aoraha.mg/10/06/2020/fitsaboana-valanaretina-tafavoaka-mpandresy-ny-ampahefatr-ireo-voanny-covid-19/'>Fitsaboana valanaretina :: Tafavoaka mpandresy ny ampahefatr’ ireo voan’ny Covid-19</a> <span class="rss-date">10 juin 2020</span></li><li><a class='rsswidget' href='https://aoraha.mg/10/06/2020/fifehezana-ny-krizy-ara-tsosialy-manao-antso-fanairana-ny-fanjakana-ny-ffm/'>Fifehezana ny krizy ara-tsosialy :: Manao antso fanairana ny fanjakana ny FFM</a> <span class="rss-date">10 juin 2020</span></li><li><a class='rsswidget' href='https://aoraha.mg/10/06/2020/zonolombelona-mampitandrina-ny-emmonat/'>Zon’olombelona :: Mampitandrina ny EmmoNat</a> <span class="rss-date">10 juin 2020</span></li><li><a class='rsswidget' href='https://aoraha.mg/10/06/2020/fifandimbiasan-toerana-federasiona-malagasy-fito-miandry-fifidianana/'>Fifandimbiasan-toerana :: Federasiona malagasy fito miandry fifidianana</a> <span class="rss-date">10 juin 2020</span></li><li><a class='rsswidget' href='https://aoraha.mg/10/06/2020/fanafihana-teny-ambohidratrimo-olona-roa-maty-nifampitifitra-taminny-zandary/'>Fanafihana teny Ambohidratrimo :: Olona roa maty nifampitifitra tamin’ny zandary</a> <span class="rss-date">10 juin 2020</span></li></ul></div>		
					<div class="herald-sticky">
				<div id="text-3" class="widget widget_text">			<div class="textwidget"><div style="margin-top: 10px;">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>
</div>
		</div>			</div>
		
	</div>

			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Nos autres titres :</span></h4>			<div class="textwidget"><ul class="our-websites">
<li><a href="https://aoraha.mg/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-62697 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20263%2080'%3E%3C/svg%3E" data-src="https://www.lexpressmada.com/wp-content/uploads/2018/05/aoraha-mg-e1526391488156.jpg" alt="" width="263" height="80" /></a></li>
<li><a href="https://lhebdo.mg" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-62696 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20347%2080'%3E%3C/svg%3E" data-src="https://www.lexpressmada.com/wp-content/uploads/2018/05/lhebdomada-com-e1526391522647.jpg" alt="" width="347" height="80" /></a></li>
</ul>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright"><div class="hidden-xs footer-ad"><!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="6" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script></a></div><a href="/conditions-dutilisation/">Conditions d'utilisation</a> | <a href="/politique-de-confidentialite/">Politique de confidentialité</a> | <a href="/nous-contacter/">Nous contacter</a><br/>
Copyright &copy; 2020. <a href="https://www.lexpressmada.com/">L'Express de Madagascar</a> - <a href="https://prey.mg/" target="_blank">Groupe PREY</a></div>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://lexpress.mg/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "ae7d1eb656", post_id : 108128 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lexpress.mg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>






<script src="https://s3a5d8b4.stackpathcdn.com/wp-content/cache/minify/ec800.js?x54603"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_retina":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini_retina":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","smooth_scroll":"1"};
/* ]]> */
</script>


<script src="https://s3a5d8b4.stackpathcdn.com/wp-content/cache/minify/b9a18.js?x54603"></script>

<script type="text/javascript">
				/* <![CDATA[ */
					/* jq2 = jQuery.noConflict(); jq2(function( $ ) { $( "ins.adsbygoogle" ).each(function( elmt ) { var hght = $( this ).height(); if(hght > 100){ $( "<em class='pub pubg'>PUBLICITE</em>" ).insertAfter( this ); } }); $( "ins" ).each(function( elmt ) { var attr = $(this).attr('data-revive-zoneid'); if (typeof attr !== typeof undefined && attr !== false) { $( "<em class='pub'>PUBLICITE</em>" ).insertAfter( this ); } }); }); */
				/* ]]> */
				</script>
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><style type="text/css">
a#ads-1591843707 {
	display: block;    position: fixed;    top: 0;    left: 0;    width: 100%;    height: 100%;    z-index: 9999;    background: transparent;
}
</style>
<script>
function hideAd(){	
	document.getElementById("ads-1591843707").style="display:none";	
	var aUrl = document.getElementById("ads-1591843707").href;	
	window.open(url, '_blank');
}
</script>
<script>document.addEventListener("DOMContentLoaded",function() {if (typeof LazyLoad !== "undefined") {window.w3tc_lazyload=new LazyLoad(window.lazyLoadOptions)}})</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Mise en cache objet de 0/599 objets utilisant apc
CDN via s3a5d8b4.stackpathcdn.com
Lazy Loading
Mibnifié utilisant disk
Mise en cache de base de données 131/177 requêtes dans 0.085 secondes utilisant disk

Served from: lexpress.mg @ 2020-06-11 05:48:27 by W3 Total Cache
-->