<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<link rel="manifest" href="/manifest.json">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://lexpress.mg/xmlrpc.php">
<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Madagascar, absence de Vision 2030</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://lexpress.mg/08/06/2022/madagascar-absence-de-vision-2030/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Madagascar, absence de Vision 2030" />
<meta name="twitter:description" content="C’était en décembre 1994, tout au long de 1995, et jusqu’à mi-1996 : «Madagascar, Vision 2030». Une planification stratégique à long terme, suivant la méthode NLTPS (National Long Term Perspectives Studies). Un sigle supplémentaire, et tardif, inventé pour établir un double constat d’échec de trente années de gâchis : celui des plans de développement et [&hellip;]" />
<meta name="twitter:creator" content="@lexpressmada" />
<meta name="twitter:site" content="@lexpressmada" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lexpress.mg/#organization","name":"L'Express de Madagascar","url":"https://lexpress.mg/","sameAs":["https://www.facebook.com/lexpress.mg","https://fr.linkedin.com/company/l'express-de-madagascar","https://twitter.com/lexpressmada"],"logo":{"@type":"ImageObject","@id":"https://lexpress.mg/#logo","inLanguage":"fr-FR","url":"https://lexpress.mg/wp-content/uploads/2018/03/logo-lexpress-1.png","width":1024,"height":578,"caption":"L'Express de Madagascar"},"image":{"@id":"https://lexpress.mg/#logo"}},{"@type":"WebSite","@id":"https://lexpress.mg/#website","url":"https://lexpress.mg/","name":"L&#039;Express de Madagascar","description":"","publisher":{"@id":"https://lexpress.mg/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lexpress.mg/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://lexpress.mg/08/06/2022/madagascar-absence-de-vision-2030/#webpage","url":"https://lexpress.mg/08/06/2022/madagascar-absence-de-vision-2030/","name":"Madagascar, absence de Vision 2030","isPartOf":{"@id":"https://lexpress.mg/#website"},"datePublished":"2022-06-08T02:00:29+00:00","dateModified":"2022-06-08T02:47:19+00:00","breadcrumb":{"@id":"https://lexpress.mg/08/06/2022/madagascar-absence-de-vision-2030/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lexpress.mg/08/06/2022/madagascar-absence-de-vision-2030/"]}]},{"@type":"BreadcrumbList","@id":"https://lexpress.mg/08/06/2022/madagascar-absence-de-vision-2030/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lexpress.mg/","url":"https://lexpress.mg/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lexpress.mg/category/chronique/","url":"https://lexpress.mg/category/chronique/","name":"Chronique"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://lexpress.mg/08/06/2022/madagascar-absence-de-vision-2030/","url":"https://lexpress.mg/08/06/2022/madagascar-absence-de-vision-2030/","name":"Madagascar, absence de Vision 2030"}}]},{"@type":"Article","@id":"https://lexpress.mg/08/06/2022/madagascar-absence-de-vision-2030/#article","isPartOf":{"@id":"https://lexpress.mg/08/06/2022/madagascar-absence-de-vision-2030/#webpage"},"author":{"@id":"https://lexpress.mg/#/schema/person/ba037c8c386de1f7e0d0c87c5e11afa1"},"headline":"Madagascar, absence de Vision 2030","datePublished":"2022-06-08T02:00:29+00:00","dateModified":"2022-06-08T02:47:19+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lexpress.mg/08/06/2022/madagascar-absence-de-vision-2030/#webpage"},"publisher":{"@id":"https://lexpress.mg/#organization"},"articleSection":"Chronique","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lexpress.mg/08/06/2022/madagascar-absence-de-vision-2030/#respond"]}]},{"@type":["Person"],"@id":"https://lexpress.mg/#/schema/person/ba037c8c386de1f7e0d0c87c5e11afa1","name":"VANF","image":{"@type":"ImageObject","@id":"https://lexpress.mg/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/806cae294ffdccb2c275361937d2d466?s=96&d=mm&r=g","caption":"VANF"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux" href="https://lexpress.mg/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux des commentaires" href="https://lexpress.mg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Madagascar, absence de Vision 2030 Flux des commentaires" href="https://lexpress.mg/08/06/2022/madagascar-absence-de-vision-2030/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='//y7z4q9z4.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ctf_styles-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/d64igvaw/hqkwl.css" media="all"/>
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='herald-main-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/css/min.css?ver=1.5.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/14o5zq2c/a10mw.css" media="all"/>
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress-child/style.css?ver=1.5.2' type='text/css' media='screen' />
<!-- <link rel='stylesheet' id='meks-ads-widget-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='a3a3_lazy_load-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1568174700' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/qijh5pfk/bng4p.css" media="all"/>
<script src='//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/7msdw47k/bng4p.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","nonce":"9e38017e7a","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src='//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/d61nkobx/hqkwl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script> -->
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.1'></script> -->
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.4.10'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","nonce":"84a2918275"};
/* ]]> */
</script>
<script src='//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/8lcboip5/hqkwl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.1'></script> -->
<link rel='https://api.w.org/' href='https://lexpress.mg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lexpress.mg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lexpress.mg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.10" />
<link rel='shortlink' href='https://lexpress.mg/?p=133716' />
<link rel="alternate" type="application/json+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F08%2F06%2F2022%2Fmadagascar-absence-de-vision-2030%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F08%2F06%2F2022%2Fmadagascar-absence-de-vision-2030%2F&#038;format=xml" />
<!-- GA Google Analytics @ https://m0n.co/ga -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-WMKMNZCXGZ"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-WMKMNZCXGZ');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-WMKMNZCXGZ"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-WMKMNZCXGZ');
</script>
<link rel="icon" href="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/03/favicon-56x55.png" sizes="32x32" />
<link rel="icon" href="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/03/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/03/favicon.png" />
<meta name="msapplication-TileImage" content="https://lexpress.mg/wp-content/uploads/2018/03/favicon.png" />
<style type="text/css">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</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116297635-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-116297635-1');
</script>
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="fr_FR"/>
<meta property="og:site_name" content="L&#039;Express de Madagascar"/>
<meta property="og:title" content="Madagascar, absence de Vision 2030"/>
<meta property="og:url" content="https://lexpress.mg/08/06/2022/madagascar-absence-de-vision-2030/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="C’était en décembre 1994, tout au long de 1995, et jusqu’à mi-1996 : «Madagascar, Vision 2030». Une planification stratégique à long terme, suivant la méthode NLTPS (National Long Term Perspectives Studies). Un sigle supplémentaire, et tardif, inventé pour établir un double constat d’échec de trente"/>
<meta property="og:image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=133716&amp;object_id=133716&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2019%252F09%252Fog-default-lexp.png"/>
<meta property="og:image:url" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=133716&amp;object_id=133716&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2019%252F09%252Fog-default-lexp.png"/>
<meta property="og:image:secure_url" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=133716&amp;object_id=133716&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2019%252F09%252Fog-default-lexp.png"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta property="article:published_time" content="2022-06-08T05:00:29+03:00"/>
<meta property="article:modified_time" content="2022-06-08T05:47:19+03:00" />
<meta property="og:updated_time" content="2022-06-08T05:47:19+03:00" />
<meta property="article:section" content="Chronique"/>
<meta property="article:publisher" content="https://www.facebook.com/lexpress.mg"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="Madagascar, absence de Vision 2030"/>
<meta itemprop="headline" content="Madagascar, absence de Vision 2030"/>
<meta itemprop="description" content="C’était en décembre 1994, tout au long de 1995, et jusqu’à mi-1996 : «Madagascar, Vision 2030». Une planification stratégique à long terme, suivant la méthode NLTPS (National Long Term Perspectives Studies). Un sigle supplémentaire, et tardif, inventé pour établir un double constat d’échec de trente"/>
<meta itemprop="image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=133716&amp;object_id=133716&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2019%252F09%252Fog-default-lexp.png"/>
<meta itemprop="datePublished" content="2022-06-08"/>
<meta itemprop="dateModified" content="2022-06-08T05:47:19+03:00" />
<meta itemprop="author" content="VANF"/>
<!--<meta itemprop="publisher" content="L&#039;Express de Madagascar"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="Madagascar, absence de Vision 2030"/>
<meta name="twitter:url" content="https://lexpress.mg/08/06/2022/madagascar-absence-de-vision-2030/"/>
<meta name="twitter:description" content="C’était en décembre 1994, tout au long de 1995, et jusqu’à mi-1996 : «Madagascar, Vision 2030». Une planification stratégique à long terme, suivant la méthode NLTPS (National Long Term Perspectives Studies). Un sigle supplémentaire, et tardif, inventé pour établir un double constat d’échec de trente"/>
<meta name="twitter:image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=133716&amp;object_id=133716&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2019%252F09%252Fog-default-lexp.png"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<link rel="canonical" href="https://lexpress.mg/08/06/2022/madagascar-absence-de-vision-2030/"/>
<meta name="author" content="VANF"/>
<meta name="publisher" content="L&#039;Express de Madagascar"/>
<!-- Misc. tags -->
<!-- is_singular | yoast_seo | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
<style type="text/css">body {-webkit-touch-callout: none !important;-webkit-user-select: none !important;-khtml-user-select: none !important;-moz-user-select: none !important;-ms-user-select: none !important;user-select: none !important;}.herald-entry-content p, .herald-entry-content li {text-align: justify;}
</style>
<meta name="propeller" content="ce9dfbda71802fd749240c660d01cd83">
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- ADSENSE AUTO -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0317162614574564",
enable_page_level_ads: true
});
</script>
</head>
<body class="post-template-default single single-post postid-133716 single-format-standard cookies-not-set chrome">
<header id="header" class="herald-site-header">
<div class="header-top hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-l">
<nav class="secondary-navigation herald-menu">	
<ul id="menu-top" class="menu"><li id="menu-item-111297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111297"><a href="/">Accueil</a></li>
<li id="menu-item-51643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51643"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li id="menu-item-122300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122300"><a href="https://lexpress.mg/galerie-photos/">Photos</a></li>
<li id="menu-item-121135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121135"><a href="https://lexpress.mg/galerie-videos/">Vidéos</a></li>
<li id="menu-item-85148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85148"><a href="#">Autres</a>
<ul class="sub-menu">
<li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45314"><a href="https://lexpress.mg/category/opinions/">Opinions</a>
<ul class="sub-menu">
<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://lexpress.mg/category/texto-de-ravel/">Texto de Ravel</a></li>
<li id="menu-item-45318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45318"><a href="https://lexpress.mg/category/tribune-de-remn/">Tribune de REMN</a></li>
<li id="menu-item-45319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45319"><a href="https://lexpress.mg/category/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51642"><a href="https://lexpress.mg/humeur/">Humeur</a>
<ul class="sub-menu">
<li id="menu-item-92824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92824"><a href="https://lexpress.mg/category/lucarne/">Lucarne</a></li>
</ul>
</li>
<li id="menu-item-51637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51637"><a href="https://lexpress.mg/chroniques/">Chroniques</a></li>
<li id="menu-item-108716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108716"><a href="https://ao.lexpress.mg">Appels d&rsquo;offres</a></li>
<li id="menu-item-108717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108717"><a href="https://pa.lexpress.mg">Petites annonces</a></li>
</ul>
</li>
<li id="menu-item-51646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51646"><a href="https://lexpress.mg/necrologie/">Necrologie</a></li>
<li id="menu-item-86781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86781"><a href="https://docs.google.com/presentation/d/e/2PACX-1vQE8gemKxD8fyu-NudQakebKG9Z64LcOdKQ_wLyUvRVPoC_oKu0dsq6Bl4b6MQDN1zRVnGbcwhi09Ba/pub?start=false&#038;loop=false&#038;delayms=3000">Publicité</a></li>
<li id="menu-item-107156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107156"><a href="https://lexpress.mg/nous-contacter/">Nous contacter</a></li>
</ul></nav>
</div>
<div class="hel-r">
<span class="herald-calendar"><i class="fa fa-calendar"></i>8 juin 2022</span>									</div>
</div>
</div>
</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<div class="site-branding">
<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png" alt="L&#039;Express de Madagascar" ></a></span>
</div>
</div>
<div class="hel-r herald-go-hor">
<div class="herald-ad hidden-xs"><center><!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="1" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script></center>				
</div>
</div>
</div>
</div>
</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l">
<nav class="main-navigation herald-menu">	
<ul id="menu-principal" class="menu"><li id="menu-item-111298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111298"><a href="/">Accueil</a><li id="menu-item-60027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li id="menu-item-51632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li id="menu-item-51629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li id="menu-item-51630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li id="menu-item-51631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li id="menu-item-51633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li id="menu-item-51634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a><li id="menu-item-51628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a><li id="menu-item-109155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109155"><a href="/author/nv-andriamiahaja/">Chronique de VANF</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup">
<form class="herald-search-form" action="https://lexpress.mg/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
<div class="hel-r">
</div>
</div>
</div>
</div>
</div>					
</header>
<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<div class="site-branding mini">
<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png" alt="L&#039;Express de Madagascar" ></a></span>
</div>											</div>
<div class="hel-r herald-go-hor">
<nav class="main-navigation herald-menu">	
<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111298"><a href="/">Accueil</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109155"><a href="/author/nv-andriamiahaja/">Chronique de VANF</a></ul>	</nav>											</div>
</div>
</div>
</div>
</div>	
<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
<div class="container">
<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
<div class="site-branding mini">
<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png" alt="L&#039;Express de Madagascar" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup">
<form class="herald-search-form" action="https://lexpress.mg/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111298"><a href="/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109155"><a href="/author/nv-andriamiahaja/">Chronique de VANF</a></li>
</ul></div>
<div class="herald-ad herald-slide herald-below-header">
<div id="top-banner hidden-xs"><!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="2" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script></div>	
</div>
<div id="content" class="herald-site-content herald-slide">
<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://lexpress.mg/">Accueil</a> » <span><a href="https://lexpress.mg/category/chronique/">Chronique</a> » <strong class="breadcrumb_last" aria-current="page">Madagascar, absence de Vision 2030</strong></span></span></span></div>
<div class="herald-section container ">
<article id="post-133716" class="herald-single post-133716 post type-post status-publish format-standard hentry category-chronique">
<div class="row">
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<header class="entry-header">
<span class="meta-category"><a href="https://lexpress.mg/category/chronique/" class="herald-cat-6">Chronique</a></span>
<h1 class="entry-title h1">Madagascar, absence de Vision 2030</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">8 juin 2022</span></div><div class="meta-item herald-comments"><a href="https://lexpress.mg/08/06/2022/madagascar-absence-de-vision-2030/#respond">Commenter</a></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/nv-andriamiahaja/">VANF</a></span></span></div><div class="meta-item herald-views">0 Vues</div><div class="meta-item herald-rtime">3 minute(s) pour lire</div></div>
</header>				<div class="entry-content herald-entry-content">
<div class="herald-ad herald-ad-above-single">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="8714129755"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
<p>C’était en décembre 1994, tout au long de 1995, et jusqu’à mi-1996 : «Madagascar, Vision 2030». Une planification stratégique à long terme, suivant la méthode NLTPS (National Long Term Perspectives Studies). Un sigle supplémentaire, et tardif, inventé pour établir un double constat d’échec de trente années de gâchis : celui des plans de développement et leurs catalogues de projets sans cohérence, et celui des programmes d’ajustement structurel.</p>
<p>Les critiques des ces deux précédentes prescriptions étaient officiellement permises après que le PNUD et la Banque mondiale ont parrainé la conférence de Lomé (décembre 1988) et celle de Maastricht (juillet 1990) : «prédominance au capital physique au détriment du capital humain», «plans fortement centralisés, trop ambitieux», «absence d’articulation entre le court et le moyen terme avec le long terme».</p>
<p>Il faut sans doute croire que les pays contraints à suivre ces médications ne s’étaient pas non plus donnés les moyens d’une plus grande autonomie.</p>
<p>Alors que l’opinion 2022 s’émeut d’un énième constat catastrophique, celui cette fois-ci de la Banque mondiale sur l’éducation, le NLTPS 1996 parlait déjà d’une fourchette de 25, 30 ou 35 ans, «le temps d’une génération qui est nécessaire pour reconstituer et/ou réhabiliter les superstructures». Vingt-cinq ans après, c’était déjà l’année dernière.</p>
<p>Ce document (Études nationales de perspectives à long terme, Madagascar : Vision 2030, Secrétariat d’État à l’Économie et au Plan &amp; PNUD, Antananarivo, juillet 1996), dans sa grande ancienneté, égrenait déjà une nomenclature de mots et expressions qui sonnent étrangement moderne tant ils sont restés d’actualité: le niveau de vie par habitant a chuté de 40% de 1971 à 1990 ; le revenu par tête a baissé de 10% entre 1991 et 1995 ; la consommation par tête a dégringolé de 44,5% entre 1961 et 1995 ; plus de 70% de la population vit en dessous du seuil de pauvreté&#8230;</p>
<p>Il y a 25 ans, l’État n’arrivait déjà pas à assurer les services sociaux de base : éducation, santé, sécurité, infrastructures. Le taux de scolarisation avait régressé de 20% entre 1985 et 1996, le taux d’abandon scolaire atteignait 62% au niveau du primaire en 1990. Un pourcentage très conséquent, de ceux qui sont devenus les parents d’aujourd’hui, rentrait donc dans la définition pnudienne de «population non instruite» : «tout individu qui n’a pas terminé le cycle d’enseignement primaire, et/ou affirmant ne savoir ni lire ni écrire».</p>
<p>Madagascar : absence de Vision 2030. La dévalorisation sociale des enseignants a été organisée, par désintérêt méthodique et indifférence systématique. Le recrutement massif de «maîtres FRAM», souvent sans les qualifications minimales, a été préféré à la filière, organisée et encadrée, des Écoles normales. Il y a 25 ans, on parlait déjà de «génération sacrifiée». Mais, depuis 25 autres années, Madagascar ne fait que ça : sacrifier une génération après l’autre.</p>
<p>«Madagascar, Vision 2030» avait prévu le scénario intermédiaire du boutre à la dérive. La séquence finale imagine un navire étranger remorquer le boutre tandis que des groupes d’intérêts privés étrangers auront recréé l’âge des comptoirs commerciaux, des firmes étrangères auront investi dans les richesses du sous sol, des concessions agricoles et la gestion des parcs nationaux à vocation touristique. Exode rural et démographie galopante achèvent de ruraliser les villes et de dégrader les campagnes. Un semblant d’ordre social ne cache pas l’insécurité grandissante. Le scénario catastrophe se clôt par une acculturation, la perte d’identité, la disparition du patrimoine culturel. Nous vivons ce cauchemar éveillé.</p>
<div class="herald-ad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="4971681616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
type="adsense"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="4971681616"
data-auto-format="mcrspv"
data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>
</div>		</div>
<div class="col-lg-12 col-md-12 col-sm-12">
<div id="related" class="herald-related-wrapper">		
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Peuvent vous intéresser</h4></div></div></div>
<div class="herald-related row row-eq-height">
<article class="herald-lay-f post-133577 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-social">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/02/06/2022/insecurite-les-disparitions-inquietantes-de-jeunes-gagnent-du-terrain/" title="Insécurité &#8211; Les disparitions inquiétantes de jeunes gagnent du terrain">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/insécurité-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/insécurité-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/insécurité-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/insécurité-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/insécurité-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/02/06/2022/insecurite-les-disparitions-inquietantes-de-jeunes-gagnent-du-terrain/">Insécurité &#8211; Les disparitions inquiétantes de jeunes gagnent du terrain</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 juin 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/mralitera/">Miangaly Ralitera</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-133594 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-economie">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/02/06/2022/rapport-de-la-banque-mondiale-la-pauvrete-resulte-de-plusieurs-parametres/" title="Rapport de la banque Mondiale &#8211; «La pauvreté résulte de plusieurs paramètres»">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/BM-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/BM-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/BM-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/BM-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/BM-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/02/06/2022/rapport-de-la-banque-mondiale-la-pauvrete-resulte-de-plusieurs-parametres/">Rapport de la banque Mondiale &#8211; «La pauvreté résulte de plusieurs paramètres»</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 juin 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/eric/">Eric  Ranjalahy</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-133582 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-economie">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/02/06/2022/perspective-la-banque-mondiale-fustige-le-systeme-educatif/" title="Perspective &#8211; La Banque mondiale fustige le système éducatif">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/Foto-éducation-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/Foto-éducation-300x168.jpg 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/Foto-éducation-470x264.jpg 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/Foto-éducation-640x360.jpg 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/Foto-éducation-414x232.jpg 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/Foto-éducation-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/02/06/2022/perspective-la-banque-mondiale-fustige-le-systeme-educatif/">Perspective &#8211; La Banque mondiale fustige le système éducatif</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 juin 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/eric/">Eric  Ranjalahy</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-133656 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/04/06/2022/agro-industrie-une-usine-dabattage-de-poulets-a-anosimanjaka/" title="Agro-industrie &#8211; Une usine d’abattage de poulets à Anosimanjaka">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/agro-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/agro-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/agro-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/agro-640x360.png 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/agro-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/agro-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/04/06/2022/agro-industrie-une-usine-dabattage-de-poulets-a-anosimanjaka/">Agro-industrie &#8211; Une usine d’abattage de poulets à Anosimanjaka</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 juin 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/sudo/">L'Express de Madagascar</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-133630 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-economie">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/03/06/2022/conjoncture-difficile-les-bailleurs-de-fonds-font-pression/" title="Conjoncture difficile &#8211; Les bailleurs de fonds font pression">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/lambert-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/lambert-300x168.jpg 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/lambert-470x264.jpg 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/lambert-640x360.jpg 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/lambert-414x232.jpg 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/lambert-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/03/06/2022/conjoncture-difficile-les-bailleurs-de-fonds-font-pression/">Conjoncture difficile &#8211; Les bailleurs de fonds font pression</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 juin 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/eric/">Eric  Ranjalahy</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-133667 post type-post status-publish format-standard hentry category-faits-divers">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/04/06/2022/serie-de-disparitions-deux-jeunes-filles-jetees-a-ambohitsoa/" title="Série de disparitions &#8211; Deux jeunes filles jetées à Ambohitsoa">
<img src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/03/lexpress_default_2.jpg" alt="Série de disparitions &#8211; Deux jeunes filles jetées à Ambohitsoa" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/04/06/2022/serie-de-disparitions-deux-jeunes-filles-jetees-a-ambohitsoa/">Série de disparitions &#8211; Deux jeunes filles jetées à Ambohitsoa</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 juin 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/sudo/">L'Express de Madagascar</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-133633 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-social">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/03/06/2022/serie-de-disparitions-les-autorites-parlent-denlevement/" title="Série de disparitions &#8211; Les autorités parlent d’enlèvement">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/MSP-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/MSP-300x168.jpg 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/MSP-470x264.jpg 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/MSP-640x360.jpg 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/MSP-414x232.jpg 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/MSP-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/03/06/2022/serie-de-disparitions-les-autorites-parlent-denlevement/">Série de disparitions &#8211; Les autorités parlent d’enlèvement</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 juin 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/mralitera/">Miangaly Ralitera</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-133597 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-faits-divers">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/02/06/2022/amparafaravola-des-ranconneurs-enlevent-treize-personnes/" title="Amparafaravola &#8211; Des rançonneurs enlèvent treize personnes">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/fd-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/fd-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/fd-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/fd-640x360.png 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/fd-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/fd-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/02/06/2022/amparafaravola-des-ranconneurs-enlevent-treize-personnes/">Amparafaravola &#8211; Des rançonneurs enlèvent treize personnes</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 juin 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/amanase/">Andry Manase</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-133611 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-sport">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/02/06/2022/football-can-2023-les-barea-lamines-dentree-par-les-black-stars/" title="Football &#8211; CAN 2023 : Les Barea laminés d’entrée par les Black Stars">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/baea-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/baea-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/baea-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/baea-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/baea-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/02/06/2022/football-can-2023-les-barea-lamines-dentree-par-les-black-stars/">Football &#8211; CAN 2023 : Les Barea laminés d’entrée par les Black Stars</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 juin 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/s-rasanda/">Serge Rasanda</a></span></span></div></div>
</div>
</article>								</div>
</div>
<div id="comments" class="herald-comments">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Commenter</h4></div></div></div>		
<p id="comment-privacy"><small>Ce formulaire recueille votre nom et adresse e-mail afin que nous puissions valider votre commentaire. Veuillez consulter notre <a href="/politique-de-confidentialite/" target="_blank">politique de confidentalité</a> afin de prendre connaissance sur la façon dont nous protégeons vos informations.<br/>
<em><input id="commentscb" type="checkbox" /> Je consens à ce que L'Express de Madagascar collecte mon nom et email..</em></small></p>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez pour commenter</span></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/08/06/2022/madagascar-absence-de-vision-2030/#respond" style="display:none;">Annuler</a></small></h3><form action="https://lexpress.mg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier" /> <input type='hidden' name='comment_post_ID' value='133716' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="50b5740da0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p></form>	</div><!-- #respond -->
</div>
<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="herald-sticky-prev h6">
<a href="https://lexpress.mg/07/06/2022/message-de-pentecote-le-ffkm-pourfend-la-proposition-de-loi-sur-litg/" rel="prev">Message de pentecôte &#8211; Le FFKM pourfend la proposition de loi sur l’ITG</a>						</div>
<div class="herald-sticky-next h6">
<a href="https://lexpress.mg/08/06/2022/mercredi-08-juin-2022/" rel="next">Mercredi 08 Juin 2022</a>						</div>
<div class="herald-sticky-share">
<ul class="herald-share">
<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
<div class="meta-share-wrapper">
<li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flexpress.mg%2F08%2F06%2F2022%2Fmadagascar-absence-de-vision-2030%2F&amp;t=Madagascar%2C+absence+de+Vision+2030"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
<li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flexpress.mg%2F08%2F06%2F2022%2Fmadagascar-absence-de-vision-2030%2F&amp;text=Madagascar%2C+absence+de+Vision+2030"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
<li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Flexpress.mg%2F08%2F06%2F2022%2Fmadagascar-absence-de-vision-2030%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
<li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flexpress.mg%2F08%2F06%2F2022%2Fmadagascar-absence-de-vision-2030%2F&amp;media=&amp;description=Madagascar%2C+absence+de+Vision+2030"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
<li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flexpress.mg%2F08%2F06%2F2022%2Fmadagascar-absence-de-vision-2030%2F&amp;title=Madagascar%2C+absence+de+Vision+2030"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
</div>
</ul>
</div>
</div>
</div>
</div>					
</div>		</div>
</div>
</div>
<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">
<div id="text-12" class="widget widget_text">			<div class="textwidget"><div id="right-banner">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="8714129755"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
</div>
</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Les plus lus cette semaine</span></h4>
<div class="row ">
<article class="herald-lay-g post-133577 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-social">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/02/06/2022/insecurite-les-disparitions-inquietantes-de-jeunes-gagnent-du-terrain/" title="Insécurité &#8211; Les disparitions inquiétantes de jeunes gagnent du terrain">
<img width="74" height="55" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/insécurité-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/insécurité-74x55.png 74w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/insécurité-475x360.png 475w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/insécurité-111x83.png 111w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/insécurité-215x161.png 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/insécurité-300x225.png 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/02/06/2022/insecurite-les-disparitions-inquietantes-de-jeunes-gagnent-du-terrain/">Insécurité &#8211; Les disparitions inquiétantes de jeunes gagnent du terrain</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 juin 2022</span></div></div>
</div>
</div>
</div>
</article>							<article class="herald-lay-g post-133594 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-economie">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/02/06/2022/rapport-de-la-banque-mondiale-la-pauvrete-resulte-de-plusieurs-parametres/" title="Rapport de la banque Mondiale &#8211; «La pauvreté résulte de plusieurs paramètres»">
<img width="74" height="55" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/BM-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/BM-74x55.png 74w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/BM-111x83.png 111w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/BM-215x161.png 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/BM-300x225.png 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/02/06/2022/rapport-de-la-banque-mondiale-la-pauvrete-resulte-de-plusieurs-parametres/">Rapport de la banque Mondiale &#8211; «La pauvreté résulte de plusieurs paramètres»</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 juin 2022</span></div></div>
</div>
</div>
</div>
</article>							<article class="herald-lay-g post-133582 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-economie">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/02/06/2022/perspective-la-banque-mondiale-fustige-le-systeme-educatif/" title="Perspective &#8211; La Banque mondiale fustige le système éducatif">
<img width="74" height="55" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/Foto-éducation-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/Foto-éducation-74x55.jpg 74w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/Foto-éducation-111x83.jpg 111w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/Foto-éducation-215x161.jpg 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/Foto-éducation-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/02/06/2022/perspective-la-banque-mondiale-fustige-le-systeme-educatif/">Perspective &#8211; La Banque mondiale fustige le système éducatif</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 juin 2022</span></div></div>
</div>
</div>
</div>
</article>							<article class="herald-lay-g post-133656 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/04/06/2022/agro-industrie-une-usine-dabattage-de-poulets-a-anosimanjaka/" title="Agro-industrie &#8211; Une usine d’abattage de poulets à Anosimanjaka">
<img width="74" height="55" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/agro-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/agro-74x55.png 74w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/agro-111x83.png 111w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/agro-215x161.png 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/agro-300x225.png 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/04/06/2022/agro-industrie-une-usine-dabattage-de-poulets-a-anosimanjaka/">Agro-industrie &#8211; Une usine d’abattage de poulets à Anosimanjaka</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 juin 2022</span></div></div>
</div>
</div>
</div>
</article>							<article class="herald-lay-g post-133630 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-economie">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/03/06/2022/conjoncture-difficile-les-bailleurs-de-fonds-font-pression/" title="Conjoncture difficile &#8211; Les bailleurs de fonds font pression">
<img width="74" height="55" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/lambert-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/lambert-74x55.jpg 74w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/lambert-111x83.jpg 111w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/lambert-215x161.jpg 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/06/lambert-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/03/06/2022/conjoncture-difficile-les-bailleurs-de-fonds-font-pression/">Conjoncture difficile &#8211; Les bailleurs de fonds font pression</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 juin 2022</span></div></div>
</div>
</div>
</div>
</article>			
</div>
</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><div id="right-banner">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="8714129755"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
</div>
</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Voir aussi</span></h4><div class="textwidget custom-html-widget">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="4971681616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
type="adsense"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="4971681616"
data-auto-format="mcrspv"
data-full-width="">
<div overflow=""></div>
</amp-ad>
</div></div><div id="rss-8" class="widget widget_rss"><h4 class="widget-title h6"><span><a class="rsswidget" href="https://www.opportunites.mg/feeds/posts/default?alt=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="//y7z4q9z4.stackpathcdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.opportunites.mg/">Opportunités Madagascar</a></span></h4><ul><li><a class='rsswidget' href='https://www.opportunites.mg/2022/06/comesa-appel-candidature-fed-passation-marches.html'>Le COMESA lance un appel à candidatures pour le poste d&#039;expert du FED en passation des marchés</a></li><li><a class='rsswidget' href='https://www.opportunites.mg/2022/05/les-10-meilleurs-universites-angleterre-2022.html'>Les 10 meilleures universités en Angleterre en 2022</a></li><li><a class='rsswidget' href='https://www.opportunites.mg/2022/06/union-europeen-programme-volontariat-jeunes.html'>L&#039;Union Européen lance son programme de volontariat des jeunes 2022</a></li><li><a class='rsswidget' href='https://www.opportunites.mg/2022/06/%20Programme-de-stages-du-PAM-2022.html'>Le PAM lance son programme de stage 2022</a></li><li><a class='rsswidget' href='https://www.opportunites.mg/2022/06/oist-programme-stage-2022-2023.html'>OIST lance son programme de stages au Japon 2022-2023</a></li><li><a class='rsswidget' href='https://www.opportunites.mg/2022/06/kaust-internship-saudi-arabia-2022.html'>KAUST VSRP offre un stage entièrement financé en Arabie saoudite</a></li></ul></div>		
<div class="herald-sticky">
<div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="right-banner">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="8714129755"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div></div></div>			</div>
</div>
</div>	
</article>
</div>

</div>
<div class="herald-ad herald-slide herald-above-footer">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="8714129755"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
<footer id="footer" class="herald-site-footer herald-slide">
<div class="footer-widgets container">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Nos autres titres :</span></h4>			<div class="textwidget"><ul class="our-websites">
<li><a href="https://aoraha.mg/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-62697 size-full" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/05/aoraha-mg-e1526391488156.jpg" alt="" width="263" height="80" /></a></li>
</ul>
</div>
</div>			</div>
</div>
</div>		
<div class="footer-bottom">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-c herald-go-hor">
<div class="herald-copyright"><div class="hidden-xs footer-ad"><!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="6" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script></a></div><a href="/conditions-dutilisation/">Conditions d'utilisation</a> | <a href="/politique-de-confidentialite/">Politique de confidentialité</a> | <a href="/nous-contacter/">Nous contacter</a><br/>
Copyright &copy; 2020. <a href="/">L'Express de Madagascar</a> - <a href="https://prey.mg/" target="_blank">Groupe PREY</a></div>							</div>
</div>
</div>
</div>
</div>	    
</footer>
<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://lexpress.mg/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "eb44985e24", post_id : 133716 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lexpress.mg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcgt6cZAAAAAEgnTv9Wor6F-73t0TzXKGvfgksv&#038;ver=3.0'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-includes/js/comment-reply.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/imagesloaded.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/jquery.fitvids.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/jquery.magnific-popup.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/jquery.sticky-kit.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/owl.carousel.js?ver=1.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_retina":"\/\/y7z4q9z4.stackpathcdn.com\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini":"\/\/y7z4q9z4.stackpathcdn.com\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini_retina":"\/\/y7z4q9z4.stackpathcdn.com\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/main.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>
<script async="async" type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type="text/javascript">
( function( sitekey, actions ) {
document.addEventListener( 'DOMContentLoaded', function( event ) {
var wpcf7recaptcha = {
execute: function( action ) {
grecaptcha.execute(
sitekey,
{ action: action }
).then( function( token ) {
var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
detail: {
action: action,
token: token,
},
} );
document.dispatchEvent( event );
} );
},
executeOnHomepage: function() {
wpcf7recaptcha.execute( actions[ 'homepage' ] );
},
executeOnContactform: function() {
wpcf7recaptcha.execute( actions[ 'contactform' ] );
},
};
grecaptcha.ready(
wpcf7recaptcha.executeOnHomepage
);
document.addEventListener( 'change',
wpcf7recaptcha.executeOnContactform, false
);
document.addEventListener( 'wpcf7submit',
wpcf7recaptcha.executeOnHomepage, false
);
} );
document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
var fields = document.querySelectorAll(
"form.wpcf7-form input[name='g-recaptcha-response']"
);
for ( var i = 0; i < fields.length; i++ ) {
var field = fields[ i ];
field.setAttribute( 'value', event.detail.token );
}
} );
} )(
'6Lcgt6cZAAAAAEgnTv9Wor6F-73t0TzXKGvfgksv',
{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type="text/javascript">
/* <![CDATA[ */
/*jq2 = jQuery.noConflict(); jq2(function( $ ) { $(window).scroll(function (event) { var scroll = $(window).scrollTop(); if (scroll > 950){ $('.herald-site-header .row .herald-ad').addClass('ad-fixed'); $('.ad-fixed > *').addClass('shadow'); } else { $('.ad-fixed > *').removeClass('shadow'); $('.herald-site-header .row .herald-ad').removeClass('ad-fixed'); } }); }); */ setInterval(function () { var banner960x180 = '<iframe src="https://www.lexpress.mg/?local-banner=960x180" style="width:960px;height:185px;margin:0 auto;border:none;text-align:left;display: block;overflow-x:hidden;overflow-y:hidden;"></iframe>'; document.getElementById("top-banner").innerHTML = banner960x180; var banner300x250 = '<iframe src="https://www.lexpress.mg/?local-banner=300x250" style="width:300px;height:255px;margin:0 auto;border:none;text-align:left;display: block;overflow-x:hidden;overflow-y:hidden;"></iframe>'; document.getElementById("right-banner").innerHTML = banner300x250; }, 20000);
/* ]]> */
</script>
<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>
<!-- / Cookie Notice plugin --><style type="text/css">
a#ads-1654656471 {
display: block;    position: fixed;    top: 0;    left: 0;    width: 100%;    height: 100%;    z-index: 9999;    background: transparent;
}
</style>
<script>
/*
function hideAd(){	
document.getElementById("ads-1654656471").style="display:none";	
var aUrl = document.getElementById("ads-1654656471").href;	
window.open(url, '_blank');
}*/
</script>
<script type='text/javascript' src='//nutritionshooterinstructor.com/d3/3e/1c/d33e1ce0f40ce25d9b71630e29b5f07a.js'></script>
<script type="text/javascript">
var _nAdzq=_nAdzq||[];(function(){
_nAdzq.push(["setIds","7360ea91b7a6b412"]);
var e="https://notifpush.com/scripts/";
var t=document.createElement("script");
t.type="text/javascript";
t.defer=true;
t.async=true;
t.src=e+"nadz-sdk.js";
var s=document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(t,s)})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.69660687446594 seconds, on 08-06-22 5:47:51 --><!-- via php -->