<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<link rel="manifest" href="/manifest.json?x18021">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://lexpress.mg/xmlrpc.php">
<title>Football – Telma coupe de Madagascar – Ajesaia, intrus des demi-finales</title>

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://lexpress.mg/06/05/2019/football-telma-coupe-de-madagascar-ajesaia-intrus-des-demi-finales/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le carré final de la Telma Coupe de Madagascar est connu. Ajesaia a créé la surprise à Mahajanga, CNaPS Sport et Uscafoot confirment, tandis que Fosa Junior réalise l’essentiel. Une belle résistance. Les quarts de finale de la Telma Coupe de Madagascar se sont joués hier au stade municipal de Mahamasina et au stade Rabemananjara [&hellip;]" />
<meta name="twitter:title" content="Football – Telma coupe de Madagascar – Ajesaia, intrus des demi-finales" />
<meta name="twitter:site" content="@lexpressmada" />
<meta name="twitter:image" content="https://lexpress.mg/wp-content/uploads/2019/05/IMG_8890.jpg" />
<meta name="twitter:creator" content="@lexpressmada" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://lexpress.mg/","sameAs":["https://www.facebook.com/lexpress.mg","https://fr.linkedin.com/company/l'express-de-madagascar","https://twitter.com/lexpressmada"],"@id":"https://lexpress.mg/#organization","name":"L'Express de Madagascar","logo":"https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-lexpress-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux" href="https://lexpress.mg/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux des commentaires" href="https://lexpress.mg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Football – Telma coupe de Madagascar – Ajesaia, intrus des demi-finales Flux des commentaires" href="https://lexpress.mg/06/05/2019/football-telma-coupe-de-madagascar-ajesaia-intrus-des-demi-finales/feed/" />
<link rel="stylesheet" href="https://lexpress.mg/wp-content/cache/minify/c68ad.css?x18021" media="all" />


<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://lexpress.mg/wp-content/cache/minify/76dbe.css?x18021" media="all" />

<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://lexpress.mg/wp-content/cache/minify/56c1e.css?x18021" media="all" />


<script src="https://lexpress.mg/wp-content/cache/minify/df983.js?x18021"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://lexpress.mg/wp-content/cache/minify/545b0.js?x18021"></script>

<link rel='https://api.w.org/' href='https://lexpress.mg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lexpress.mg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lexpress.mg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://lexpress.mg/?p=79865' />
<link rel="alternate" type="application/json+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F06%2F05%2F2019%2Ffootball-telma-coupe-de-madagascar-ajesaia-intrus-des-demi-finales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F06%2F05%2F2019%2Ffootball-telma-coupe-de-madagascar-ajesaia-intrus-des-demi-finales%2F&#038;format=xml" />
<link rel="amphtml" href="https://lexpress.mg/06/05/2019/football-telma-coupe-de-madagascar-ajesaia-intrus-des-demi-finales/amp/"><link rel="icon" href="https://lexpress.mg/wp-content/uploads/2018/03/favicon-56x55.png?x18021" sizes="32x32" />
<link rel="icon" href="https://lexpress.mg/wp-content/uploads/2018/03/favicon.png?x18021" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lexpress.mg/wp-content/uploads/2018/03/favicon.png?x18021" />
<meta name="msapplication-TileImage" content="https://lexpress.mg/wp-content/uploads/2018/03/favicon.png" />
<style type="text/css">.herald-header-sticky { background: #fff !important; } .herald-header-sticky a { color: #333; } img.herald-logo{ width: 180px; } img.herald-logo-mini{ background: #fff; padding: 0 10px; } .herald-responsive-header{ color: #333; background: #fff; } .herald-ovrld{ /* max-height: 250px; overflow: hidden;*/ } .herald-module.col-lg-4 .herald-posts article .herald-ovrld{ height: 200px; overflow: hidden; } .herald-format-icon-small{ /*height: 150px; overflow: hidden;*/ } .herald-lay-f1 .herald-ovrld{ height: 188px; overflow: hidden; } img.herald-logo-mini { max-width: 150px; } .herald-header-sticky .site-title img { background: #fff; padding: 10px; margin-top: 0px; } #herald-module-1-1{ background: #f2f2f2; padding-top: 20px; margin-bottom: 20px; } .header-bottom { background: #eee; color: #333; } .header-bottom a { color: #333; } .header-trending { background: #fff; } li#menu-item-51632 a, #sticky-header li.menu-item-51632 a{ box-shadow: inset 0px -4px #d0021b; } li#menu-item-51629 a, #sticky-header li.menu-item-51629 a{ box-shadow: inset 0px -4px #eede23; } li#menu-item-51630 a, #sticky-header li.menu-item-51630 a{ box-shadow: inset 0px -4px #a3a3a3; } li#menu-item-51631 a, #sticky-header li.menu-item-51631 a{ box-shadow: inset 0px -4px #007aff; } li#menu-item-51633 a, #sticky-header li.menu-item-51633 a{ box-shadow: inset 0px -4px #f5a623; } li#menu-item-51634 a, #sticky-header li.menu-item-51634 a{ box-shadow: inset 0px -4px #01a551; } li#menu-item-51628 a, #sticky-header li.menu-item-51628 a{ box-shadow: inset 0px -4px #bd10e0; } .herald-cat-9:after, .herald-cat-9 .herald-mod-title .herald-color { background-color: #d0021b; } .herald-cat-11:after, .herald-cat-11 .herald-mod-title .herald-color { background-color: #eede23; } .herald-cat-12:after, .herald-cat-12 .herald-mod-title .herald-color { background-color: #007aff; } .herald-cat-13:after, .herald-cat-13 .herald-mod-title .herald-color { background-color: #f5a623; } .herald-cat-14:after, .herald-cat-14 .herald-mod-title .herald-color { background-color: #bd10e0; } #herald_posts_widget-2 > h4{ text-align: center; margin-bottom: 4px; } #herald_posts_widget-2 article > .row{ padding: 30px; background: #333; } #herald_posts_widget-2 article .col-xs-3, #herald_posts_widget-2 article .entry-meta, #herald_posts_widget-5 article .col-xs-3, #herald_posts_widget-5 article .entry-meta { display: none; } #herald_posts_widget-2 article .col-xs-9, #herald_posts_widget-5 article .col-xs-9{ width: 100%; padding: 0px !important; } #herald_posts_widget-2 article .entry-header > h2{ font-size: 2.3rem; text-align: center; line-height: 3rem; } #herald_posts_widget-5 article .entry-header > h2{ text-align: center; width: 91%; margin: 0 auto; border-bottom: 2px solid #fd0000; padding-bottom: 15px; font-size: 2rem; } #herald_posts_widget-2 article .entry-header > h2 a{ color:#fff; } #herald_posts_widget-5 .widget-title span, #herald_posts_widget-5 .herald-mod-head:after, #herald_posts_widget-5 .widget-title:after { background-color: #fd0000; } #herald-module-2-1 h2, #herald_adsense_widget-7 .widget-title span, #herald_adsense_widget-8 .widget-title span, #herald_adsense_widget-5 .widget-title span, #herald_adsense_widget-3 .widget-title span{ color: #333; background: transparent; padding-left: 0; } .herald-fa-3 .fa-post-thumbnail:before, .herald-fa-4 .fa-post-thumbnail:before { background: #fa0000; } .fa-post-thumbnail:before, .herald-ovrld .herald-post-thumbnail span:before, .herald-ovrld .herald-post-thumbnail a:before { opacity: 0; } .herald-single .entry-content { text-align: justify; } .home-la-une .entry-meta, .home-la-une .col-mod, .home-politique .entry-content, #menu-principal #menu-item-60027, #menu-principal #menu-item-60028{ display:none; } .comment-body { text-align: justify !important; } ul.our-websites li { float: left; width: auto; margin-right: 10px; } ul.our-websites li img { height: 60px; width: auto; } #cookie-law-info-bar { opacity: .8; line-height: 15px; padding: 10px; } a.cli-plugin-main-link { margin-left: 4px; color: #fd0000 !important; } a.cli-plugin-main-link:hover { text-decoration: underline; } #cookie-bar { position: fixed; bottom: 0; width: 100%; margin: 0 auto; background: #fff; left: 0; padding: 1em; font-size: .8em; line-height: 1.3em; z-index: 9999; border-top: 5px solid #fd0000; } .hel-r.herald-go-hor { top: 5px !important; }</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116297635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116297635-1');
</script>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="L&#039;Express de Madagascar"/>
  <meta property="og:title" content="Football – Telma coupe de Madagascar – Ajesaia, intrus des demi-finales"/>
  <meta property="og:url" content="https://lexpress.mg/06/05/2019/football-telma-coupe-de-madagascar-ajesaia-intrus-des-demi-finales/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Le carré final de la Telma Coupe de Madagascar est connu. Ajesaia a créé la surprise à Mahajanga, CNaPS Sport et Uscafoot confirment, tandis que Fosa Junior réalise l’essentiel. Une belle résistance. Les quarts de finale de la Telma Coupe de Madagascar se sont joués hier au stade municipal de Mah"/>
  <meta property="og:image" content="https://lexpress.mg/wp-content/uploads/2019/05/IMG_8890.jpg"/>
  <meta property="og:image:url" content="https://lexpress.mg/wp-content/uploads/2019/05/IMG_8890.jpg"/>
  <meta property="og:image:secure_url" content="https://lexpress.mg/wp-content/uploads/2019/05/IMG_8890.jpg"/>
  <meta property="og:image:width" content="720"/>
  <meta property="og:image:height" content="480"/>
  <meta property="article:published_time" content="2019-05-06T05:40:58+00:00"/>
  <meta property="article:modified_time" content="2019-05-06T06:09:29+00:00" />
  <meta property="og:updated_time" content="2019-05-06T06:09:29+00:00" />
  <meta property="article:section" content="Sport"/>
  <meta property="article:publisher" content="https://www.facebook.com/lexpress.mg"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Football – Telma coupe de Madagascar – Ajesaia, intrus des demi-finales"/>
  <meta itemprop="headline" content="Football – Telma coupe de Madagascar – Ajesaia, intrus des demi-finales"/>
  <meta itemprop="description" content="Le carré final de la Telma Coupe de Madagascar est connu. Ajesaia a créé la surprise à Mahajanga, CNaPS Sport et Uscafoot confirment, tandis que Fosa Junior réalise l’essentiel. Une belle résistance. Les quarts de finale de la Telma Coupe de Madagascar se sont joués hier au stade municipal de Mah"/>
  <meta itemprop="image" content="https://lexpress.mg/wp-content/uploads/2019/05/IMG_8890.jpg"/>
  <meta itemprop="datePublished" content="2019-05-06"/>
  <meta itemprop="dateModified" content="2019-05-06T06:09:29+00:00" />
  <meta itemprop="author" content="Dina Razafimahatratra"/>
  <!--<meta itemprop="publisher" content="L&#039;Express de Madagascar"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Football – Telma coupe de Madagascar – Ajesaia, intrus des demi-finales"/>
  <meta name="twitter:url" content="https://lexpress.mg/06/05/2019/football-telma-coupe-de-madagascar-ajesaia-intrus-des-demi-finales/"/>
  <meta name="twitter:description" content="Le carré final de la Telma Coupe de Madagascar est connu. Ajesaia a créé la surprise à Mahajanga, CNaPS Sport et Uscafoot confirment, tandis que Fosa Junior réalise l’essentiel. Une belle résistance. Les quarts de finale de la Telma Coupe de Madagascar se sont joués hier au stade municipal de Mah"/>
  <meta name="twitter:image" content="https://lexpress.mg/wp-content/uploads/2019/05/IMG_8890.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://lexpress.mg/06/05/2019/football-telma-coupe-de-madagascar-ajesaia-intrus-des-demi-finales/"/>
  <meta name="author" content="Dina Razafimahatratra"/>
  <meta name="publisher" content="L&#039;Express de Madagascar"/>
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6 -->
	
<style type="text/css">body {-webkit-touch-callout: none !important;-webkit-user-select: none !important;-khtml-user-select: none !important;-moz-user-select: none !important;-ms-user-select: none !important;user-select: none !important;}.herald-entry-content p, .herald-entry-content li {text-align: justify;}
</style>
<!-- ADSENSE AUTO -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5705909010754057",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="post-template-default single single-post postid-79865 single-format-standard cookies-not-set unknown herald-boxed">

	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-top" class="menu"><li id="menu-item-45313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45313"><a href="https://lexpress.mg/">Accueil</a></li>
<li id="menu-item-51637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51637"><a href="https://lexpress.mg/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-51643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51643"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51642"><a href="https://lexpress.mg/humeur/">Humeur</a></li>
<li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45314"><a href="https://lexpress.mg/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://lexpress.mg/category/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-45318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45318"><a href="https://lexpress.mg/category/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-45319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45319"><a href="https://lexpress.mg/category/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
<li id="menu-item-51646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51646"><a href="https://lexpress.mg/necrologie/">Necrologie</a></li>
<li id="menu-item-45321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45321"><a href="https://lexpress.mg/category/ocean-indien/">Océan indien</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>6 mai 2019</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo" src="https://lexpress.mg/wp-content/uploads/2019/02/logo-lexpress.png?x18021" alt="L&#039;Express de Madagascar" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-60027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li id="menu-item-60028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://lexpress.mg/chronique-de-vanf/">Chronique de Vanf</a><li id="menu-item-51632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li id="menu-item-51629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li id="menu-item-51630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li id="menu-item-51631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li id="menu-item-51633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li id="menu-item-51634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/region/">Region</a><li id="menu-item-51628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini" src="https://lexpress.mg/wp-content/uploads/2019/02/logo-lexpress.png?x18021" alt="L&#039;Express de Madagascar" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://lexpress.mg/chronique-de-vanf/">Chronique de Vanf</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/region/">Region</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini" src="https://lexpress.mg/wp-content/uploads/2019/02/logo-lexpress.png?x18021" alt="L&#039;Express de Madagascar" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://lexpress.mg/chronique-de-vanf/">Chronique de Vanf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/region/">Region</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header"><div class="hidden-xs">

		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	
</div></div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-79865" class="herald-single post-79865 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">6 mai 2019</span></div><div class="meta-item herald-comments"><a href="https://lexpress.mg/06/05/2019/football-telma-coupe-de-madagascar-ajesaia-intrus-des-demi-finales/#respond">Commenter</a></div><div class="meta-item herald-views">2 Vues</div><div class="meta-item herald-rtime">3 minute(s) pour lire</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flexpress.mg%2F06%2F05%2F2019%2Ffootball-telma-coupe-de-madagascar-ajesaia-intrus-des-demi-finales%2F&amp;t=Football+%E2%80%93+Telma+coupe+de+Madagascar+%E2%80%93+Ajesaia%2C+intrus+des+demi-finales"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flexpress.mg%2F06%2F05%2F2019%2Ffootball-telma-coupe-de-madagascar-ajesaia-intrus-des-demi-finales%2F&amp;text=Football+%E2%80%93+Telma+coupe+de+Madagascar+%E2%80%93+Ajesaia%2C+intrus+des+demi-finales"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Flexpress.mg%2F06%2F05%2F2019%2Ffootball-telma-coupe-de-madagascar-ajesaia-intrus-des-demi-finales%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flexpress.mg%2F06%2F05%2F2019%2Ffootball-telma-coupe-de-madagascar-ajesaia-intrus-des-demi-finales%2F&amp;media=https%3A%2F%2Flexpress.mg%2Fwp-content%2Fuploads%2F2019%2F05%2FIMG_8890.jpg&amp;description=Football+%E2%80%93+Telma+coupe+de+Madagascar+%E2%80%93+Ajesaia%2C+intrus+des+demi-finales"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flexpress.mg%2F06%2F05%2F2019%2Ffootball-telma-coupe-de-madagascar-ajesaia-intrus-des-demi-finales%2F&amp;title=Football+%E2%80%93+Telma+coupe+de+Madagascar+%E2%80%93+Ajesaia%2C+intrus+des+demi-finales"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://lexpress.mg/category/sport/" class="herald-cat-14">Sport</a></span>
		<h1 class="entry-title h1">Football – Telma coupe de Madagascar – Ajesaia, intrus des demi-finales</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">6 mai 2019</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/d-razafimahatratra/">Dina Razafimahatratra</a></span></span></div><div class="meta-item herald-views">2 Vues</div><div class="meta-item herald-rtime">3 minute(s) pour lire</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="720" height="480" src="https://lexpress.mg/wp-content/uploads/2019/05/IMG_8890.jpg?x18021" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/05/IMG_8890.jpg 720w, https://lexpress.mg/wp-content/uploads/2019/05/IMG_8890-300x200.jpg 300w, https://lexpress.mg/wp-content/uploads/2019/05/IMG_8890-414x276.jpg 414w, https://lexpress.mg/wp-content/uploads/2019/05/IMG_8890-470x313.jpg 470w, https://lexpress.mg/wp-content/uploads/2019/05/IMG_8890-640x426.jpg 640w, https://lexpress.mg/wp-content/uploads/2019/05/IMG_8890-130x86.jpg 130w, https://lexpress.mg/wp-content/uploads/2019/05/IMG_8890-187x124.jpg 187w" sizes="(max-width: 720px) 100vw, 720px" /></span>
					<figure class="wp-caption-text">Une occasion ratée pour Fosa Juniors (bleu).</figure>
			</div>
			<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>
		
	<p><strong>Le carré final de la Telma Coupe de Madagascar est connu. Ajesaia a créé la surprise à Mahajanga, CNaPS Sport et Uscafoot confirment, tandis que Fosa Junior réalise l’essentiel.</strong></p>
<p>Une belle résistance. Les quarts de finale de la Telma Coupe de Madagascar se sont joués hier au stade municipal de Mahamasina et au stade Rabemananjara de Mahajanga.<br />
À Mahamasina, on a assisté à une confrontation entre l&rsquo;Uscafoot d&rsquo;Anala­manga et le COSTM d&rsquo;Atsimo-Andrefana.<br />
Après le temps réglementaire, les deux équipes se sont retrouvées à deux buts partout. C&rsquo;est à la 96e minute que l&rsquo;Uscafoot a pu mener par trois buts à deux, à la suite d’une belle réalisation de la tête de Jean Norbert Rakotoniaina. Croyant que le match allait tourner à leur avantage, les joueurs de l&rsquo;Uscafoot ont été surpris par l&rsquo;attaquant du COSTM, Éric Dadah qui marque le but égalisateur à la 115e minute.<br />
C&rsquo;est donc au terme de la séance de tirs au but que l&rsquo;Uscafoot a pu trouver le chemin vers les demi-finales en l&#8217;emportant sur quatre tirs à deux. « Le COSTM de Toliara a montré un football efficace à l&rsquo;africaine, très physique et cela a beaucoup perturbé nos joueurs. On peut même dire que nous avons été un peu dépassés physiquement, mais nous avons pu néanmoins réaliser l&rsquo;essentiel. C&rsquo;est un match durant lequel nos joueurs ont beaucoup appris », estime Auguste Taux, entraîneur de l&rsquo;Uscafoot.</p>
<p><strong>Renversement</strong><br />
Comme adversaire, l&rsquo;Uscafoot aura à affronter l&rsquo;équipe du Fosa Juniors FC qui a pu surclasser celle du Jet Mada d’Itasy par deux buts à un. Menée par un but à rien, à la suite d’un très beau but de la tête d’Yves Randriamanantena à la 34e minute, les joueurs du Fosa Juniors ont renversé le cours du match durant les sept premières minutes de la seconde mi-temps.<br />
D&rsquo;abord sur un penalty transformé par le capitaine Romario Rakotoarisoa, puis sur une reprise du pied droit de Fetra Ranaivotsimba. Ces deux actions ont suffi au Fosa Juniors FC pour se ruer vers le chemin des demi-finales.<br />
Pour sa part, l&rsquo;Ajesaia, qui a aussi évolué à Maha­janga, s&rsquo;est trouvée dans une forme impressionnante. Menée par un but à rien contre Elgeco Plus, l’équipe a pu égaliser dans les arrêts de jeu. Mieux, elle s&rsquo;est offerte le luxe de marquer deux buts supplémentaires au cours de la prolongation pour finalement l&#8217;emporter par 3 à 1. Elle aura comme adversaire les sociétaires de la CNaPS Sport d’Itasy, victorieuse du CFFA d’Anala­manga à Mahajanga par deux buts à rien.</p>

	
	
				<div class="herald-ad">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>
	</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Peuvent vous intéresser</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-g post-79871 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/06/05/2019/mfoot-fokontany-androhibe-fiadanana-choc-des-demi-finales/" title="M’Foot Fokontany &#8211; Androhibe-Fiadanana, choc des demi-finales">
				<img width="130" height="86" src="https://lexpress.mg/wp-content/uploads/2019/05/DSC_5780-130x86.jpg?x18021" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/05/DSC_5780-130x86.jpg 130w, https://lexpress.mg/wp-content/uploads/2019/05/DSC_5780-300x200.jpg 300w, https://lexpress.mg/wp-content/uploads/2019/05/DSC_5780-414x276.jpg 414w, https://lexpress.mg/wp-content/uploads/2019/05/DSC_5780-470x313.jpg 470w, https://lexpress.mg/wp-content/uploads/2019/05/DSC_5780-640x426.jpg 640w, https://lexpress.mg/wp-content/uploads/2019/05/DSC_5780-187x124.jpg 187w, https://lexpress.mg/wp-content/uploads/2019/05/DSC_5780.jpg 720w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/06/05/2019/mfoot-fokontany-androhibe-fiadanana-choc-des-demi-finales/">M’Foot Fokontany &#8211; Androhibe-Fiadanana, choc des demi-finales</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79834 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/04/05/2019/volleyball-jeux-des-iles-deux-expatriees-dans-la-selection/" title="Volleyball – Jeux des îles &#8211; Deux expatriées dans la sélection">
				<img width="130" height="86" src="https://lexpress.mg/wp-content/uploads/2019/05/p49-1-130x86.jpg?x18021" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/05/p49-1-130x86.jpg 130w, https://lexpress.mg/wp-content/uploads/2019/05/p49-1-300x200.jpg 300w, https://lexpress.mg/wp-content/uploads/2019/05/p49-1-414x276.jpg 414w, https://lexpress.mg/wp-content/uploads/2019/05/p49-1-470x313.jpg 470w, https://lexpress.mg/wp-content/uploads/2019/05/p49-1-640x426.jpg 640w, https://lexpress.mg/wp-content/uploads/2019/05/p49-1-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/04/05/2019/volleyball-jeux-des-iles-deux-expatriees-dans-la-selection/">Volleyball – Jeux des îles &#8211; Deux expatriées dans la sélection</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79835 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/04/05/2019/karting-demarrage-en-trombe-pour-randriatandra/" title="Karting &#8211; Démarrage en trombe pour Randriatandra">
				<img width="130" height="86" src="https://lexpress.mg/wp-content/uploads/2019/05/p49-2-130x86.jpg?x18021" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/05/p49-2-130x86.jpg 130w, https://lexpress.mg/wp-content/uploads/2019/05/p49-2-300x200.jpg 300w, https://lexpress.mg/wp-content/uploads/2019/05/p49-2-414x276.jpg 414w, https://lexpress.mg/wp-content/uploads/2019/05/p49-2-470x313.jpg 470w, https://lexpress.mg/wp-content/uploads/2019/05/p49-2-640x426.jpg 640w, https://lexpress.mg/wp-content/uploads/2019/05/p49-2-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/04/05/2019/karting-demarrage-en-trombe-pour-randriatandra/">Karting &#8211; Démarrage en trombe pour Randriatandra</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79836 post type-post status-publish format-standard hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/04/05/2019/football-feminin-as-comato-asot-en-ouverture/" title="Football féminin &#8211; AS Comato &#8211; ASOT  en ouverture">
				<img src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x18021" alt="Football féminin &#8211; AS Comato &#8211; ASOT  en ouverture" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/04/05/2019/football-feminin-as-comato-asot-en-ouverture/">Football féminin &#8211; AS Comato &#8211; ASOT  en ouverture</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79837 post type-post status-publish format-standard hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/04/05/2019/karate-jka-tournoi-international-quatre-pays-confirment-leur-participation/" title="Karaté JKA – Tournoi international &#8211; Quatre pays confirment leur participation">
				<img src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x18021" alt="Karaté JKA – Tournoi international &#8211; Quatre pays confirment leur participation" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/04/05/2019/karate-jka-tournoi-international-quatre-pays-confirment-leur-participation/">Karaté JKA – Tournoi international &#8211; Quatre pays confirment leur participation</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79838 post type-post status-publish format-standard hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/04/05/2019/coupe-de-madagascar-enfants-plus-de-quatre-cent-combattants-en-lice/" title="Coupe de Madagascar enfants &#8211; Plus de quatre cent  combattants en lice">
				<img src="https://lexpress.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg?x18021" alt="Coupe de Madagascar enfants &#8211; Plus de quatre cent  combattants en lice" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/04/05/2019/coupe-de-madagascar-enfants-plus-de-quatre-cent-combattants-en-lice/">Coupe de Madagascar enfants &#8211; Plus de quatre cent  combattants en lice</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79746 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/03/05/2019/natation-classement-national-michael-rasolonjatovo-redevient-leader/" title="Natation – Classement national &#8211; Michael Rasolonjatovo redevient leader">
				<img width="130" height="86" src="https://lexpress.mg/wp-content/uploads/2019/05/IMG_6874-130x86.jpg?x18021" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/05/IMG_6874-130x86.jpg 130w, https://lexpress.mg/wp-content/uploads/2019/05/IMG_6874-300x200.jpg 300w, https://lexpress.mg/wp-content/uploads/2019/05/IMG_6874-414x276.jpg 414w, https://lexpress.mg/wp-content/uploads/2019/05/IMG_6874-470x313.jpg 470w, https://lexpress.mg/wp-content/uploads/2019/05/IMG_6874-640x426.jpg 640w, https://lexpress.mg/wp-content/uploads/2019/05/IMG_6874-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/03/05/2019/natation-classement-national-michael-rasolonjatovo-redevient-leader/">Natation – Classement national &#8211; Michael Rasolonjatovo redevient leader</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79749 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/03/05/2019/tennis-de-table-jeux-des-iles-la-federation-met-les-points-sur-les-i/" title="Tennis de table – Jeux des îles &#8211; La fédération met les points sur les « i »">
				<img width="130" height="86" src="https://lexpress.mg/wp-content/uploads/2019/05/photo-SPO-Tennis-de-table-jeux-des-iles-130x86.jpg?x18021" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/05/photo-SPO-Tennis-de-table-jeux-des-iles-130x86.jpg 130w, https://lexpress.mg/wp-content/uploads/2019/05/photo-SPO-Tennis-de-table-jeux-des-iles-300x200.jpg 300w, https://lexpress.mg/wp-content/uploads/2019/05/photo-SPO-Tennis-de-table-jeux-des-iles-414x276.jpg 414w, https://lexpress.mg/wp-content/uploads/2019/05/photo-SPO-Tennis-de-table-jeux-des-iles-470x313.jpg 470w, https://lexpress.mg/wp-content/uploads/2019/05/photo-SPO-Tennis-de-table-jeux-des-iles-640x426.jpg 640w, https://lexpress.mg/wp-content/uploads/2019/05/photo-SPO-Tennis-de-table-jeux-des-iles-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/03/05/2019/tennis-de-table-jeux-des-iles-la-federation-met-les-points-sur-les-i/">Tennis de table – Jeux des îles &#8211; La fédération met les points sur les « i »</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79747 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://lexpress.mg/03/05/2019/athletisme-cross-country-victorie-de-theophile-et-victor/" title="Athlétisme – Cross country &#8211; Victorie de Théophile et Victor">
				<img width="130" height="86" src="https://lexpress.mg/wp-content/uploads/2019/05/IMG_7351-2-130x86.jpg?x18021" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/05/IMG_7351-2-130x86.jpg 130w, https://lexpress.mg/wp-content/uploads/2019/05/IMG_7351-2-300x200.jpg 300w, https://lexpress.mg/wp-content/uploads/2019/05/IMG_7351-2-414x276.jpg 414w, https://lexpress.mg/wp-content/uploads/2019/05/IMG_7351-2-470x313.jpg 470w, https://lexpress.mg/wp-content/uploads/2019/05/IMG_7351-2-640x426.jpg 640w, https://lexpress.mg/wp-content/uploads/2019/05/IMG_7351-2-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/03/05/2019/athletisme-cross-country-victorie-de-theophile-et-victor/">Athlétisme – Cross country &#8211; Victorie de Théophile et Victor</a></h2>
			</div>
</div>

</div>
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Commenter</h4></div></div></div>		
					<p id="comment-privacy"><small>Ce formulaire recueille votre nom et adresse e-mail afin que nous puissions valider votre commentaire. Veuillez consulter notre <a href="/politique-de-confidentialite/" target="_blank">politique de confidentalité</a> afin de prendre connaissance sur la façon dont nous protégeons vos informations.<br/>
	<em><input id="commentscb" type="checkbox" /> Je consens à ce que L'Express de Madagascar collecte mon nom et email..</em></small></p>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez pour commenter</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/06/05/2019/football-telma-coupe-de-madagascar-ajesaia-intrus-des-demi-finales/#respond" style="display:none;">Annuler</a></small></h3>			<form action="https://lexpress.mg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier" /> <input type='hidden' name='comment_post_ID' value='79865' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6a330fca56" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://lexpress.mg/06/05/2019/complicite-devasion-trois-policiers-jetes-en-prison/" rel="prev">Complicité d’évasion &#8211; Trois policiers jetés en prison</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://lexpress.mg/06/05/2019/cyclone-kenneth-fait-cinq-morts-aux-comores/" rel="next">Cyclone &#8211; Kenneth fait cinq morts aux Comores</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flexpress.mg%2F06%2F05%2F2019%2Ffootball-telma-coupe-de-madagascar-ajesaia-intrus-des-demi-finales%2F&amp;t=Football+%E2%80%93+Telma+coupe+de+Madagascar+%E2%80%93+Ajesaia%2C+intrus+des+demi-finales"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flexpress.mg%2F06%2F05%2F2019%2Ffootball-telma-coupe-de-madagascar-ajesaia-intrus-des-demi-finales%2F&amp;text=Football+%E2%80%93+Telma+coupe+de+Madagascar+%E2%80%93+Ajesaia%2C+intrus+des+demi-finales"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Flexpress.mg%2F06%2F05%2F2019%2Ffootball-telma-coupe-de-madagascar-ajesaia-intrus-des-demi-finales%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flexpress.mg%2F06%2F05%2F2019%2Ffootball-telma-coupe-de-madagascar-ajesaia-intrus-des-demi-finales%2F&amp;media=https%3A%2F%2Flexpress.mg%2Fwp-content%2Fuploads%2F2019%2F05%2FIMG_8890.jpg&amp;description=Football+%E2%80%93+Telma+coupe+de+Madagascar+%E2%80%93+Ajesaia%2C+intrus+des+demi-finales"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flexpress.mg%2F06%2F05%2F2019%2Ffootball-telma-coupe-de-madagascar-ajesaia-intrus-des-demi-finales%2F&amp;title=Football+%E2%80%93+Telma+coupe+de+Madagascar+%E2%80%93+Ajesaia%2C+intrus+des+demi-finales"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-9" class="widget widget_text">			<div class="textwidget">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	
</div>
		</div><div id="herald_posts_widget-8" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Voir aussi&#8230;</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-79869 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/06/05/2019/detournement-de-deniers-publics-le-senateur-andriamihaingo-en-detention-provisoire/" title="Détournement de deniers publics &#8211; Le sénateur Andriamihaingo en détention provisoire">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/05/DSC_5413-1-74x55.jpg?x18021" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/05/DSC_5413-1-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/05/DSC_5413-1-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/05/DSC_5413-1-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/05/DSC_5413-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/06/05/2019/detournement-de-deniers-publics-le-senateur-andriamihaingo-en-detention-provisoire/">Détournement de deniers publics &#8211; Le sénateur Andriamihaingo en détention provisoire</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 mai 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79881 post type-post status-publish format-standard has-post-thumbnail hentry category-social">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/06/05/2019/protection-sociale-lidee-de-raoul-rabekoto-fait-son-chemin/" title="Protection sociale &#8211; L’idée de Raoul Rabekoto fait son chemin">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/05/fgfg-1-74x55.jpg?x18021" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/05/fgfg-1-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/05/fgfg-1-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/05/fgfg-1-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/05/fgfg-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/06/05/2019/protection-sociale-lidee-de-raoul-rabekoto-fait-son-chemin/">Protection sociale &#8211; L’idée de Raoul Rabekoto fait son chemin</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 mai 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79865 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/06/05/2019/football-telma-coupe-de-madagascar-ajesaia-intrus-des-demi-finales/" title="Football – Telma coupe de Madagascar – Ajesaia, intrus des demi-finales">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/05/IMG_8890-74x55.jpg?x18021" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/05/IMG_8890-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/05/IMG_8890-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/05/IMG_8890-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/05/IMG_8890-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/06/05/2019/football-telma-coupe-de-madagascar-ajesaia-intrus-des-demi-finales/">Football – Telma coupe de Madagascar – Ajesaia, intrus des demi-finales</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 mai 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79863 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/06/05/2019/complicite-devasion-trois-policiers-jetes-en-prison/" title="Complicité d’évasion &#8211; Trois policiers jetés en prison">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/05/FONJA-ANTANIMORA_PHT-TOJO_161118-74x55.jpg?x18021" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/05/FONJA-ANTANIMORA_PHT-TOJO_161118-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/05/FONJA-ANTANIMORA_PHT-TOJO_161118-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/05/FONJA-ANTANIMORA_PHT-TOJO_161118-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/05/FONJA-ANTANIMORA_PHT-TOJO_161118-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/06/05/2019/complicite-devasion-trois-policiers-jetes-en-prison/">Complicité d’évasion &#8211; Trois policiers jetés en prison</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 mai 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79860 post type-post status-publish format-standard has-post-thumbnail hentry category-economie">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/06/05/2019/tourisme-lacune-de-formation-en-hotellerie/" title="Tourisme &#8211; Lacune de formation en hôtellerie">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/05/ECO-TOURISME-74x55.jpg?x18021" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/05/ECO-TOURISME-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/05/ECO-TOURISME-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/05/ECO-TOURISME-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/05/ECO-TOURISME-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/06/05/2019/tourisme-lacune-de-formation-en-hotellerie/">Tourisme &#8211; Lacune de formation en hôtellerie</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 mai 2019</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	
</div>
		</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Les plus lus cette semaine</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-79676 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/30/04/2019/exploitation-illicite-a-vohibola-des-tetes-tombent-a-lenvironnement/" title="Exploitation illicite a Vohibola – Des têtes tombent à l’environnement">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/04/VOHIBOLA-5-74x55.jpg?x18021" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/04/VOHIBOLA-5-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/04/VOHIBOLA-5-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/04/VOHIBOLA-5-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/04/VOHIBOLA-5-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/30/04/2019/exploitation-illicite-a-vohibola-des-tetes-tombent-a-lenvironnement/">Exploitation illicite a Vohibola – Des têtes tombent à l’environnement</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 avril 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79705 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/02/05/2019/miandrivazo-des-berets-rouges-torturent-des-civils/" title="Miandrivazo &#8211; Des bérets rouges torturent des civils">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/05/Fd-Miandrivazo-74x55.jpg?x18021" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/05/Fd-Miandrivazo-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/05/Fd-Miandrivazo-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/05/Fd-Miandrivazo-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/05/Fd-Miandrivazo-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/02/05/2019/miandrivazo-des-berets-rouges-torturent-des-civils/">Miandrivazo &#8211; Des bérets rouges torturent des civils</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 mai 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79821 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/04/05/2019/affaire-razaimamonjy-un-ancien-grand-argentier-de-letat-implique/" title="Affaire Razaimamonjy &#8211; Un ancien grand argentier de l’État impliqué">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/05/p03-74x55.jpg?x18021" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/05/p03-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/05/p03-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/05/p03-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/05/p03-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/04/05/2019/affaire-razaimamonjy-un-ancien-grand-argentier-de-letat-implique/">Affaire Razaimamonjy &#8211; Un ancien grand argentier de l’État impliqué</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 mai 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79732 post type-post status-publish format-standard has-post-thumbnail hentry category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/02/05/2019/commune-urbaine-de-toamasina-elysee-ratsiraka-ejecte-de-la-mairie/" title="Commune Urbaine de Toamasina – Elysée Ratsiraka éjecté de la mairie">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/05/COMMUNE-URBAINE-DE-TOAMASINA-74x55.jpg?x18021" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/05/COMMUNE-URBAINE-DE-TOAMASINA-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/05/COMMUNE-URBAINE-DE-TOAMASINA-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/05/COMMUNE-URBAINE-DE-TOAMASINA-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/05/COMMUNE-URBAINE-DE-TOAMASINA-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/02/05/2019/commune-urbaine-de-toamasina-elysee-ratsiraka-ejecte-de-la-mairie/">Commune Urbaine de Toamasina – Elysée Ratsiraka éjecté de la mairie</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 mai 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79741 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://lexpress.mg/03/05/2019/gouvernorat-une-voie-extra-referendaire-suggeree/" title="Gouvernorat &#8211; Une voie extra-référendaire suggérée">
				<img width="74" height="55" src="https://lexpress.mg/wp-content/uploads/2019/05/anr-74x55.jpg?x18021" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpress.mg/wp-content/uploads/2019/05/anr-74x55.jpg 74w, https://lexpress.mg/wp-content/uploads/2019/05/anr-111x83.jpg 111w, https://lexpress.mg/wp-content/uploads/2019/05/anr-215x161.jpg 215w, https://lexpress.mg/wp-content/uploads/2019/05/anr-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://lexpress.mg/03/05/2019/gouvernorat-une-voie-extra-referendaire-suggeree/">Gouvernorat &#8211; Une voie extra-référendaire suggérée</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 mai 2019</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	
</div>
		</div>		
					<div class="herald-sticky">
				<div id="text-3" class="widget widget_text">			<div class="textwidget">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	
</div>
		</div><div id="search-2" class="widget widget_search"><form class="herald-search-form" action="https://lexpress.mg/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form></div>			</div>
		
	</div>

			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer">
		<center>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-5705909010754057"
			 data-ad-slot="4891620795"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</center>
	</div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Nos autres titres :</span></h4>			<div class="textwidget"><ul class="our-websites">
<li><a href="https://aoraha.mg/" target="_blank" rel="noopener"><img class="aligncenter wp-image-62697 size-full" src="https://www.lexpressmada.com/wp-content/uploads/2018/05/aoraha-mg-e1526391488156.jpg" alt="" width="263" height="80" /></a></li>
<li><a href="https://lhebdo.mg" target="_blank" rel="noopener"><img class="aligncenter wp-image-62696 size-full" src="https://www.lexpressmada.com/wp-content/uploads/2018/05/lhebdomada-com-e1526391522647.jpg" alt="" width="347" height="80" /></a></li>
</ul>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018. <a href="https://www.lexpressmada.com/">L'Express de Madagascar</a> | <a href="/conditions-dutilisation/">Conditions d'utilisation</a> | <a href="/politique-de-confidentialite/">Politique de confidentialité</a></div>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://lexpress.mg/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "05dfa3cf16", post_id : 79865 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lexpress.mg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>






<script src="https://lexpress.mg/wp-content/cache/minify/ec800.js?x18021"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_retina":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini_retina":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","smooth_scroll":"1"};
/* ]]> */
</script>


<script src="https://lexpress.mg/wp-content/cache/minify/b9a18.js?x18021"></script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div><style type="text/css">
a#ads-1557112195 {
	display: block;    position: fixed;    top: 0;    left: 0;    width: 100%;    height: 100%;    z-index: 9999;    background: transparent;
}
</style>
<script>
function hideAd(){	
	document.getElementById("ads-1557112195").style="display:none";	
	var aUrl = document.getElementById("ads-1557112195").href;	
	window.open(url, '_blank');
}
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 0/529 objets utilisant apc
Page Caching using disk: enhanced 
Mibnifié utilisant disk
Mise en cache de base de données 117/151 requêtes dans 0.068 secondes utilisant disk

Served from: lexpress.mg @ 2019-05-06 06:09:55 by W3 Total Cache
-->