<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<link rel="manifest" href="/manifest.json">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://lexpress.mg/xmlrpc.php">
<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Lundi 05 Septembre 2022</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://lexpress.mg/05/09/2022/lundi-05-septembre-2022/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Lundi 05 Septembre 2022" />
<meta name="twitter:image" content="https://lexpress.mg/wp-content/uploads/2022/09/ze-3.png" />
<meta name="twitter:creator" content="@lexpressmada" />
<meta name="twitter:site" content="@lexpressmada" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lexpress.mg/#organization","name":"L'Express de Madagascar","url":"https://lexpress.mg/","sameAs":["https://www.facebook.com/lexpress.mg","https://fr.linkedin.com/company/l'express-de-madagascar","https://twitter.com/lexpressmada"],"logo":{"@type":"ImageObject","@id":"https://lexpress.mg/#logo","inLanguage":"fr-FR","url":"https://lexpress.mg/wp-content/uploads/2018/03/logo-lexpress-1.png","width":1024,"height":578,"caption":"L'Express de Madagascar"},"image":{"@id":"https://lexpress.mg/#logo"}},{"@type":"WebSite","@id":"https://lexpress.mg/#website","url":"https://lexpress.mg/","name":"L&#039;Express de Madagascar","description":"","publisher":{"@id":"https://lexpress.mg/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lexpress.mg/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lexpress.mg/05/09/2022/lundi-05-septembre-2022/#primaryimage","inLanguage":"fr-FR","url":"https://lexpress.mg/wp-content/uploads/2022/09/ze-3.png","width":538,"height":741},{"@type":"WebPage","@id":"https://lexpress.mg/05/09/2022/lundi-05-septembre-2022/#webpage","url":"https://lexpress.mg/05/09/2022/lundi-05-septembre-2022/","name":"Lundi 05 Septembre 2022","isPartOf":{"@id":"https://lexpress.mg/#website"},"primaryImageOfPage":{"@id":"https://lexpress.mg/05/09/2022/lundi-05-septembre-2022/#primaryimage"},"datePublished":"2022-09-05T02:15:04+00:00","dateModified":"2022-09-05T03:22:46+00:00","breadcrumb":{"@id":"https://lexpress.mg/05/09/2022/lundi-05-septembre-2022/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lexpress.mg/05/09/2022/lundi-05-septembre-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://lexpress.mg/05/09/2022/lundi-05-septembre-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lexpress.mg/","url":"https://lexpress.mg/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lexpress.mg/category/couvertures/","url":"https://lexpress.mg/category/couvertures/","name":"Couvertures"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://lexpress.mg/05/09/2022/lundi-05-septembre-2022/","url":"https://lexpress.mg/05/09/2022/lundi-05-septembre-2022/","name":"Lundi 05 Septembre 2022"}}]},{"@type":"Article","@id":"https://lexpress.mg/05/09/2022/lundi-05-septembre-2022/#article","isPartOf":{"@id":"https://lexpress.mg/05/09/2022/lundi-05-septembre-2022/#webpage"},"author":{"@id":"https://lexpress.mg/#/schema/person/3bf8071201195ac3ac52e02b3c735daa"},"headline":"Lundi 05 Septembre 2022","datePublished":"2022-09-05T02:15:04+00:00","dateModified":"2022-09-05T03:22:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lexpress.mg/05/09/2022/lundi-05-septembre-2022/#webpage"},"publisher":{"@id":"https://lexpress.mg/#organization"},"image":{"@id":"https://lexpress.mg/05/09/2022/lundi-05-septembre-2022/#primaryimage"},"articleSection":"Couvertures","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lexpress.mg/05/09/2022/lundi-05-septembre-2022/#respond"]}]},{"@type":["Person"],"@id":"https://lexpress.mg/#/schema/person/3bf8071201195ac3ac52e02b3c735daa","name":"L'Express de Madagascar","image":{"@type":"ImageObject","@id":"https://lexpress.mg/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/4798afafc9daa4d764ffdfc1c0d54983?s=96&d=mm&r=g","caption":"L'Express de Madagascar"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux" href="https://lexpress.mg/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux des commentaires" href="https://lexpress.mg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Lundi 05 Septembre 2022 Flux des commentaires" href="https://lexpress.mg/05/09/2022/lundi-05-septembre-2022/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='//y7z4q9z4.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ctf_styles-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/d64igvaw/hqkwl.css" media="all"/>
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='herald-main-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/css/min.css?ver=1.5.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/14o5zq2c/a10mw.css" media="all"/>
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress-child/style.css?ver=1.5.2' type='text/css' media='screen' />
<!-- <link rel='stylesheet' id='meks-ads-widget-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='a3a3_lazy_load-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1568174700' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/qijh5pfk/bng4p.css" media="all"/>
<script src='//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/7msdw47k/bng4p.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","nonce":"eaeb3f9125","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src='//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/d61nkobx/hqkwl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script> -->
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.1'></script> -->
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.4.11'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","nonce":"fa6a699f2f"};
/* ]]> */
</script>
<script src='//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/8lcboip5/hqkwl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.1'></script> -->
<link rel='https://api.w.org/' href='https://lexpress.mg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lexpress.mg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lexpress.mg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.11" />
<link rel='shortlink' href='https://lexpress.mg/?p=135128' />
<link rel="alternate" type="application/json+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F05%2F09%2F2022%2Flundi-05-septembre-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F05%2F09%2F2022%2Flundi-05-septembre-2022%2F&#038;format=xml" />
<link rel="icon" href="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/03/favicon-56x55.png" sizes="32x32" />
<link rel="icon" href="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/03/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/03/favicon.png" />
<meta name="msapplication-TileImage" content="https://lexpress.mg/wp-content/uploads/2018/03/favicon.png" />
<style type="text/css">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</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116297635-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-116297635-1');
</script>
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="fr_FR"/>
<meta property="og:site_name" content="L&#039;Express de Madagascar"/>
<meta property="og:title" content="Lundi 05 Septembre 2022"/>
<meta property="og:url" content="https://lexpress.mg/05/09/2022/lundi-05-septembre-2022/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Lundi 05 Septembre 2022"/>
<meta property="og:image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=135128&amp;object_id=135128&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2022%252F09%252Fze-3.png"/>
<meta property="og:image:url" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=135128&amp;object_id=135128&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2022%252F09%252Fze-3.png"/>
<meta property="og:image:secure_url" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=135128&amp;object_id=135128&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2022%252F09%252Fze-3.png"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta property="article:published_time" content="2022-09-05T05:15:04+03:00"/>
<meta property="article:modified_time" content="2022-09-05T06:22:46+03:00" />
<meta property="og:updated_time" content="2022-09-05T06:22:46+03:00" />
<meta property="article:section" content="Couvertures"/>
<meta property="article:publisher" content="https://www.facebook.com/lexpress.mg"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="Lundi 05 Septembre 2022"/>
<meta itemprop="headline" content="Lundi 05 Septembre 2022"/>
<meta itemprop="description" content="Lundi 05 Septembre 2022"/>
<meta itemprop="image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=135128&amp;object_id=135128&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2022%252F09%252Fze-3.png"/>
<meta itemprop="datePublished" content="2022-09-05"/>
<meta itemprop="dateModified" content="2022-09-05T06:22:46+03:00" />
<meta itemprop="author" content="L&#039;Express de Madagascar"/>
<!--<meta itemprop="publisher" content="L&#039;Express de Madagascar"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="Lundi 05 Septembre 2022"/>
<meta name="twitter:url" content="https://lexpress.mg/05/09/2022/lundi-05-septembre-2022/"/>
<meta name="twitter:description" content="Lundi 05 Septembre 2022"/>
<meta name="twitter:image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=135128&amp;object_id=135128&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2022%252F09%252Fze-3.png"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<link rel="canonical" href="https://lexpress.mg/05/09/2022/lundi-05-septembre-2022/"/>
<meta name="author" content="L&#039;Express de Madagascar"/>
<meta name="publisher" content="L&#039;Express de Madagascar"/>
<!-- Misc. tags -->
<!-- is_singular | yoast_seo | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
<style type="text/css">
body {-webkit-touch-callout: none !important;-webkit-user-select: none !important;-khtml-user-select: none !important;-moz-user-select: none !important;-ms-user-select: none !important;user-select: none !important;}
.herald-entry-content p, .herald-entry-content li {text-align: justify;}
</style>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- ADSENSE AUTO
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0317162614574564",
enable_page_level_ads: false
});
</script> -->
</head>
<body class="post-template-default single single-post postid-135128 single-format-standard cookies-not-set unknown">
<header id="header" class="herald-site-header">
<div class="header-top hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-l">
<nav class="secondary-navigation herald-menu">	
<ul id="menu-top" class="menu"><li id="menu-item-111297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111297"><a href="/">Accueil</a></li>
<li id="menu-item-51643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51643"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li id="menu-item-122300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122300"><a href="https://lexpress.mg/galerie-photos/">Photos</a></li>
<li id="menu-item-121135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121135"><a href="https://lexpress.mg/galerie-videos/">Vidéos</a></li>
<li id="menu-item-85148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85148"><a href="#">Autres</a>
<ul class="sub-menu">
<li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45314"><a href="https://lexpress.mg/category/opinions/">Opinions</a>
<ul class="sub-menu">
<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://lexpress.mg/category/texto-de-ravel/">Texto de Ravel</a></li>
<li id="menu-item-45318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45318"><a href="https://lexpress.mg/category/tribune-de-remn/">Tribune de REMN</a></li>
<li id="menu-item-45319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45319"><a href="https://lexpress.mg/category/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51642"><a href="https://lexpress.mg/humeur/">Humeur</a>
<ul class="sub-menu">
<li id="menu-item-92824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92824"><a href="https://lexpress.mg/category/lucarne/">Lucarne</a></li>
</ul>
</li>
<li id="menu-item-51637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51637"><a href="https://lexpress.mg/chroniques/">Chroniques</a></li>
<li id="menu-item-108716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108716"><a href="https://ao.lexpress.mg">Appels d&rsquo;offres</a></li>
<li id="menu-item-108717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108717"><a href="https://pa.lexpress.mg">Petites annonces</a></li>
</ul>
</li>
<li id="menu-item-51646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51646"><a href="https://lexpress.mg/necrologie/">Necrologie</a></li>
<li id="menu-item-86781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86781"><a href="https://docs.google.com/presentation/d/e/2PACX-1vQE8gemKxD8fyu-NudQakebKG9Z64LcOdKQ_wLyUvRVPoC_oKu0dsq6Bl4b6MQDN1zRVnGbcwhi09Ba/pub?start=false&#038;loop=false&#038;delayms=3000">Publicité</a></li>
<li id="menu-item-107156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107156"><a href="https://lexpress.mg/nous-contacter/">Nous contacter</a></li>
</ul></nav>
</div>
<div class="hel-r">
<span class="herald-calendar"><i class="fa fa-calendar"></i>5 septembre 2022</span>									</div>
</div>
</div>
</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<div class="site-branding">
<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png" alt="L&#039;Express de Madagascar" ></a></span>
</div>
</div>
<div class="hel-r herald-go-hor">
<div class="herald-ad hidden-xs"><center><!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="1" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script></center>				
</div>
</div>
</div>
</div>
</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l">
<nav class="main-navigation herald-menu">	
<ul id="menu-principal" class="menu"><li id="menu-item-111298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111298"><a href="/">Accueil</a><li id="menu-item-60027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li id="menu-item-51632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li id="menu-item-51629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li id="menu-item-51630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li id="menu-item-51631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li id="menu-item-51633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li id="menu-item-51634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a><li id="menu-item-51628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a><li id="menu-item-109155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109155"><a href="/author/nv-andriamiahaja/">Chronique de VANF</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup">
<form class="herald-search-form" action="https://lexpress.mg/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
<div class="hel-r">
</div>
</div>
</div>
</div>
</div>					
</header>
<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<div class="site-branding mini">
<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png" alt="L&#039;Express de Madagascar" ></a></span>
</div>											</div>
<div class="hel-r herald-go-hor">
<nav class="main-navigation herald-menu">	
<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111298"><a href="/">Accueil</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109155"><a href="/author/nv-andriamiahaja/">Chronique de VANF</a></ul>	</nav>											</div>
</div>
</div>
</div>
</div>	
<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
<div class="container">
<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
<div class="site-branding mini">
<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png" alt="L&#039;Express de Madagascar" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup">
<form class="herald-search-form" action="https://lexpress.mg/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111298"><a href="/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109155"><a href="/author/nv-andriamiahaja/">Chronique de VANF</a></li>
</ul></div>
<div class="herald-ad herald-slide herald-below-header"><div id="top-banner">
<center>		
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0317162614574564"
crossorigin="anonymous"></script>
<!-- HORIZONTAL -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="8714129755"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
</center>
</div>
</div>
<div id="content" class="herald-site-content herald-slide">
<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://lexpress.mg/">Accueil</a> » <span><a href="https://lexpress.mg/category/couvertures/">Couvertures</a> » <strong class="breadcrumb_last" aria-current="page">Lundi 05 Septembre 2022</strong></span></span></span></div>
<div class="herald-section container ">
<article id="post-135128" class="herald-single post-135128 post type-post status-publish format-standard has-post-thumbnail hentry category-couvertures">
<div class="row">
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<header class="entry-header">
<span class="meta-category"><a href="https://lexpress.mg/category/couvertures/" class="herald-cat-637">Couvertures</a></span>
<h1 class="entry-title h1">Lundi 05 Septembre 2022</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">5 septembre 2022</span></div><div class="meta-item herald-comments"><a href="https://lexpress.mg/05/09/2022/lundi-05-septembre-2022/#respond">Commenter</a></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/sudo/">L'Express de Madagascar</a></span></span></div><div class="meta-item herald-views">0 Vues</div><div class="meta-item herald-rtime">1 minute(s) pour lire</div></div>
</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
<span><img width="538" height="556" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/ze-3-538x556.png" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" /></span>
</div>
<div class="entry-content herald-entry-content">
<div class="herald-ad herald-ad-above-single">
<center>		
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0317162614574564"
crossorigin="anonymous"></script>
<!-- HORIZONTAL -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="8714129755"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
</center>
</div>
<p><img class="aligncenter size-full wp-image-135129" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/ze-3.png" alt="" width="538" height="741" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/ze-3.png 538w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/ze-3-218x300.png 218w" sizes="(max-width: 538px) 100vw, 538px" /></p>
<div class="herald-ad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="4971681616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
type="adsense"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="4971681616"
data-auto-format="mcrspv"
data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>
</div>		</div>
<div class="col-lg-12 col-md-12 col-sm-12">
<div id="related" class="herald-related-wrapper">		
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Peuvent vous intéresser</h4></div></div></div>
<div class="herald-related row row-eq-height">
<article class="herald-lay-f post-135108 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-faits-divers">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/03/09/2022/morondava-un-francais-et-deux-malgaches-tues-par-balle/" title="Morondava &#8211; Un Français et deux Malgaches tués par balle">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/Fd-patrick-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/Fd-patrick-300x168.jpg 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/Fd-patrick-990x556.jpg 990w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/Fd-patrick-470x264.jpg 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/Fd-patrick-640x360.jpg 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/Fd-patrick-414x232.jpg 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/Fd-patrick-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/03/09/2022/morondava-un-francais-et-deux-malgaches-tues-par-balle/">Morondava &#8211; Un Français et deux Malgaches tués par balle</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 septembre 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/hleonard/">Hajatiana Léonard</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-135027 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-faits-divers">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/30/08/2022/ikongo-une-tentative-de-vindicte-populaire-vire-a-un-accrochage-meurtrier/" title="Ikongo &#8211; Une tentative de vindicte populaire vire à un accrochage meurtrier">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/08/ikongo-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/08/ikongo-300x168.jpg 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/08/ikongo-990x556.jpg 990w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/08/ikongo-470x264.jpg 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/08/ikongo-640x360.jpg 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/08/ikongo-414x232.jpg 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/08/ikongo-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/30/08/2022/ikongo-une-tentative-de-vindicte-populaire-vire-a-un-accrochage-meurtrier/">Ikongo &#8211; Une tentative de vindicte populaire vire à un accrochage meurtrier</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 août 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/amanase/">Andry Manase</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-135119 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-regions">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/03/09/2022/tourisme-sexuel-nosy-be-une-destination-toujours-prisee/" title="Tourisme sexuel &#8211; Nosy Be, une destination toujours prisée">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/nosybe-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/nosybe-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/nosybe-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/nosybe-640x360.png 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/nosybe-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/nosybe-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/03/09/2022/tourisme-sexuel-nosy-be-une-destination-toujours-prisee/">Tourisme sexuel &#8211; Nosy Be, une destination toujours prisée</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 septembre 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/sudo/">L'Express de Madagascar</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-135125 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/03/09/2022/einhorn-et-exponential-inc-obtiennent-un-jugement-par-defaut-contre-lancien-directeur-technique-eddie-rios-osorio-devant-le-tribunal-de-district-des-etats-unis/" title="Einhorn et Exponential, Inc. obtiennent un jugement par défaut contre l&rsquo;ancien directeur technique, Eddie Rios Osorio, devant le tribunal de district des États-Unis.">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/IMG-20220903-WA0002-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/IMG-20220903-WA0002-300x168.jpg 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/IMG-20220903-WA0002-990x556.jpg 990w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/IMG-20220903-WA0002-470x264.jpg 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/IMG-20220903-WA0002-640x360.jpg 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/IMG-20220903-WA0002-414x232.jpg 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/IMG-20220903-WA0002-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/03/09/2022/einhorn-et-exponential-inc-obtiennent-un-jugement-par-defaut-contre-lancien-directeur-technique-eddie-rios-osorio-devant-le-tribunal-de-district-des-etats-unis/">Einhorn et Exponential, Inc. obtiennent un jugement par défaut contre l&rsquo;ancien directeur technique, Eddie Rios Osorio, devant le tribunal de district des États-Unis.</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 septembre 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/sudo/">L'Express de Madagascar</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-135077 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers category-regions">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/02/09/2022/maintirano-le-directeur-de-cabinet-du-gouverneur-cloue-au-pilori/" title="Maintirano &#8211; Le directeur de cabinet du gouverneur cloué au pilori">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/maintirano-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/maintirano-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/maintirano-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/maintirano-640x360.png 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/maintirano-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/maintirano-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/02/09/2022/maintirano-le-directeur-de-cabinet-du-gouverneur-cloue-au-pilori/">Maintirano &#8211; Le directeur de cabinet du gouverneur cloué au pilori</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 septembre 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/hleonard/">Hajatiana Léonard</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-135034 post type-post status-publish format-standard hentry category-alaune category-politique">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/30/08/2022/rencontre-rajoelina-macron-une-cooperation-dans-le-secteur-energetique-en-marche/" title="Rencontre Rajoelina-Macron : Une coopération dans le secteur énergétique en marche">
<img src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/03/lexpress_default_2.jpg" alt="Rencontre Rajoelina-Macron : Une coopération dans le secteur énergétique en marche" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/30/08/2022/rencontre-rajoelina-macron-une-cooperation-dans-le-secteur-energetique-en-marche/">Rencontre Rajoelina-Macron : Une coopération dans le secteur énergétique en marche</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 août 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/gfranaivoson/">Garry Fabrice Ranaivoson</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-135030 post type-post status-publish format-standard hentry category-faits-divers">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/30/08/2022/ambanja-pres-dune-tonne-de-drogue-saisie-en-foret/" title="Ambanja &#8211; Près d’une tonne de drogue saisie en forêt">
<img src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/03/lexpress_default_2.jpg" alt="Ambanja &#8211; Près d’une tonne de drogue saisie en forêt" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/30/08/2022/ambanja-pres-dune-tonne-de-drogue-saisie-en-foret/">Ambanja &#8211; Près d’une tonne de drogue saisie en forêt</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 août 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/amanase/">Andry Manase</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-135056 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/02/09/2022/violences-et-derapages-le-ffkm-lance-un-rappel-a-lordre-general/" title="Violences et dérapages &#8211; Le FFKM lance un rappel à l’ordre général">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/ffkm-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/ffkm-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/ffkm-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/ffkm-640x360.png 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/ffkm-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/ffkm-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/02/09/2022/violences-et-derapages-le-ffkm-lance-un-rappel-a-lordre-general/">Violences et dérapages &#8211; Le FFKM lance un rappel à l’ordre général</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 septembre 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/gfranaivoson/">Garry Fabrice Ranaivoson</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-135095 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/03/09/2022/general-richard-rakotonirina-madagascar-fait-face-a-des-pressions-alliees/" title="Général Richard Rakotonirina &#8211; « Madagascar fait face à des pressions alliées »">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/general-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/general-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/general-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/general-640x360.png 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/general-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/general-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/03/09/2022/general-richard-rakotonirina-madagascar-fait-face-a-des-pressions-alliees/">Général Richard Rakotonirina &#8211; « Madagascar fait face à des pressions alliées »</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 septembre 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/gfranaivoson/">Garry Fabrice Ranaivoson</a></span></span></div></div>
</div>
</article>								</div>
</div>
<div id="comments" class="herald-comments">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Commenter</h4></div></div></div>		
<p id="comment-privacy"><small>Ce formulaire recueille votre nom et adresse e-mail afin que nous puissions valider votre commentaire. Veuillez consulter notre <a href="/politique-de-confidentialite/" target="_blank">politique de confidentalité</a> afin de prendre connaissance sur la façon dont nous protégeons vos informations.<br/>
<em><input id="commentscb" type="checkbox" /> Je consens à ce que L'Express de Madagascar collecte mon nom et email..</em></small></p>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez pour commenter</span></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/05/09/2022/lundi-05-septembre-2022/#respond" style="display:none;">Annuler</a></small></h3><form action="https://lexpress.mg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier" /> <input type='hidden' name='comment_post_ID' value='135128' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="307ef1d970" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p></form>	</div><!-- #respond -->
</div>
<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="herald-sticky-prev h6">
<a href="https://lexpress.mg/03/09/2022/football-chan-2022-qualification-historique-des-barea/" rel="prev">Football &#8211; CHAN 2022 : Qualification historique des Barea</a>						</div>
<div class="herald-sticky-share">
<ul class="herald-share">
<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
<div class="meta-share-wrapper">
<li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flexpress.mg%2F05%2F09%2F2022%2Flundi-05-septembre-2022%2F&amp;t=Lundi+05+Septembre+2022"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
<li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flexpress.mg%2F05%2F09%2F2022%2Flundi-05-septembre-2022%2F&amp;text=Lundi+05+Septembre+2022"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
<li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Flexpress.mg%2F05%2F09%2F2022%2Flundi-05-septembre-2022%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
<li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flexpress.mg%2F05%2F09%2F2022%2Flundi-05-septembre-2022%2F&amp;media=https%3A%2F%2Flexpress.mg%2Fwp-content%2Fuploads%2F2022%2F09%2Fze-3.png&amp;description=Lundi+05+Septembre+2022"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
<li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flexpress.mg%2F05%2F09%2F2022%2Flundi-05-septembre-2022%2F&amp;title=Lundi+05+Septembre+2022"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
</div>
</ul>
</div>
</div>
</div>
</div>					
</div>		</div>
</div>
</div>
<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">
<div id="text-12" class="widget widget_text">			<div class="textwidget">
<div id="right-banner"><!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="4" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script></div>		
</div>
</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Les plus lus cette semaine</span></h4>
<div class="row ">
<article class="herald-lay-g post-135108 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-faits-divers">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/03/09/2022/morondava-un-francais-et-deux-malgaches-tues-par-balle/" title="Morondava &#8211; Un Français et deux Malgaches tués par balle">
<img width="74" height="55" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/Fd-patrick-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/Fd-patrick-74x55.jpg 74w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/Fd-patrick-111x83.jpg 111w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/Fd-patrick-215x161.jpg 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/Fd-patrick-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/03/09/2022/morondava-un-francais-et-deux-malgaches-tues-par-balle/">Morondava &#8211; Un Français et deux Malgaches tués par balle</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 septembre 2022</span></div></div>
</div>
</div>
</div>
</article>							<article class="herald-lay-g post-135027 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-faits-divers">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/30/08/2022/ikongo-une-tentative-de-vindicte-populaire-vire-a-un-accrochage-meurtrier/" title="Ikongo &#8211; Une tentative de vindicte populaire vire à un accrochage meurtrier">
<img width="74" height="55" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/08/ikongo-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/08/ikongo-74x55.jpg 74w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/08/ikongo-111x83.jpg 111w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/08/ikongo-215x161.jpg 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/08/ikongo-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/30/08/2022/ikongo-une-tentative-de-vindicte-populaire-vire-a-un-accrochage-meurtrier/">Ikongo &#8211; Une tentative de vindicte populaire vire à un accrochage meurtrier</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 août 2022</span></div></div>
</div>
</div>
</div>
</article>							<article class="herald-lay-g post-135119 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-regions">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/03/09/2022/tourisme-sexuel-nosy-be-une-destination-toujours-prisee/" title="Tourisme sexuel &#8211; Nosy Be, une destination toujours prisée">
<img width="74" height="55" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/nosybe-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/nosybe-74x55.png 74w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/nosybe-300x225.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/nosybe-111x83.png 111w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/nosybe-215x161.png 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/nosybe.png 652w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/03/09/2022/tourisme-sexuel-nosy-be-une-destination-toujours-prisee/">Tourisme sexuel &#8211; Nosy Be, une destination toujours prisée</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 septembre 2022</span></div></div>
</div>
</div>
</div>
</article>							<article class="herald-lay-g post-135125 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/03/09/2022/einhorn-et-exponential-inc-obtiennent-un-jugement-par-defaut-contre-lancien-directeur-technique-eddie-rios-osorio-devant-le-tribunal-de-district-des-etats-unis/" title="Einhorn et Exponential, Inc. obtiennent un jugement par défaut contre l&rsquo;ancien directeur technique, Eddie Rios Osorio, devant le tribunal de district des États-Unis.">
<img width="74" height="55" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/IMG-20220903-WA0002-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/IMG-20220903-WA0002-74x55.jpg 74w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/IMG-20220903-WA0002-111x83.jpg 111w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/IMG-20220903-WA0002-215x161.jpg 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/IMG-20220903-WA0002-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/03/09/2022/einhorn-et-exponential-inc-obtiennent-un-jugement-par-defaut-contre-lancien-directeur-technique-eddie-rios-osorio-devant-le-tribunal-de-district-des-etats-unis/">Einhorn et Exponential, Inc. obtiennent un jugement par défaut contre l&rsquo;ancien directeur technique, Eddie Rios Osorio, devant le tribunal de district des États-Unis.</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 septembre 2022</span></div></div>
</div>
</div>
</div>
</article>							<article class="herald-lay-g post-135077 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers category-regions">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/02/09/2022/maintirano-le-directeur-de-cabinet-du-gouverneur-cloue-au-pilori/" title="Maintirano &#8211; Le directeur de cabinet du gouverneur cloué au pilori">
<img width="74" height="55" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/maintirano-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/maintirano-74x55.png 74w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/maintirano-111x83.png 111w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/maintirano-215x161.png 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/09/maintirano-300x225.png 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/02/09/2022/maintirano-le-directeur-de-cabinet-du-gouverneur-cloue-au-pilori/">Maintirano &#8211; Le directeur de cabinet du gouverneur cloué au pilori</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 septembre 2022</span></div></div>
</div>
</div>
</div>
</article>			
</div>
</div><div id="text-15" class="widget widget_text">			<div class="textwidget">
<!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="3" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script>			
</div>
</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Voir aussi</span></h4><div class="textwidget custom-html-widget">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="4971681616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
type="adsense"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="4971681616"
data-auto-format="mcrspv"
data-full-width="">
<div overflow=""></div>
</amp-ad>
</div></div><div id="rss-8" class="widget widget_rss"><h4 class="widget-title h6"><span><a class="rsswidget" href="https://www.opportunites.mg/feeds/posts/default?alt=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="//y7z4q9z4.stackpathcdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.opportunites.mg/">Opportunités Madagascar</a></span></h4><ul><li><a class='rsswidget' href='https://www.opportunites.mg/2022/09/withley-fund-nature-appel-candidatures-prix-withley-2023.html'>Withley Fund for Nature lance un appel à candidature pour le Prix Whitley 2023</a></li><li><a class='rsswidget' href='https://www.opportunites.mg/2022/09/psi-madagascar-recrute-un-pharmacien.html'>PSI Madagascar recrute un Pharmacien</a></li><li><a class='rsswidget' href='https://www.opportunites.mg/2022/09/croix-rouge-malagasy-recrute-10-volontaires.html'>La Croix-Rouge Malagasy recrute 10 volontaires</a></li><li><a class='rsswidget' href='https://www.opportunites.mg/2022/09/forum-regional-jeunesse-patrimoine-mondial-africain.html'>Le 6ème Forum régional de la jeunesse sur le patrimoine lance un appel à candidature</a></li><li><a class='rsswidget' href='https://www.opportunites.mg/2022/09/bourse-excellence-academique-hult-2023.html'>L&#039; Hult International Business School offre la bourse d&#039;excellence académique  Hult</a></li><li><a class='rsswidget' href='https://www.opportunites.mg/2022/09/bourses-etudes-universite-minnesota-etats-unis.html'>L&#039; Université du Minnesota aux Etats-Unis offre des bourses d&#039;études</a></li></ul></div>		
<div class="herald-sticky">
<div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="right-banner">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0317162614574564"
crossorigin="anonymous"></script>
<!-- VERTICAL -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="7698517610"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				
</div></div></div>			</div>
</div>
</div>	
</article>
</div>

</div>
<div class="herald-ad herald-slide herald-above-footer">
<center>		
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0317162614574564"
crossorigin="anonymous"></script>
<!-- HORIZONTAL -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="8714129755"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
</center>
</div>
<footer id="footer" class="herald-site-footer herald-slide">
<div class="footer-widgets container">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Nos autres titres :</span></h4>			<div class="textwidget"><ul class="our-websites">
<li><a href="https://aoraha.mg/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-62697 size-full" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/05/aoraha-mg-e1526391488156.jpg" alt="" width="263" height="80" /></a></li>
</ul>
</div>
</div>			</div>
</div>
</div>		
<div class="footer-bottom">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-c herald-go-hor">
<div class="herald-copyright"><div class="hidden-xs footer-ad"><!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="6" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script></a></div><a href="/conditions-dutilisation/">Conditions d'utilisation</a> | <a href="/politique-de-confidentialite/">Politique de confidentialité</a> | <a href="/nous-contacter/">Nous contacter</a><br/>
Copyright &copy; 2020. <a href="/">L'Express de Madagascar</a> - <a href="https://prey.mg/" target="_blank">Groupe PREY</a></div>							</div>
</div>
</div>
</div>
</div>	    
</footer>
<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://lexpress.mg/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "1a513bca65", post_id : 135128 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lexpress.mg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcgt6cZAAAAAEgnTv9Wor6F-73t0TzXKGvfgksv&#038;ver=3.0'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-includes/js/comment-reply.min.js?ver=5.4.11'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/imagesloaded.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/jquery.fitvids.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/jquery.magnific-popup.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/jquery.sticky-kit.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/owl.carousel.js?ver=1.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_retina":"\/\/y7z4q9z4.stackpathcdn.com\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini":"\/\/y7z4q9z4.stackpathcdn.com\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini_retina":"\/\/y7z4q9z4.stackpathcdn.com\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/main.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.11'></script>
<script async="async" type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type="text/javascript">
( function( sitekey, actions ) {
document.addEventListener( 'DOMContentLoaded', function( event ) {
var wpcf7recaptcha = {
execute: function( action ) {
grecaptcha.execute(
sitekey,
{ action: action }
).then( function( token ) {
var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
detail: {
action: action,
token: token,
},
} );
document.dispatchEvent( event );
} );
},
executeOnHomepage: function() {
wpcf7recaptcha.execute( actions[ 'homepage' ] );
},
executeOnContactform: function() {
wpcf7recaptcha.execute( actions[ 'contactform' ] );
},
};
grecaptcha.ready(
wpcf7recaptcha.executeOnHomepage
);
document.addEventListener( 'change',
wpcf7recaptcha.executeOnContactform, false
);
document.addEventListener( 'wpcf7submit',
wpcf7recaptcha.executeOnHomepage, false
);
} );
document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
var fields = document.querySelectorAll(
"form.wpcf7-form input[name='g-recaptcha-response']"
);
for ( var i = 0; i < fields.length; i++ ) {
var field = fields[ i ];
field.setAttribute( 'value', event.detail.token );
}
} );
} )(
'6Lcgt6cZAAAAAEgnTv9Wor6F-73t0TzXKGvfgksv',
{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type="text/javascript">
/* <![CDATA[ */
/*jq2 = jQuery.noConflict(); jq2(function( $ ) { $(window).scroll(function (event) { var scroll = $(window).scrollTop(); if (scroll > 950){ $('.herald-site-header .row .herald-ad').addClass('ad-fixed'); $('.ad-fixed > *').addClass('shadow'); } else { $('.ad-fixed > *').removeClass('shadow'); $('.herald-site-header .row .herald-ad').removeClass('ad-fixed'); } }); }); */ setInterval(function () { var banner960x180 = '<iframe src="https://lexpress.mg/?local-banner=960x180" style="width:960px;height:185px;margin:0 auto;border:none;text-align:left;display: block;overflow-x:hidden;overflow-y:hidden;"></iframe>'; document.getElementById("top-banner").innerHTML = banner960x180; var banner300x250 = '<iframe src="https://lexpress.mg/?local-banner=300x250" style="width:300px;height:255px;margin:0 auto;border:none;text-align:left;display: block;overflow-x:hidden;overflow-y:hidden;"></iframe>'; document.getElementById("right-banner").innerHTML = banner300x250; }, 20000);
/* ]]> */
</script>
<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>
<!-- / Cookie Notice plugin --><style type="text/css">
a#ads-1662348251 {
display: block;    position: fixed;    top: 0;    left: 0;    width: 100%;    height: 100%;    z-index: 9999;    background: transparent;
}
</style>
<script>
/*
function hideAd(){	
document.getElementById("ads-1662348251").style="display:none";	
var aUrl = document.getElementById("ads-1662348251").href;	
window.open(url, '_blank');
}*/
</script>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.3/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
truepush.Init({
id: "62a717a09f7f089c26cd8d89"
},function(error){
if(error) console.error(error);
})
})
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1419939994812 seconds, on 05-09-22 6:24:11 --><!-- via php -->