<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<link rel="manifest" href="/manifest.json">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://lexpress.mg/xmlrpc.php">
<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Blockchain - Le secteur agricole s’y met</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://lexpress.mg/01/03/2022/blockchain-le-secteur-agricole-sy-met/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Blockchain - Le secteur agricole s’y met" />
<meta name="twitter:description" content="La traçabilité est un enjeu de premier plan pour le secteur de l’agriculture, notamment pour les acteurs de la filière qui s’orientent vers l’exportation. D’où l’engouement croissant du secteur pour la blockchain. Cette technologie de nouvelle génération est mise à profit pour améliorer la productivité, l&rsquo;efficacité et la transparence dans le secteur productif. Appliquée à [&hellip;]" />
<meta name="twitter:image" content="https://lexpress.mg/wp-content/uploads/2022/03/250222_BENMGArticleEcoExpress-Agri-Blockchain.jpg" />
<meta name="twitter:creator" content="@lexpressmada" />
<meta name="twitter:site" content="@lexpressmada" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lexpress.mg/#organization","name":"L'Express de Madagascar","url":"https://lexpress.mg/","sameAs":["https://www.facebook.com/lexpress.mg","https://fr.linkedin.com/company/l'express-de-madagascar","https://twitter.com/lexpressmada"],"logo":{"@type":"ImageObject","@id":"https://lexpress.mg/#logo","inLanguage":"fr-FR","url":"https://lexpress.mg/wp-content/uploads/2018/03/logo-lexpress-1.png","width":1024,"height":578,"caption":"L'Express de Madagascar"},"image":{"@id":"https://lexpress.mg/#logo"}},{"@type":"WebSite","@id":"https://lexpress.mg/#website","url":"https://lexpress.mg/","name":"L&#039;Express de Madagascar","description":"","publisher":{"@id":"https://lexpress.mg/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lexpress.mg/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lexpress.mg/01/03/2022/blockchain-le-secteur-agricole-sy-met/#primaryimage","inLanguage":"fr-FR","url":"https://lexpress.mg/wp-content/uploads/2022/03/250222_BENMGArticleEcoExpress-Agri-Blockchain.jpg","width":990,"height":525,"caption":"La\u2008 technologie\u2008 est\u2008 exp\u00e9riment\u00e9e dans la fili\u00e8re\u2008 vanille,\u2008 depuis\u2008 cinq ans \u00e0 Madagascar"},{"@type":"WebPage","@id":"https://lexpress.mg/01/03/2022/blockchain-le-secteur-agricole-sy-met/#webpage","url":"https://lexpress.mg/01/03/2022/blockchain-le-secteur-agricole-sy-met/","name":"Blockchain - Le secteur agricole s\u2019y met","isPartOf":{"@id":"https://lexpress.mg/#website"},"primaryImageOfPage":{"@id":"https://lexpress.mg/01/03/2022/blockchain-le-secteur-agricole-sy-met/#primaryimage"},"datePublished":"2022-03-01T02:25:54+00:00","dateModified":"2022-03-01T03:13:33+00:00","breadcrumb":{"@id":"https://lexpress.mg/01/03/2022/blockchain-le-secteur-agricole-sy-met/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lexpress.mg/01/03/2022/blockchain-le-secteur-agricole-sy-met/"]}]},{"@type":"BreadcrumbList","@id":"https://lexpress.mg/01/03/2022/blockchain-le-secteur-agricole-sy-met/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lexpress.mg/","url":"https://lexpress.mg/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lexpress.mg/category/alaune/","url":"https://lexpress.mg/category/alaune/","name":"A la une"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://lexpress.mg/01/03/2022/blockchain-le-secteur-agricole-sy-met/","url":"https://lexpress.mg/01/03/2022/blockchain-le-secteur-agricole-sy-met/","name":"Blockchain &#8211; Le secteur agricole s\u2019y met"}}]},{"@type":"Article","@id":"https://lexpress.mg/01/03/2022/blockchain-le-secteur-agricole-sy-met/#article","isPartOf":{"@id":"https://lexpress.mg/01/03/2022/blockchain-le-secteur-agricole-sy-met/#webpage"},"author":{"@id":"https://lexpress.mg/#/schema/person/3bf8071201195ac3ac52e02b3c735daa"},"headline":"Blockchain &#8211; Le secteur agricole s\u2019y met","datePublished":"2022-03-01T02:25:54+00:00","dateModified":"2022-03-01T03:13:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lexpress.mg/01/03/2022/blockchain-le-secteur-agricole-sy-met/#webpage"},"publisher":{"@id":"https://lexpress.mg/#organization"},"image":{"@id":"https://lexpress.mg/01/03/2022/blockchain-le-secteur-agricole-sy-met/#primaryimage"},"articleSection":"A la une,Economie","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lexpress.mg/01/03/2022/blockchain-le-secteur-agricole-sy-met/#respond"]}]},{"@type":["Person"],"@id":"https://lexpress.mg/#/schema/person/3bf8071201195ac3ac52e02b3c735daa","name":"L'Express de Madagascar","image":{"@type":"ImageObject","@id":"https://lexpress.mg/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/4798afafc9daa4d764ffdfc1c0d54983?s=96&d=mm&r=g","caption":"L'Express de Madagascar"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux" href="https://lexpress.mg/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux des commentaires" href="https://lexpress.mg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Blockchain &#8211; Le secteur agricole s’y met Flux des commentaires" href="https://lexpress.mg/01/03/2022/blockchain-le-secteur-agricole-sy-met/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='//y7z4q9z4.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ctf_styles-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/d64igvaw/hqkwl.css" media="all"/>
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='herald-main-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/css/min.css?ver=1.5.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/14o5zq2c/a10mw.css" media="all"/>
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress-child/style.css?ver=1.5.2' type='text/css' media='screen' />
<!-- <link rel='stylesheet' id='meks-ads-widget-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='a3a3_lazy_load-css'  href='//y7z4q9z4.stackpathcdn.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1568174700' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/qijh5pfk/bng4p.css" media="all"/>
<script src='//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/7msdw47k/bng4p.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","nonce":"b16c203263","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src='//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/d61nkobx/hqkwl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script> -->
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.1'></script> -->
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.4.9'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","nonce":"587a463dda"};
/* ]]> */
</script>
<script src='//y7z4q9z4.stackpathcdn.com/wp-content/cache/wpfc-minified/8lcboip5/hqkwl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.1'></script> -->
<link rel='https://api.w.org/' href='https://lexpress.mg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lexpress.mg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lexpress.mg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.9" />
<link rel='shortlink' href='https://lexpress.mg/?p=131096' />
<link rel="alternate" type="application/json+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F01%2F03%2F2022%2Fblockchain-le-secteur-agricole-sy-met%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lexpress.mg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexpress.mg%2F01%2F03%2F2022%2Fblockchain-le-secteur-agricole-sy-met%2F&#038;format=xml" />
<!-- GA Google Analytics @ https://m0n.co/ga -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-WMKMNZCXGZ"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-WMKMNZCXGZ');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-WMKMNZCXGZ"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-WMKMNZCXGZ');
</script>
<link rel="icon" href="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/03/favicon-56x55.png" sizes="32x32" />
<link rel="icon" href="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/03/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/03/favicon.png" />
<meta name="msapplication-TileImage" content="https://lexpress.mg/wp-content/uploads/2018/03/favicon.png" />
<style type="text/css">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</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116297635-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-116297635-1');
</script>
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="fr_FR"/>
<meta property="og:site_name" content="L&#039;Express de Madagascar"/>
<meta property="og:title" content="Blockchain - Le secteur agricole s’y met"/>
<meta property="og:url" content="https://lexpress.mg/01/03/2022/blockchain-le-secteur-agricole-sy-met/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La traçabilité est un enjeu de premier plan pour le secteur de l’agriculture, notamment pour les acteurs de la filière qui s’orientent vers l’exportation. D’où l’engouement croissant du secteur pour la blockchain. Cette technologie de nouvelle génération est mise à profit pour améliorer la produc"/>
<meta property="og:image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=131096&amp;object_id=131096&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2022%252F03%252F250222_BENMGArticleEcoExpress-Agri-Blockchain.jpg"/>
<meta property="og:image:url" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=131096&amp;object_id=131096&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2022%252F03%252F250222_BENMGArticleEcoExpress-Agri-Blockchain.jpg"/>
<meta property="og:image:secure_url" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=131096&amp;object_id=131096&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2022%252F03%252F250222_BENMGArticleEcoExpress-Agri-Blockchain.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta property="article:published_time" content="2022-03-01T05:25:54+03:00"/>
<meta property="article:modified_time" content="2022-03-01T06:13:33+03:00" />
<meta property="og:updated_time" content="2022-03-01T06:13:33+03:00" />
<meta property="article:section" content="A la une"/>
<meta property="article:section" content="Economie"/>
<meta property="article:publisher" content="https://www.facebook.com/lexpress.mg"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="Blockchain - Le secteur agricole s’y met"/>
<meta itemprop="headline" content="Blockchain - Le secteur agricole s’y met"/>
<meta itemprop="description" content="La traçabilité est un enjeu de premier plan pour le secteur de l’agriculture, notamment pour les acteurs de la filière qui s’orientent vers l’exportation. D’où l’engouement croissant du secteur pour la blockchain. Cette technologie de nouvelle génération est mise à profit pour améliorer la produc"/>
<meta itemprop="image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=131096&amp;object_id=131096&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2022%252F03%252F250222_BENMGArticleEcoExpress-Agri-Blockchain.jpg"/>
<meta itemprop="datePublished" content="2022-03-01"/>
<meta itemprop="dateModified" content="2022-03-01T06:13:33+03:00" />
<meta itemprop="author" content="L&#039;Express de Madagascar"/>
<!--<meta itemprop="publisher" content="L&#039;Express de Madagascar"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="Blockchain - Le secteur agricole s’y met"/>
<meta name="twitter:url" content="https://lexpress.mg/01/03/2022/blockchain-le-secteur-agricole-sy-met/"/>
<meta name="twitter:description" content="La traçabilité est un enjeu de premier plan pour le secteur de l’agriculture, notamment pour les acteurs de la filière qui s’orientent vers l’exportation. D’où l’engouement croissant du secteur pour la blockchain. Cette technologie de nouvelle génération est mise à profit pour améliorer la produc"/>
<meta name="twitter:image" content="https://lexpress.mg/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=131096&amp;object_id=131096&amp;img=https%253A%252F%252Flexpress.mg%252Fwp-content%252Fuploads%252F2022%252F03%252F250222_BENMGArticleEcoExpress-Agri-Blockchain.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<link rel="canonical" href="https://lexpress.mg/01/03/2022/blockchain-le-secteur-agricole-sy-met/"/>
<meta name="author" content="L&#039;Express de Madagascar"/>
<meta name="publisher" content="L&#039;Express de Madagascar"/>
<!-- Misc. tags -->
<!-- is_singular | yoast_seo | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
<style type="text/css">body {-webkit-touch-callout: none !important;-webkit-user-select: none !important;-khtml-user-select: none !important;-moz-user-select: none !important;-ms-user-select: none !important;user-select: none !important;}.herald-entry-content p, .herald-entry-content li {text-align: justify;}
</style>
<meta name="propeller" content="ce9dfbda71802fd749240c660d01cd83">
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- ADSENSE AUTO -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0317162614574564",
enable_page_level_ads: true
});
</script>
<!-- Bidvertiser2036910 -->
</head>
<body class="post-template-default single single-post postid-131096 single-format-standard cookies-not-set chrome">
<!-- Bidvertiser2036910 -->
<header id="header" class="herald-site-header">
<div class="header-top hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-l">
<nav class="secondary-navigation herald-menu">	
<ul id="menu-top" class="menu"><li id="menu-item-111297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111297"><a href="/">Accueil</a></li>
<li id="menu-item-51643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51643"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li id="menu-item-122300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122300"><a href="https://lexpress.mg/galerie-photos/">Photos</a></li>
<li id="menu-item-121135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121135"><a href="https://lexpress.mg/galerie-videos/">Vidéos</a></li>
<li id="menu-item-85148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85148"><a href="#">Autres</a>
<ul class="sub-menu">
<li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45314"><a href="https://lexpress.mg/category/opinions/">Opinions</a>
<ul class="sub-menu">
<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://lexpress.mg/category/texto-de-ravel/">Texto de Ravel</a></li>
<li id="menu-item-45318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45318"><a href="https://lexpress.mg/category/tribune-de-remn/">Tribune de REMN</a></li>
<li id="menu-item-45319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45319"><a href="https://lexpress.mg/category/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51642"><a href="https://lexpress.mg/humeur/">Humeur</a>
<ul class="sub-menu">
<li id="menu-item-92824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92824"><a href="https://lexpress.mg/category/lucarne/">Lucarne</a></li>
</ul>
</li>
<li id="menu-item-51637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51637"><a href="https://lexpress.mg/chroniques/">Chroniques</a></li>
<li id="menu-item-108716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108716"><a href="https://ao.lexpress.mg">Appels d&rsquo;offres</a></li>
<li id="menu-item-108717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108717"><a href="https://pa.lexpress.mg">Petites annonces</a></li>
</ul>
</li>
<li id="menu-item-51646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51646"><a href="https://lexpress.mg/necrologie/">Necrologie</a></li>
<li id="menu-item-86781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86781"><a href="https://docs.google.com/presentation/d/e/2PACX-1vQE8gemKxD8fyu-NudQakebKG9Z64LcOdKQ_wLyUvRVPoC_oKu0dsq6Bl4b6MQDN1zRVnGbcwhi09Ba/pub?start=false&#038;loop=false&#038;delayms=3000">Publicité</a></li>
<li id="menu-item-107156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107156"><a href="https://lexpress.mg/nous-contacter/">Nous contacter</a></li>
</ul></nav>
</div>
<div class="hel-r">
<span class="herald-calendar"><i class="fa fa-calendar"></i>1 mars 2022</span>									</div>
</div>
</div>
</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<div class="site-branding">
<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png" alt="L&#039;Express de Madagascar" ></a></span>
</div>
</div>
<div class="hel-r herald-go-hor">
<div class="herald-ad hidden-xs"><center><!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="1" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script></center>				
</div>
</div>
</div>
</div>
</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l">
<nav class="main-navigation herald-menu">	
<ul id="menu-principal" class="menu"><li id="menu-item-111298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111298"><a href="/">Accueil</a><li id="menu-item-60027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li id="menu-item-51632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li id="menu-item-51629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li id="menu-item-51630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li id="menu-item-51631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li id="menu-item-51633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li id="menu-item-51634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a><li id="menu-item-51628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a><li id="menu-item-109155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109155"><a href="/author/nv-andriamiahaja/">Chronique de VANF</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup">
<form class="herald-search-form" action="https://lexpress.mg/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
<div class="hel-r">
</div>
</div>
</div>
</div>
</div>					
</header>
<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<div class="site-branding mini">
<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png" alt="L&#039;Express de Madagascar" ></a></span>
</div>											</div>
<div class="hel-r herald-go-hor">
<nav class="main-navigation herald-menu">	
<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111298"><a href="/">Accueil</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109155"><a href="/author/nv-andriamiahaja/">Chronique de VANF</a></ul>	</nav>											</div>
</div>
</div>
</div>
</div>	
<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
<div class="container">
<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
<div class="site-branding mini">
<span class="site-title h1"><a href="https://lexpress.mg/" rel="home"><img class="herald-logo-mini" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2019/02/logo-lexpress.png" alt="L&#039;Express de Madagascar" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup">
<form class="herald-search-form" action="https://lexpress.mg/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111298"><a href="/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://lexpress.mg/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://lexpress.mg/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51629"><a href="https://lexpress.mg/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://lexpress.mg/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://lexpress.mg/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://lexpress.mg/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://lexpress.mg/category/regions/">Régions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://lexpress.mg/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109155"><a href="/author/nv-andriamiahaja/">Chronique de VANF</a></li>
</ul></div>
<div class="herald-ad herald-slide herald-below-header">
<div id="top-banner hidden-xs"><!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="2" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script></div>	
</div>
<div id="content" class="herald-site-content herald-slide">
<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://lexpress.mg/">Accueil</a> » <span><a href="https://lexpress.mg/category/alaune/">A la une</a> » <strong class="breadcrumb_last" aria-current="page">Blockchain &#8211; Le secteur agricole s’y met</strong></span></span></span></div>
<div class="herald-section container ">
<article id="post-131096" class="herald-single post-131096 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-economie">
<div class="row">
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<header class="entry-header">
<span class="meta-category"><a href="https://lexpress.mg/category/alaune/" class="herald-cat-16">A la une</a> <span>&bull;</span> <a href="https://lexpress.mg/category/economie/" class="herald-cat-11">Economie</a></span>
<h1 class="entry-title h1">Blockchain &#8211; Le secteur agricole s’y met</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">1 mars 2022</span></div><div class="meta-item herald-comments"><a href="https://lexpress.mg/01/03/2022/blockchain-le-secteur-agricole-sy-met/#respond">Commenter</a></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/sudo/">L'Express de Madagascar</a></span></span></div><div class="meta-item herald-views">0 Vues</div><div class="meta-item herald-rtime">4 minute(s) pour lire</div></div>
</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
<span><img width="990" height="525" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/03/250222_BENMGArticleEcoExpress-Agri-Blockchain.jpg" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/03/250222_BENMGArticleEcoExpress-Agri-Blockchain.jpg 990w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/03/250222_BENMGArticleEcoExpress-Agri-Blockchain-300x159.jpg 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/03/250222_BENMGArticleEcoExpress-Agri-Blockchain-768x407.jpg 768w" sizes="(max-width: 990px) 100vw, 990px" /></span>
<figure class="wp-caption-text">La  technologie  est  expérimentée dans la filière  vanille,  depuis  cinq ans à Madagascar</figure>
</div>
<div class="entry-content herald-entry-content">
<div class="herald-ad herald-ad-above-single">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="8714129755"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
<p><strong>La traçabilité est un enjeu de premier plan pour le secteur de l’agriculture, notamment pour les acteurs de la filière qui s’orientent vers l’exportation. D’où l’engouement croissant du secteur pour la blockchain.</strong></p>
<p>Cette technologie de nouvelle génération est mise à profit pour améliorer la productivité, l&rsquo;efficacité et la transparence dans le secteur productif. Appliquée à l’agriculture, elle sert, entre autres, de traceur numérique depuis la plantation jusqu’à la consommation. À l’instar d’autres pays de la région, Madagascar commence aussi à adopter la blockchain.</p>
<p>Selon Gaëtan Etancelin du Syndicat Malgache de l’Agriculture Biologique (Symabio), les grands noms de la grande distribution à l’étranger, comme Carrefour, commenceront à imposer la blockchain sur leurs produits à partir de cette année. Il est donc urgent pour Madagascar de se mettre en conformité. L’adoption de la loi de 2020 sur le bio a également poussé la filière à investir dans les outils innovants.</p>
<p>C’est le concept même de développement durable qui accélère le déploiement de la blockchain. A savoir qu’un certain nombre de paramètres précis sont à respecter pour évoluer dans ’agriculture bio, dont une certification valable à l’international. En tant que technologie de confiance, la blockchain peut ainsi servir d’outil de traçabilité tout au long de la chaîne de valeur alimentaire. Elle pourrait également réduire les coûts de transport. Le trader suisse Louis Dreyfus, présent à Madagascar, a été parmi les premiers à effectuer la première transaction de matières premières agricoles via cette technologie.</p>
<p>Lors de l’ « Agriculture blockchain web summit », en juin 2021, le Symabio a pris part au séminaire sur les solutions innovantes qui pourraient être dupliquées dans les pays, même les moins avancés. En tant que hot spot de produits d’excellence, la Grande-Île a été spécialement conviée à participer à la rencontre. Selon les spécialistes, la blockchain agricole peut générer des milliards de dollars. Juniper Research soutient par exemple que la technologie permettrait d’économiser dans les 31 milliards USD par an en matière de fraudes alimentaires, d’ici 2024. Et cela parce que toutes les falsifications seraient largement réduites.</p>
<p><strong>Les petits producteurs aussi </strong></p>
<p>Il est en outre démontré par les différentes études et expérimentations que les petits producteurs, qui constituent plus de 95% de la population agricole du pays, sont aussi plus avantagés grâce à la blockchain. Ils pourraient promouvoir des produits aux qualités prouvées et à prix justes, tout en se facilitant l’accès aux marchés. À l’instar du système du bitcoin, les transactions pourraient se faire directement de producteur à acheteur.</p>
<p>Selon Gaëtan Etancelin, cette opportunité permettrait aussi de « persuader les petits producteurs à se formaliser », avant de soutenir que dans quelques années, « ce sera partout une exigence ». A savoir qu’en A frique, la technologie connait une vulgarisation rapide. Le leader dans cette tendance est le Kenya. L’Ouganda accélère aussi la cadence. Les producteurs de café sont ainsi de plus en plus nombreux à mettre un code QR à scanner sur leurs packs pour faire découvrir aux consommateurs toute l’histoire et toute l’authenticité des grains. Grâce au processus, les revenus des producteurs s’élèveraient de 10%.</p>
<p>Pour sa part, Madagascar a commencé à expérimenter la technologie depuis cinq ans, dans la filière vanille. Le pays étant leader mondial dans cette filière, beaucoup d’ambitions reposent sur les précieuses gousses. Sahanala et Biovanilla sont présentés comme les pionniers de la blockchain à Madagascar. Mais comment implémenter la blockchain dans les milliers de localités rurales reculées du pays où le niveau d’éducation est très faible et les nouvelles technologies absentes ? D’après un ingénieur agronome travaillant pour une ONG internationale et basé dans l’Analanjirofo, c’est avant tout une question de volonté politique. Il propose notamment de s’adosser aux structures de proximité comme les Dokany Mora hoan&rsquo;Mpamokatra.</p>
<p>Par ailleurs, le développement de la blockchain dans le pays devrait être boosté par le laboratoire de micropolluants certifié ISO 17025 installé récemment à l’Institut Pasteur de Madagascar. L’équipement sert à détecter des résidus phytosanitaires sur des produits agricoles ou non agricoles. Ce qui permettra d’améliorer le système de contrôle interne, en effectuant des analyses tout le long de la chaîne de valeur. Les Limites Maximum de Résidus (LMR) autorisées à l’entrée des pays importateurs nécessitent en effet une surveillance accrue.</p>
<div class="herald-ad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="4971681616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
type="adsense"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="4971681616"
data-auto-format="mcrspv"
data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>
</div>		</div>
<div class="col-lg-12 col-md-12 col-sm-12">
<div id="related" class="herald-related-wrapper">		
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Peuvent vous intéresser</h4></div></div></div>
<div class="herald-related row row-eq-height">
<article class="herald-lay-f post-130304 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-faits-divers">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/05/02/2022/sequestration-un-chinois-decede-et-ses-collegues-sont-ecroues/" title="Séquestration &#8211; Un Chinois décède et ses collègues sont écroués">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/SÉQUESTRATION-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/SÉQUESTRATION-300x168.jpg 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/SÉQUESTRATION-470x264.jpg 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/SÉQUESTRATION-640x360.jpg 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/SÉQUESTRATION-414x232.jpg 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/SÉQUESTRATION-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/05/02/2022/sequestration-un-chinois-decede-et-ses-collegues-sont-ecroues/">Séquestration &#8211; Un Chinois décède et ses collègues sont écroués</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 février 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/hleonard/">Hajatiana Léonard</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-131041 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-economie">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/26/02/2022/transport-aerien-ny-riana-rasolofonjatovo-aux-manettes-de-madagascar-airlines/" title="Transport aérien &#8211; Ny Riana Rasolofonjatovo aux manettes de Madagascar Airlines">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/received_1156138335191760-300x168.jpeg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/received_1156138335191760-300x168.jpeg 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/received_1156138335191760-470x264.jpeg 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/received_1156138335191760-640x360.jpeg 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/received_1156138335191760-414x232.jpeg 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/received_1156138335191760-215x120.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/26/02/2022/transport-aerien-ny-riana-rasolofonjatovo-aux-manettes-de-madagascar-airlines/">Transport aérien &#8211; Ny Riana Rasolofonjatovo aux manettes de Madagascar Airlines</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 février 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/eric/">Eric  Ranjalahy</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-131045 post type-post status-publish format-standard has-post-thumbnail hentry category-economie">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/26/02/2022/aeroport-embraer-fait-lunanimite/" title="Aéroport &#8211; Embraer fait l’unanimité">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/Image-1-1-2-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/Image-1-1-2-300x168.jpg 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/Image-1-1-2-470x264.jpg 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/Image-1-1-2-640x360.jpg 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/Image-1-1-2-414x232.jpg 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/Image-1-1-2-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/26/02/2022/aeroport-embraer-fait-lunanimite/">Aéroport &#8211; Embraer fait l’unanimité</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 février 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/eric/">Eric  Ranjalahy</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-130932 post type-post status-publish format-standard has-post-thumbnail hentry category-regions">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/23/02/2022/nosy-be-la-peche-au-maloky-menacee/" title="Nosy Be &#8211; La pêche au « Maloky » menacée">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/LES-PECHEURS-DE-NOSY-FALY-11-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/LES-PECHEURS-DE-NOSY-FALY-11-300x168.jpg 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/LES-PECHEURS-DE-NOSY-FALY-11-470x264.jpg 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/LES-PECHEURS-DE-NOSY-FALY-11-640x360.jpg 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/LES-PECHEURS-DE-NOSY-FALY-11-414x232.jpg 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/LES-PECHEURS-DE-NOSY-FALY-11-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/23/02/2022/nosy-be-la-peche-au-maloky-menacee/">Nosy Be &#8211; La pêche au « Maloky » menacée</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 février 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/raheriniaina/">Raheriniaina</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-131080 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-social">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/28/02/2022/meteo-une-pluie-diluvienne-annoncee/" title="Météo &#8211; Une pluie diluvienne annoncée">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/soc-3-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/soc-3-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/soc-3-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/soc-3-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/soc-3-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/28/02/2022/meteo-une-pluie-diluvienne-annoncee/">Météo &#8211; Une pluie diluvienne annoncée</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 février 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/mralitera/">Miangaly Ralitera</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-130950 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-social">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/24/02/2022/cyclone-emnati-aneantit-le-sud-est/" title="Cyclone &#8211; Emnati anéantit le Sud-Est">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/CYCLONE-3-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/CYCLONE-3-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/CYCLONE-3-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/CYCLONE-3-640x360.png 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/CYCLONE-3-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/CYCLONE-3-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/24/02/2022/cyclone-emnati-aneantit-le-sud-est/">Cyclone &#8211; Emnati anéantit le Sud-Est</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 février 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/mralitera/">Miangaly Ralitera</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-131090 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-faits-divers">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/28/02/2022/deux-morts-a-ivato-une-toyota-v8-broie-un-taxi-et-ses-quatre-occupants/" title="Deux morts à Ivato &#8211; Une Toyota V8 broie un taxi et ses quatre occupants">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/ivato-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/ivato-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/ivato-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/ivato-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/ivato-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/28/02/2022/deux-morts-a-ivato-une-toyota-v8-broie-un-taxi-et-ses-quatre-occupants/">Deux morts à Ivato &#8211; Une Toyota V8 broie un taxi et ses quatre occupants</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 février 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/amanase/">Andry Manase</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-130966 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-faits-divers">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/24/02/2022/ambatosoratra-ambatondrazaka-un-sacrifice-denfant-provoque-une-emeute/" title="Ambatosoratra Ambatondrazaka &#8211; Un sacrifice d’enfant provoque une émeute">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/Image-1-3-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/Image-1-3-300x168.jpg 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/Image-1-3-470x264.jpg 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/Image-1-3-640x360.jpg 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/Image-1-3-414x232.jpg 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/Image-1-3-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/24/02/2022/ambatosoratra-ambatondrazaka-un-sacrifice-denfant-provoque-une-emeute/">Ambatosoratra Ambatondrazaka &#8211; Un sacrifice d’enfant provoque une émeute</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 février 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/amanase/">Andry Manase</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-131029 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-actualites">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/26/02/2022/election-du-president-les-vezo-en-effervescence/" title="Élection du Président &#8211; Les Vezo en effervescence">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/vezo-300x168.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/vezo-300x168.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/vezo-470x264.png 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/vezo-640x360.png 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/vezo-414x232.png 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/vezo-215x120.png 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/vezo-748x420.png 748w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/26/02/2022/election-du-president-les-vezo-en-effervescence/">Élection du Président &#8211; Les Vezo en effervescence</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 février 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/mihariliva/">Mirana Ihariliva</a></span></span></div></div>
</div>
</article>							<article class="herald-lay-f post-130962 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-economie">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="https://lexpress.mg/24/02/2022/tourisme-le-secteur-prive-fait-pression/" title="Tourisme &#8211; Le secteur privé fait pression">
<img width="300" height="168" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/touristes-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/touristes-300x168.jpg 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/touristes-470x264.jpg 470w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/touristes-640x360.jpg 640w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/touristes-414x232.jpg 414w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/touristes-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
</div>
<div class="entry-header">
<h2 class="entry-title h5"><a href="https://lexpress.mg/24/02/2022/tourisme-le-secteur-prive-fait-pression/">Tourisme &#8211; Le secteur privé fait pression</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 février 2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://lexpress.mg/author/eric/">Eric  Ranjalahy</a></span></span></div></div>
</div>
</article>								</div>
</div>
<div id="comments" class="herald-comments">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Commenter</h4></div></div></div>		
<p id="comment-privacy"><small>Ce formulaire recueille votre nom et adresse e-mail afin que nous puissions valider votre commentaire. Veuillez consulter notre <a href="/politique-de-confidentialite/" target="_blank">politique de confidentalité</a> afin de prendre connaissance sur la façon dont nous protégeons vos informations.<br/>
<em><input id="commentscb" type="checkbox" /> Je consens à ce que L'Express de Madagascar collecte mon nom et email..</em></small></p>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez pour commenter</span></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/01/03/2022/blockchain-le-secteur-agricole-sy-met/#respond" style="display:none;">Annuler</a></small></h3><form action="https://lexpress.mg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier" /> <input type='hidden' name='comment_post_ID' value='131096' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="534ae66e4a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="235"/></p></form>	</div><!-- #respond -->
</div>
<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="herald-sticky-prev h6">
<a href="https://lexpress.mg/01/03/2022/mardi-01-mars-2022/" rel="prev">Mardi 01 Mars 2022</a>						</div>
<div class="herald-sticky-next h6">
<a href="https://lexpress.mg/01/03/2022/guerre-en-ukraine-la-souverainete-nationale-compromise/" rel="next">Guerre en Ukraine &#8211; La souveraineté nationale compromise</a>						</div>
<div class="herald-sticky-share">
<ul class="herald-share">
<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
<div class="meta-share-wrapper">
<li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flexpress.mg%2F01%2F03%2F2022%2Fblockchain-le-secteur-agricole-sy-met%2F&amp;t=Blockchain+%26%238211%3B+Le+secteur+agricole+s%E2%80%99y+met"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
<li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flexpress.mg%2F01%2F03%2F2022%2Fblockchain-le-secteur-agricole-sy-met%2F&amp;text=Blockchain+%26%238211%3B+Le+secteur+agricole+s%E2%80%99y+met"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
<li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Flexpress.mg%2F01%2F03%2F2022%2Fblockchain-le-secteur-agricole-sy-met%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
<li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flexpress.mg%2F01%2F03%2F2022%2Fblockchain-le-secteur-agricole-sy-met%2F&amp;media=https%3A%2F%2Flexpress.mg%2Fwp-content%2Fuploads%2F2022%2F03%2F250222_BENMGArticleEcoExpress-Agri-Blockchain.jpg&amp;description=Blockchain+%26%238211%3B+Le+secteur+agricole+s%E2%80%99y+met"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
<li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flexpress.mg%2F01%2F03%2F2022%2Fblockchain-le-secteur-agricole-sy-met%2F&amp;title=Blockchain+%26%238211%3B+Le+secteur+agricole+s%E2%80%99y+met"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
</div>
</ul>
</div>
</div>
</div>
</div>					
</div>		</div>
</div>
</div>
<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">
<div id="text-12" class="widget widget_text">			<div class="textwidget">
<!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="3" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script>			
</div>
</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Les plus lus cette semaine</span></h4>
<div class="row ">
<article class="herald-lay-g post-131041 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-economie">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/26/02/2022/transport-aerien-ny-riana-rasolofonjatovo-aux-manettes-de-madagascar-airlines/" title="Transport aérien &#8211; Ny Riana Rasolofonjatovo aux manettes de Madagascar Airlines">
<img width="74" height="55" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/received_1156138335191760-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/received_1156138335191760-74x55.jpeg 74w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/received_1156138335191760-111x83.jpeg 111w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/received_1156138335191760-215x161.jpeg 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/received_1156138335191760-300x225.jpeg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/26/02/2022/transport-aerien-ny-riana-rasolofonjatovo-aux-manettes-de-madagascar-airlines/">Transport aérien &#8211; Ny Riana Rasolofonjatovo aux manettes de Madagascar Airlines</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 février 2022</span></div></div>
</div>
</div>
</div>
</article>							<article class="herald-lay-g post-131045 post type-post status-publish format-standard has-post-thumbnail hentry category-economie">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/26/02/2022/aeroport-embraer-fait-lunanimite/" title="Aéroport &#8211; Embraer fait l’unanimité">
<img width="74" height="55" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/Image-1-1-2-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/Image-1-1-2-74x55.jpg 74w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/Image-1-1-2-111x83.jpg 111w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/Image-1-1-2-215x161.jpg 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/Image-1-1-2-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/26/02/2022/aeroport-embraer-fait-lunanimite/">Aéroport &#8211; Embraer fait l’unanimité</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 février 2022</span></div></div>
</div>
</div>
</div>
</article>							<article class="herald-lay-g post-130932 post type-post status-publish format-standard has-post-thumbnail hentry category-regions">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/23/02/2022/nosy-be-la-peche-au-maloky-menacee/" title="Nosy Be &#8211; La pêche au « Maloky » menacée">
<img width="74" height="55" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/LES-PECHEURS-DE-NOSY-FALY-11-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/LES-PECHEURS-DE-NOSY-FALY-11-74x55.jpg 74w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/LES-PECHEURS-DE-NOSY-FALY-11-111x83.jpg 111w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/LES-PECHEURS-DE-NOSY-FALY-11-215x161.jpg 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/LES-PECHEURS-DE-NOSY-FALY-11-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/23/02/2022/nosy-be-la-peche-au-maloky-menacee/">Nosy Be &#8211; La pêche au « Maloky » menacée</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 février 2022</span></div></div>
</div>
</div>
</div>
</article>							<article class="herald-lay-g post-131080 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-social">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/28/02/2022/meteo-une-pluie-diluvienne-annoncee/" title="Météo &#8211; Une pluie diluvienne annoncée">
<img width="74" height="55" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/soc-3-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/soc-3-74x55.png 74w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/soc-3-111x83.png 111w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/soc-3-215x161.png 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/soc-3-300x225.png 300w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/soc-3-553x420.png 553w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/28/02/2022/meteo-une-pluie-diluvienne-annoncee/">Météo &#8211; Une pluie diluvienne annoncée</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 février 2022</span></div></div>
</div>
</div>
</div>
</article>							<article class="herald-lay-g post-130950 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-social">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="https://lexpress.mg/24/02/2022/cyclone-emnati-aneantit-le-sud-est/" title="Cyclone &#8211; Emnati anéantit le Sud-Est">
<img width="74" height="55" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/CYCLONE-3-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/CYCLONE-3-74x55.png 74w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/CYCLONE-3-111x83.png 111w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/CYCLONE-3-215x161.png 215w, //y7z4q9z4.stackpathcdn.com/wp-content/uploads/2022/02/CYCLONE-3-300x225.png 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="https://lexpress.mg/24/02/2022/cyclone-emnati-aneantit-le-sud-est/">Cyclone &#8211; Emnati anéantit le Sud-Est</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 février 2022</span></div></div>
</div>
</div>
</div>
</article>			
</div>
</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><div id="right-banner">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="8714129755"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
</div>
</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Voir aussi</span></h4><div class="textwidget custom-html-widget">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="4971681616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
type="adsense"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="4971681616"
data-auto-format="mcrspv"
data-full-width="">
<div overflow=""></div>
</amp-ad>
</div></div><div id="rss-8" class="widget widget_rss"><h4 class="widget-title h6"><span><a class="rsswidget" href="https://www.opportunites.mg/feeds/posts/default?alt=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="//y7z4q9z4.stackpathcdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.opportunites.mg/">Opportunités Madagascar</a></span></h4><ul><li><a class='rsswidget' href='https://www.opportunites.mg/2022/02/american-school-of-antananarivo-asa.html'>American School of Antananarivo (ASA) lance sa &quot; bourse d&#039;études secondaires&quot; pour l&#039;année scolaire 2022-2023</a></li><li><a class='rsswidget' href='https://www.opportunites.mg/2022/02/lassociation-promes-et-iecd-recrute-des.html'>L&#039;association PROMES et IECD recrute des stagiaires pour le programme SESAME</a></li><li><a class='rsswidget' href='https://www.opportunites.mg/2022/02/universite-dantananarivo-lance-un-appel.html'>L&#039; Université d&#039;Antananarivo lance un appel à candidature pour l&#039;admission au cycle de master IAA 2021-2022</a></li><li><a class='rsswidget' href='https://www.opportunites.mg/2022/02/care-international-madagascar-recrute.html'>CARE International à Madagascar recrute un(e)  assistant(e) logistique et achat</a></li><li><a class='rsswidget' href='https://www.opportunites.mg/2022/02/long-medair-madagascar-recrute-un-e.html'>L&#039;ONG Medair Madagascar recrute un (e) finance officier pour son projet WASH à Ambovombe Androy</a></li><li><a class='rsswidget' href='https://www.opportunites.mg/2022/02/lambassade-de-france-madagascar-relance.html'>L&#039;ambassade de France à Madagascar relance la prochaine stage en entrepreneuriat pour le mois de mars</a></li></ul></div>		
<div class="herald-sticky">
<div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="right-banner"><!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="4" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script></div>		
</div></div>			</div>
</div>
</div>	
</article>
</div>

</div>
<div class="herald-ad herald-slide herald-above-footer">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0317162614574564"
data-ad-slot="8714129755"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
<footer id="footer" class="herald-site-footer herald-slide">
<div class="footer-widgets container">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Nos autres titres :</span></h4>			<div class="textwidget"><ul class="our-websites">
<li><a href="https://aoraha.mg/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-62697 size-full" src="//y7z4q9z4.stackpathcdn.com/wp-content/uploads/2018/05/aoraha-mg-e1526391488156.jpg" alt="" width="263" height="80" /></a></li>
</ul>
</div>
</div>			</div>
</div>
</div>		
<div class="footer-bottom">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-c herald-go-hor">
<div class="herald-copyright"><div class="hidden-xs footer-ad"><!-- PREY Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="6" data-revive-id="21a22c99559857326439bc5442bab438"></ins>
<script async src="//lexpress.mg/ads/www/delivery/asyncjs.php"></script></a></div><a href="/conditions-dutilisation/">Conditions d'utilisation</a> | <a href="/politique-de-confidentialite/">Politique de confidentialité</a> | <a href="/nous-contacter/">Nous contacter</a><br/>
Copyright &copy; 2020. <a href="/">L'Express de Madagascar</a> - <a href="https://prey.mg/" target="_blank">Groupe PREY</a></div>							</div>
</div>
</div>
</div>
</div>	    
</footer>
<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://lexpress.mg/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "54b1b63da4", post_id : 131096 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lexpress.mg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcgt6cZAAAAAEgnTv9Wor6F-73t0TzXKGvfgksv&#038;ver=3.0'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-includes/js/comment-reply.min.js?ver=5.4.9'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/imagesloaded.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/jquery.fitvids.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/jquery.magnific-popup.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/jquery.sticky-kit.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/owl.carousel.js?ver=1.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/lexpress.mg\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/lexpress.mg\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_retina":"\/\/y7z4q9z4.stackpathcdn.com\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini":"\/\/y7z4q9z4.stackpathcdn.com\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","logo_mini_retina":"\/\/y7z4q9z4.stackpathcdn.com\/wp-content\/uploads\/2019\/02\/logo-lexpress.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/themes/lexpress/assets/js/main.js?ver=1.5.2'></script>
<script type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.9'></script>
<script async="async" type='text/javascript' src='//y7z4q9z4.stackpathcdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type="text/javascript">
( function( sitekey, actions ) {
document.addEventListener( 'DOMContentLoaded', function( event ) {
var wpcf7recaptcha = {
execute: function( action ) {
grecaptcha.execute(
sitekey,
{ action: action }
).then( function( token ) {
var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
detail: {
action: action,
token: token,
},
} );
document.dispatchEvent( event );
} );
},
executeOnHomepage: function() {
wpcf7recaptcha.execute( actions[ 'homepage' ] );
},
executeOnContactform: function() {
wpcf7recaptcha.execute( actions[ 'contactform' ] );
},
};
grecaptcha.ready(
wpcf7recaptcha.executeOnHomepage
);
document.addEventListener( 'change',
wpcf7recaptcha.executeOnContactform, false
);
document.addEventListener( 'wpcf7submit',
wpcf7recaptcha.executeOnHomepage, false
);
} );
document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
var fields = document.querySelectorAll(
"form.wpcf7-form input[name='g-recaptcha-response']"
);
for ( var i = 0; i < fields.length; i++ ) {
var field = fields[ i ];
field.setAttribute( 'value', event.detail.token );
}
} );
} )(
'6Lcgt6cZAAAAAEgnTv9Wor6F-73t0TzXKGvfgksv',
{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type="text/javascript">
/* <![CDATA[ */
/*jq2 = jQuery.noConflict(); jq2(function( $ ) { $(window).scroll(function (event) { var scroll = $(window).scrollTop(); if (scroll > 950){ $('.herald-site-header .row .herald-ad').addClass('ad-fixed'); $('.ad-fixed > *').addClass('shadow'); } else { $('.ad-fixed > *').removeClass('shadow'); $('.herald-site-header .row .herald-ad').removeClass('ad-fixed'); } }); }); */ setInterval(function () { var banner960x180 = '<iframe src="https://www.lexpress.mg/?local-banner=960x180" style="width:960px;height:185px;margin:0 auto;border:none;text-align:left;display: block;overflow-x:hidden;overflow-y:hidden;"></iframe>'; document.getElementById("top-banner").innerHTML = banner960x180; var banner300x250 = '<iframe src="https://www.lexpress.mg/?local-banner=300x250" style="width:300px;height:255px;margin:0 auto;border:none;text-align:left;display: block;overflow-x:hidden;overflow-y:hidden;"></iframe>'; document.getElementById("right-banner").innerHTML = banner300x250; }, 20000);
/* ]]> */
</script>
<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>
<!-- / Cookie Notice plugin --><style type="text/css">
a#ads-1646104429 {
display: block;    position: fixed;    top: 0;    left: 0;    width: 100%;    height: 100%;    z-index: 9999;    background: transparent;
}
</style>
<script>
/*
function hideAd(){	
document.getElementById("ads-1646104429").style="display:none";	
var aUrl = document.getElementById("ads-1646104429").href;	
window.open(url, '_blank');
}*/
</script>
<!--
<script>window.pushMST_config={"vapidPK":"BKg5es4-PLJOg3RZYmY_zXJN2p1Y1btU4dUZJGA8x2XEBNlI1GQES5-s7bD8aD2SEhjBBCo9ldHQ-HenAxsofsI","disableOverlay":true,"i18n":{}};
var pushmasterTag = document.createElement('script');
pushmasterTag.src = "https://cdn.pushmaster-cdn.xyz/scripts/publishers/618acf7588776e000947a55a/SDK.js";
pushmasterTag.setAttribute('defer','');
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(pushmasterTag, firstScriptTag);
</script>
<script type="text/javascript" src="https://udbaa.com/bnr.php?section=General&pub=595955&format=300x250&ga=g"></script>
<noscript><a href="https://yllix.com/publishers/595955" target="_blank"><img src="//ylx-aff.advertica-cdn.com/pub/300x250.png" style="border:none;margin:0;padding:0;vertical-align:baseline;" alt="ylliX - Online Advertising Network" /></a></noscript>
-->
</body>
</html><!-- WP Fastest Cache file was created in 0.72816801071167 seconds, on 01-03-22 6:13:49 --><!-- via php -->